Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor dreht nicht mehr nach längerer Standzeit
Verfasser Nachricht
Flachse Offline
Junior Member
**

Beiträge: 2
Registriert seit: Jun 2020
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #1
Motor dreht nicht mehr nach längerer Standzeit
Hallo, ich hoffe mir kann jemand helfen, mein Twingo, Bauj. 03.2012 steht nun schon seit 3 Jahren in meiner Halle, vor 2 Tagen wollte ich Ihn wieder mal laufen lassen, ich habe folgendes vorbereit, Batterie ausgetausche gegen guter voll geladener Batterie, Kühlwasser geprüft, Ok, Öl geprüft, Ok, also Schlüssel rein und gestartet, es klackt, vermutlich Anlasser Magnetschalter die Lichter werden dunkler aber der Anlasser bzw. Motor dreht nicht.
Dann habe ich mit einem 18ner Ringschlüssel versucht den Motor zu drehen, er dreht nicht weder nach Links oder Rechts.
Was kann das sein ?
Hat der Twingo eine elektronische und ein Mechanische Wegfahrsperre ?
Und blockiert die Mechanische Weckfahrsperre den Motor ?
Währe schön wenn mir jemand helfen könnte. 8OShocked
21.06.2020 08:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.804
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4848
5108x gedankt in 4219 Beiträgen
Beitrag #2
RE: Motor dreht nicht mehr nach längerer Standzeit
Jahre Standzeit ist nichts.
Habe letzte Woche nen D4F nach mehr als 4 Jahren Standzeit gestartet, kam in der ersten Sekunde.
Bitte nicht mit Gewalt drehen.
Mache alle Kerzen raus, wenn du ne 7mm Endoskop Kamera hast schau rein, das Ding kostet 15€.
Probiere ob sich das Auto ohne Gang rollen lässt, wenn ja 5. Gang einlegen und schieben.
Ich sags nochmal, 5. Gang und nicht erster oder zweiter.
Wenn der Motor dann klemmt, Arschkarte.
Welcher Motor bitte?
Oder wieviel PS/KW?
Noch besser Foto.
Hiermit hochladen
http://pics.twingotuningforum.de/

Die Wegfahrsperre blockiert Zündung und Einspritzung, sonst nichts.

Geteiltes Wissen ist doppeltes Wissen
21.06.2020 08:36
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Flachse
Flachse Offline
Junior Member
**

Beiträge: 2
Registriert seit: Jun 2020
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Motor dreht nicht mehr nach längerer Standzeit
Hallo Broadcasttechniker,
erst einmal Danke, werde deinen Vorschlag so abarbeiten, dauer aber ein bischen da meine Lagerhalle ca. 45 Km von meinem Wohnort weg ist.
7mm Endoskop Kamera muss ich erst kaufen.
Werde den KFZ Schein hier einstellen, da kannst du sehen welchen Twingo ich genau habe.
Weitere Fotos folgen.
[Bild: twingo-21095211-zCM.jpg]

Lieben Gruß und bleibe Gesund
21.06.2020 08:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.804
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4848
5108x gedankt in 4219 Beiträgen
Beitrag #4
RE: Motor dreht nicht mehr nach längerer Standzeit
Das ist der D4F, für den brauchst du einen sehr langen sehr schlanken 14er Kerzenschlüssel.
Erzähle mal ein bisschen Prosa.
Warum steht ein Auto solange in ner Halle?
Du wirst ja nicht 3 Jahre Urlaub hinter schwedischen Gardinen verbracht haben.

Geteiltes Wissen ist doppeltes Wissen
21.06.2020 09:21
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Werni Offline
Nur C06 ist das Original !
***

Beiträge: 184
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 20
30x gedankt in 29 Beiträgen
Beitrag #5
RE: Motor dreht nicht mehr nach längerer Standzeit
Hallo
wie Ulli schon sagte versuch mal im 5: Gang das Auto zu schieben . Hat er Klima ? .
Möglicherweise ist die Lima " fest " , dh. eingerostet. Wenn Du nicht klar kommst ruf den ADAC.
Grüsse Werni
21.06.2020 12:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.058
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 35
483x gedankt in 414 Beiträgen
Beitrag #6
RE: Motor dreht nicht mehr nach längerer Standzeit
Andere Batterie versuchen.
21.06.2020 13:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 2.353
Registriert seit: Sep 2003
Bewertung 15
Bedankte sich: 252
507x gedankt in 428 Beiträgen
Beitrag #7
RE: Motor dreht nicht mehr nach längerer Standzeit
Bin auch für die 5. Gang Methode, ruckelt er gut, wenn nich Klimariemen runter nehmen nochmals versuchen, ruckelt er, versuchs mal wirklich mit ner vollen Bakterie, 12V heißt nicht das die voll ist oder noch ok ist.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 102 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 145 Tkm gelaufen.
21.06.2020 13:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rapiderich Offline
Grottenschrauber;-)
****

Beiträge: 650
Registriert seit: Apr 2011
Bewertung 2
Bedankte sich: 311
176x gedankt in 144 Beiträgen
Beitrag #8
RE: Motor dreht nicht mehr nach längerer Standzeit
Warum stand der denn solange?
Wenn der wegen einem kopfdichtungsschaden abgestellt wurde, ist sicherlich ein kolben festgerostet.
Am besten tatsächlich mit einem usb endoskop reinschauen.
Und mal rostlöser in die kerzenlöcher applizieren.
Aber wenn der wirklich fest ist, wird der auch nicht mehr.
Ist halt kein Eicher, Lanz oder Deutz.....

Gruß, Stefan
21.06.2020 18:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , Eleske
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Twingo 2005/ D4F 75PS 16V /C06 Motor springt nicht an Twingo-Franz 28 2.258 26.01.2020 12:01
Letzter Beitrag: Broadcasttechniker
  Lüftung geht nicht mehr babylove2015 15 1.508 14.12.2019 16:32
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Twingo II startet nicht nach Sicherung umstecken Selo 17 3.933 26.10.2018 17:19
Letzter Beitrag: Selo
  Renault twingo c06 bj2002 springt nicht mehr an twizy 20 4.628 26.01.2018 21:03
Letzter Beitrag: rohoel
  Gurtwarner warnt nicht mehr. Kein Ton, keine Warnlampe. hamburg2608 2 1.898 18.12.2017 19:27
Letzter Beitrag: hamburg2608
  Kühlerlüfter dreht nach abschalten der Zündung weiter. der8oo 6 2.319 09.02.2017 22:29
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Türgriff außen funktioniert nicht mehr. Schloss ohne ZV auch nicht. grish 10 5.102 15.12.2016 07:45
Letzter Beitrag: dragomir
ZZTwingo1 Twingo springt nach längerer Standzeit im offenen Zustand nicht mehr an pedderposseddi 5 4.105 03.01.2016 13:36
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation