Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Startprobleme / Motor geht aus
Verfasser Nachricht
Witch025 Offline
Junior Member
**

Beiträge: 4
Registriert seit: Sep 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Startprobleme / Motor geht aus
Guten Morgen Ihr Lieben,

bei meinem C06 Baujahr 2000 58 PS (Motorbezeichnung kenne ich nicht), rund 168000 Km habe ich folgendes Problem:

Sobald der Tank nur noch halb gefüllt ist, habe ich Startprobleme. Mittlerweile sogar dass mir das Auto zwischendurch ausgeht.
Am Samstag ruckelte er und ging dann aus.

Ich habe mittlerweile folgendes gewechselt:
Batterie, Zündkerzen, Luftfilter, Benzinfilter.

Die Benzinpumpe geht immer an, ich starte mittlerweile sehr bewusst und lausche ob ich höre, ob sie angeht.

Bin echt verzweifelt und weiss mir keinen Rat mehr.
Ich kann doch nicht alle zwei Tage tanken fahren, damit das Auto nicht halb leer wird -.-

Habt Ihr eventuell Rat bzw Tipps?

Werde heut auf jeden Fall zur Werkstatt fahren und den Fehlerspeicher auslesen lassen.
05.02.2020 07:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
spoddig Offline
Member
***

Beiträge: 79
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 9
12x gedankt in 9 Beiträgen
Beitrag #2
RE: Startprobleme / Motor geht aus
Mach doch einfach mal bei halb leeren Tank vor dem starten den Tankdeckel auf, vielleicht ist ja die Tankentlüftung zu,
05.02.2020 07:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Witch025 Offline
Junior Member
**

Beiträge: 4
Registriert seit: Sep 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Startprobleme / Motor geht aus
Das habe ich schon gemacht, da kommt kein Zischen oder sonstiges
05.02.2020 07:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
spoddig Offline
Member
***

Beiträge: 79
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 9
12x gedankt in 9 Beiträgen
Beitrag #4
RE: Startprobleme / Motor geht aus
Und nach dem öffnen startet er genauso schlecht?
05.02.2020 07:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Witch025 Offline
Junior Member
**

Beiträge: 4
Registriert seit: Sep 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Startprobleme / Motor geht aus
das ist echt unterschiedlich, mal so mal so...
05.02.2020 08:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.391
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 175
149x gedankt in 123 Beiträgen
Beitrag #6
RE: Startprobleme / Motor geht aus
Leiert er beim Startversuch nur vor sich hin, oder macht er Anzeichen, dass er starten möchte?

Passt zwar nicht ins Fehlerbild, aber kostet auch nix: Reinige mal den OT-Geber. Der sitzt rechts am Motorblock unter dem Luftansaugschlauch und ist nur mit 2 Schrauben befestigt.

Kommt denn bei halbleerem Tank vorn noch Benzin an?
Möglicherweise ist der Filter ja dicht.

Dieses Phänomen hatten wir glaub vor paar Wochen schon mal hier im Forum.

Sind die Startbedingungen bei vollem und nicht-vollem Tank immer gleich gewesen?
Also Regen/Sonne, Temperatur in etwa gleich, Motor warm/kalt?

Wieviele Startversuche wurden dann jeweils unternommen?
Wurde der Tankdeckel mal geöffnet, und geschlossen um einen weiteren Startversuch zu unternehmen?
Oder wurde immer direkt Benzin aufgefüllt?



Ergänzung: an der Spitze vom OT-Geber sammeln sich mit der Zeit Metallspähne, die dessen Arbeit erschweren.

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
05.02.2020 08:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.022
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5851
6190x gedankt in 5133 Beiträgen
Beitrag #7
RE: Startprobleme / Motor geht aus
Hallo.
Erst mal was formelles.
Bitte lasst die (Voll) Zitate wenn direkt aufeinander antwortet.
In die Werkstatt bringen kannst du machen, selber auslesen ist sinnvoller.
Ab 5€ http://www.twingotuningforum.de/thread-3...pid8753326
Interessant sind nicht nur abgelegte Fehler sondern auch der LTFT (long term fuel trim).
Der sagt etwas über die Kraftstoffversorgung aus.

Geteiltes Wissen ist doppeltes Wissen
05.02.2020 08:56
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Eleske
cooldriver Offline
Posting Freak
*****

Beiträge: 2.377
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
566x gedankt in 483 Beiträgen
Beitrag #8
RE: Startprobleme / Motor geht aus
Warum erwähnst du sowas ständig?
Erstmal sind die Links nicht direkt zielführend.
Der Adapter ist eine Krankheit.
Profis haben Hardware, die 1000de Euro kostet,
weil sie eben tiefer als OBD geht.
Es werden auch oft nicht alle Fehler angezeigt!
LTFT versteht eh keiner und die Werte sind selten glaubwürdig bis falsch. Sparwut lässt grüßen.
05.02.2020 13:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.022
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5851
6190x gedankt in 5133 Beiträgen
Beitrag #9
RE: Startprobleme / Motor geht aus
Mit dem Adapter erzielen andere und ich sehr gute Ergebnisse.
Wer LTFT nicht interpretieren kann lässt sich das hier im Forum auseinander legen.

Geteiltes Wissen ist doppeltes Wissen
05.02.2020 14:16
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Witch025 Offline
Junior Member
**

Beiträge: 4
Registriert seit: Sep 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #10
RE: Startprobleme / Motor geht aus
So war nun zum auslesen, dort wurde dieser saugrohrsensor (ich hoffe der heisst so) angezeigt. Das teil sieht auch echt versifft aus. Gleichzeitig bekommt die drosselklappe noch ne pflegebehandlung. Ich hoffe dann sind meine probleme geschichte
05.02.2020 17:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.022
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5851
6190x gedankt in 5133 Beiträgen
Beitrag #11
RE: Startprobleme / Motor geht aus
Mit dem D7F Motor kannst du dir die Drosselklappe schenken.
Der Saugdrucksensor macht wenig Stress am D7F.
Viel wichtiger sind da Livewerte.
Keine Fehlercodes bekommen?
Kauf' dir den Adapter.

Geteiltes Wissen ist doppeltes Wissen
05.02.2020 17:51
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
spoddig Offline
Member
***

Beiträge: 79
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 9
12x gedankt in 9 Beiträgen
Beitrag #12
RE: Startprobleme / Motor geht aus
Also ich habe verschieden Adapter Kabel und Software zum auslesen. Für VW und Audi habe ich Carport und Vag Com für Alfa Multiecuscan Für die meisten anderen Marken nutze ich Delphi oder Würth. Standard OBD2 Diagnose kann jedes billig Teil für 20 Euro. Das reicht auch für 90 % der User aus. Will man tiefer gehen braucht man die Hersteller Software oder etwas was in die nähe davon komm. Ich habe gelesen das für Renault die ddt4all sehr umfangreich sei. Funktionieren tut es auch mit einem Billigadapter aus der Bucht. Ich habe sie mal installiert, ist aber Gewöhnungsbedürftig von der Oberfläche und für den Laien wohl auch zu viel und bei Fehlbedienung macht man auch schnell mal was kaputt. Hatt noch keine muße mich ausführlich damit zu beschäftigen
05.02.2020 17:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.022
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5851
6190x gedankt in 5133 Beiträgen
Beitrag #13
RE: Startprobleme / Motor geht aus
Auch wenns off topic ist
Wo hast du DDT4ALL heruntergeladen?

Geteiltes Wissen ist doppeltes Wissen
05.02.2020 20:22
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
spoddig Offline
Member
***

Beiträge: 79
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 9
12x gedankt in 9 Beiträgen
Beitrag #14
RE: Startprobleme / Motor geht aus
05.02.2020 22:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky , Eleske
handyfranky Offline
Franky
******

Beiträge: 3.678
Registriert seit: Sep 2003
Bewertung 18
Bedankte sich: 823
940x gedankt in 790 Beiträgen
Beitrag #15
RE: Startprobleme / Motor geht aus
Suuuper, werd das mal herunterladen von dort. Danke.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
06.02.2020 06:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  gelbe Motorkontrolllampe geht an, Motor geht aus Eckhard 21 3.561 16.06.2022 14:53
Letzter Beitrag: handyfranky
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 2.671 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor geht einfach aus! Yellow2500 11 2.187 17.05.2021 14:44
Letzter Beitrag: handyfranky
  Hohe Leerlaufdrehzahl und Motor geht aus. dominik11607 2 1.258 11.11.2020 19:51
Letzter Beitrag: Broadcasttechniker
  Motor geht bei Leerlauf aus Yoschua 14 2.532 07.11.2020 17:46
Letzter Beitrag: handyfranky
  Motor läuft im Leerlauf unrund ,geht dann aus. vto 5 2.129 28.07.2020 11:27
Letzter Beitrag: Broadcasttechniker
  Mein Twingo Motor geht nach jeden Neustart wenn er Warm ist kurz aus Chaoschrissi 128 45.337 07.02.2020 14:38
Letzter Beitrag: handyfranky
  Motor geht (wenn er nicht ganz warm ist) aus oder startet nicht . hti 35 14.695 06.08.2019 17:07
Letzter Beitrag: hti

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation