Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Quickshift springt nicht an
Verfasser Nachricht
clouliner Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2016
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Quickshift springt nicht an
hallo, ich hänge mich hier mal dran.
Bei mir ist zum 2. mal die Gangstufe auf 1, obwohl auf N abgestellt wurde. Erst nach 30x Bremse treten und den Ganghebel betätigen ging er endlich wieder auf N und startete auch.
Jetzt das gleiche Problem!
Von der Werkstatt kam die Idee, der Bremslichtschalter, aber die Bremslichter gehen.
Was könnte der fehler sein?
25.11.2019 18:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 25.535
Registriert seit: May 2007
Bewertung 120
Bedankte sich: 4529
4761x gedankt in 3924 Beiträgen
Beitrag #2
RE: Quickshift springt nicht an
Nee, Anhängen machen wir nicht, abgetrennt.
Und zwar weil es keine Automatik sondern Quickshift ist.
Vielleicht ist der Positionsgeber "Gang" (es gibt auch noch "Gasse") defekt oder es liegt noch was anderes vor.
Check mal mit einer zweiten Person ob die Kupplung betätigt wird, das sollte man einfach sehen können.

Geteiltes Wissen ist doppeltes Wissen
25.11.2019 18:46
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
clouliner Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2016
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Quickshift springt nicht an
Nun hat sich das Problem erweitert, während der Fahrt springt das Getriebe selbständig in den 3. Gang.
28.11.2019 15:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 25.535
Registriert seit: May 2007
Bewertung 120
Bedankte sich: 4529
4761x gedankt in 3924 Beiträgen
Beitrag #4
RE: Quickshift springt nicht an
Siehe oben.
Lies mal aus.

Geteiltes Wissen ist doppeltes Wissen
28.11.2019 19:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor springt nicht an Pedda 4 221 06.11.2019 13:12
Letzter Beitrag: Broadcasttechniker
  Keine Einspritzung - Wagen springt nicht an arthur42 7 638 03.07.2019 20:29
Letzter Beitrag: Broadcasttechniker
  Twingo Springt nicht an? Rizz 3 781 04.05.2019 16:57
Letzter Beitrag: Broadcasttechniker
  springt im warmen Zustand nicht wieder an. Siegfried Hermann 72 7.184 23.03.2019 22:54
Letzter Beitrag: Siegfried Hermann
  Twingo Beach BJ 2003 Motor springt nicht mehr an TinaB 4 1.039 11.01.2019 17:25
Letzter Beitrag: handyfranky
  Motor springt nicht mehr an Flopl 6 1.135 09.01.2019 15:34
Letzter Beitrag: Flopl
  Tachosignal fällt aus und Quickshift schaltet nicht - gibt's Zusammenhang? MOBH 1 552 02.01.2019 21:27
Letzter Beitrag: Broadcasttechniker
  Springt nicht an, klingt wie leere Batterie twingoran 7 1.161 12.05.2018 16:54
Letzter Beitrag: Jenso1973

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation