Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Automatik springt raus, Motor stirbt ab
#1
Hallo,

habe leider noch ein Problem wo ich fast denke das es mit dem Druckspeicher nichts zu tun hat und es vorher auch schon ab und zu war.
Er geht manchmal von alleine in die Handschaltung und die Leuchte für Elektronik kommt und er geht aus. Kann ihn aber ganz normal starten und läuft wieder als ob nichts wäre.
Wie kann ich da vorgehen?
Zitieren
Es bedanken sich:
#2
Im Auto gibt es drei unterschiedliche Drehzahlen, und jede wird an das Getriebesteuergerät gemeldet.
Die Motordrehzahl, erfasst über den OT Geber.
Die Primärwellendrehzahl, erfasst über einen Geber am Blechdeckel des Getriebes.
Die Drehzahl von Sekundärwelle und Achsantrieb. Wird je nach Baujahr über den Tachosensor oder das ABS erfasst.
Fällt eins der drei Signale aus wirft das Steuergerät den Gang raus und wechselt in den manuellen Modus.
Da bei dir der Motor ausgeht wird das Motordrehzahlsignal wegfallen.
Egal ob wegen OT Geberfehler oder Unterbrechung einer der Versorgungsleitungen des Motorsteuergeräts.
Dem musst du auf den Grund gehen.
Was sagt die Diagnose?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Okay Danke für die Hinweise. Eine Diagnose habe ich noch nicht gemacht. Reicht da so ein OBD Teil oder muß ich zu Renault?
OT Geber ist ja schon gewechselt weil er so gut wie nicht mehr ansprang aber natürlich können das irgendwelche Kontakte sein.

Grüße
Zitieren
Es bedanken sich:
#4
Fang doch mal für 6€ an. http://www.twingotuningforum.de/thread-3...pid8753326
Ich habe das mal vom Druckspeicher abgetrennt weil es tatsächlich nichts damit zu tun hat.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#5
Okay das wäre jetzt auch der nächste Schritt gewesen einen neuen Thread aufzumachen.
Ich besorge erstmal so ein Teil und gebe hier dann wieder Bescheid.

Danke und Grüße
Jens
Zitieren
Es bedanken sich:
#6
Hallo,
leider komme ich nicht weiter. Habe so ein billiges Teil zum Fehler auslesen geholt aber bekomme keine Verbindung zum Handy hin. Das Teil leuchtet auch nur rot.
Ich versuche trotzdem nochmal den Fehler zu beschreiben.
Fahre ich im Automatikmodus an eine rote Ampel und muß stehenbleiben kommt des öfteren die Lampe für Elektronikproblem, Automatik geht raus und Auto geht aus. Neustart und es wieder alles normal bis wahrscheinlich zur nächsten Ampel. Sollte die Lampe trotz Neustart leuchten gebe ich mal kurz Vollgas und sie geht aus. Wenn ich Autobahn oder normal fahre ist alles gut, schaltet schön sauber.
Schalte ich beim Bremsen in N rolle an die Ampel habe ich die Probleme auch nicht, ist aber aber dann auch nicht die Lösung.

Grüße Jens
Zitieren
Es bedanken sich:
#7
Bringt mir wenig.
Hast du ein Apple Telefon?
Dann musst du 7€ ausgeben für die Version mit WiFi für Apple.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#8
Nur Android.
Problem Handy verbindet sich erst garnicht mit diesem Adapter.
Zitieren
Es bedanken sich:
#9
Dann nimm mal ein anders wenn greifbar.
Bei mir funktioniert ein 50€ China Handy hervorragend.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  D7F stirbt im LL ab wenn er warm wird Boogiessundance 5 351 01.05.2024, 05:37
Letzter Beitrag: handyfranky
ZZTwingo1 Motor getauscht, Wegfahrsperre entfernt .... Jetzt springt er nicht an! Twingonas 12 2.423 21.12.2023, 09:36
Letzter Beitrag: Broadcasttechniker
  Motor springt schlecht an Twingotrailer 9 2.045 20.02.2023, 07:10
Letzter Beitrag: handyfranky
  Motor ging während der Fahrt aus -> springt nicht mehr an. NorthernLights 17 4.922 16.12.2022, 10:50
Letzter Beitrag: Theloo
  5.Gang summt und springt raus. Driveway 13 17.443 04.08.2022, 11:01
Letzter Beitrag: Mike984
  Motor springt bei der Hitze nicht an Horst1 31 11.342 29.07.2022, 11:15
Letzter Beitrag: Horst1
  Automatik Getriebewanne Tina1986 6 3.439 10.04.2022, 08:50
Letzter Beitrag: Tina1986
ZZTwingo1 Motor springt nicht an santaner61 4 3.570 09.02.2022, 19:39
Letzter Beitrag: santaner61

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste