Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Verfasser Nachricht
DerAndere Offline
Member
***

Beiträge: 109
Registriert seit: Sep 2017
Bewertung 0
Bedankte sich: 55
12x gedankt in 11 Beiträgen
Beitrag #1
ZZTwingo1 Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Guten Abend,

ja ich weiß es gibt schon einige Beiträge zu diesem Thema, aber so richtig abgeschloßen sind die wenigsten, oder ich habe sie nicht gefunden.
Meistens endet es mit bitte gib uns Livewerte und dann passiert nichts mehr. Einem Thread der weiterführte habe ich gesehen, aber
das Ergebnis fehlte auch bzw. waren die Sympthome etwas anders. (etwas mit dem Luftdruck am Einlasskanal stimmt dort nicht)

Deshalb versuche ich hier ein möglist umfangreiches Gesamtbild zu liefern.

Twingo 2005 PS 75 16V also Phase 3

Zündkerzen + Spuhle und Kabel wurden 2015 bei 50000 gewechselt.
Jetzt hat der Wagen 67000KM. Ich habe den Wagen seit 63000KM im Dezember vor einem Jahr.

Manchmal und im Sommer häufiger, passiert es, dass der Wagen kein GAS mehr annimmt.
Wenn ich dann voll durchtrete oder aber komplett das GAS wegnehme geht es eigentlich immer normal weiter.
Das kann während der Fahrt passieren, an der Ampel...halt irgendwann. Symptome kurz davor sind meistens "Ruckeln"
im Leerlauf, im Stand. Es fühlt sich dann so an, als ob der Wagen kurz vor dem Ausgehen ist....passierte bisher aber noch nicht.
Während der Fahrt fühlt es sich fast wie ne Art "Tempomat" an. Gas bewegen bringt da wenig....

Manchmal bedeutet dabei, im Winter vielleicht einmal im Monat und im Sommer, wenn es heiß ist, auch schon mal
häufiger am Tag. Auch scheint mein Verbrauch im Sommer deutlich höher als im Winter. Laut meinen "Messungen"
liege ich im Winter bei ca. 6,8 Liter und im Sommer eher bei 7,8 hatte aber auch schon 8,1. (eventuell wegen der Klima ?)

OBD spuckt den Fehlercode P0130 und P0136 aus, kann ich löschen und irgendwann sind die Fehler wieder da.
Livewerte folgen am Ende, (Leerlauf im STand nach ca. 5 min)wobei dort für mich die Ansaugtemperatur ein wenig zu hoch ist.
Wir haben ca. 0 Grad und angezeigt werden 20 Grad. Ausserdem finde ich den Wert bei der Kurzfristigen
Kraftstoffmenge an Bank 2 komisch...der ist IMMER bei 99,2...ich meine aber auch gelesen zu haben, dass der Twingo dort keinen Sensor
hat oder so....bin mir bei der Fülle der Infos jedoch nicht ganz sicher.

So falls ich weitere Infos liefern kann...gerne... nur mit dem Schrauben habe ich es nicht soooo sehr...bissel geht.

Grüße und Danke DerAndere

[Bild: twingo-03175316-95Y.jpg][Bild: twingo-03175347-BNn.jpg][Bild: twingo-03175410-8Zu.jpg]

Zündwinkel 6,5
03.01.2019 18:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
efkan Offline
Member
***

Beiträge: 148
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 3
41x gedankt in 32 Beiträgen
Beitrag #2
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Hallo
Laut der Fehler Code sind deine Lambdasonden defekt.
P0130 Beheizte Lambdasonde 1 Zylinder 1 Fehlfunktion Stromkreis
P0136 Beheizte Lambdasonde 2 Zylinder 1 Fehlfunktion Stromkreis
Mögliche Ursachen Heizelement funktionslos, Kabelbaum, Beheizte Lambdasonde, Motorsteuergerät
Gruß Efkan

Ich repariere keine Motoren ich lasse herzen wieder schlagen
03.01.2019 19:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: DerAndere
cooldriver Offline
Posting Freak
*****

Beiträge: 2.375
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
563x gedankt in 481 Beiträgen
Beitrag #3
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Stecker und Kabel der vorderen Lambdasonde kontrollieren.
Lesen:
http://www.twingotuningforum.de/thread-37881.html

Es reicht schon, wenn du mit torque 15 Minuten die vordere Sonde (Bank1) aufzeichnest als csv Datei.
Wenn Fragen sind dazu, frag einfach, bis jetzt machst ja sehr gut.
Die Bilder sagen nichts aus, weil das nur eine Momentaufnahme ist.
Kann nur elektrisches Problem sein.
03.01.2019 19:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: DerAndere
DerAndere Offline
Member
***

Beiträge: 109
Registriert seit: Sep 2017
Bewertung 0
Bedankte sich: 55
12x gedankt in 11 Beiträgen
Beitrag #4
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Ok,

hier sind mal einige Werte.
Alle Logs sind zu unterschiedlichen Zeiten aufgenommen. (aber nacheinander und während einer Fahrt)

Von csv->TXT umbenannt da sonst ein Upload nicht möglich war....einfach wieder umbennen.

Legende der Logs:

1+2 =Kurzzeit Einspritztrimm - Bank 1;Kurzfristige Kraftstoffmenge von Bank1 Sensor2;Sauerstoffsensor Ausgangspannung - Bank1 Sensor1;Kurzfristige Kraftstoffmenge von Bank1 Sensor1
3o+3p =Kurzzeit Einspritztrimm - Bank 1;Langzeit Einspritztrimm - Bank 1;Sauerstoffsensor Ausgangspannung - Bank1 Sensor1;Kurzfristige Kraftstoffmenge von Bank1 Sensor1;
4 =Kurzzeit Einspritztrimm - Bank 1;Sauerstoffsensor Ausgangspannung - Bank1 Sensor2;Sauerstoffsensor Ausgangspannung - Bank1 Sensor1;Kurzfristige Kraftstoffmenge von Bank1 Sensor1
5 =Kurzzeit Einspritztrimm - Bank 1;Luftdruck Einlasskana;Absolute Drosselklappenstellung;Temperatur Ansaugluft;


Grüße und Danke DerAndere


.txt  Rec1.txt (Größe: 7,64 KB / Downloads: 15)
.txt  Rec2.txt (Größe: 31,8 KB / Downloads: 4)
.txt  Rec3o.txt (Größe: 22,12 KB / Downloads: 3)
.txt  Rec3p.txt (Größe: 27,28 KB / Downloads: 3)
.txt  Rec4.txt (Größe: 39,85 KB / Downloads: 4)
.txt  Rec5.txt (Größe: 25,22 KB / Downloads: 3)
04.01.2019 10:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
DerAndere Offline
Member
***

Beiträge: 109
Registriert seit: Sep 2017
Bewertung 0
Bedankte sich: 55
12x gedankt in 11 Beiträgen
Beitrag #5
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Hi ho,

melde mich nochmal.
Da erstmal keine "Bemerkungen" zu den Datenreihen gekommen sind, wollte ich mal fragen wo die Stecker der vorderen Lamdasonde zu finden sind.

Grüße und vielen Dank derAndere

P.S.: in den zwei Threads wird auch von den Steckern gesprochen....aber wo sind die ?

http://www.twingotuningforum.de/thread-3...lamdasonde
http://www.twingotuningforum.de/thread-4...lamdasonde
24.01.2019 08:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Christian aus Berlin Offline
Member
***

Beiträge: 171
Registriert seit: Jan 2019
Bewertung 0
Bedankte sich: 68
20x gedankt in 15 Beiträgen
Beitrag #6
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Moin,

was mich brennend interessiert ist, wie man diese Parameter auslesen und so bildlich darstellen kann, wie es "DerAndere" gemacht hat.
Ich habe ein Twingo I Phase 3 mit D7F Motörchen und möchte auch so was haben Shocked

Einfach ran an die ODB2 - Schnittstelle - CLIP oder so was anschließen... auslesen... darstellen und dann Gedanken machen.

Könnt ihr eine Kaufempfehlung geben ?


Gruß
Christian
24.01.2019 08:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.954
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6152x gedankt in 5106 Beiträgen
Beitrag #7
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
@Der Andere
Hier erkläre ich wie man Bauelemente und Stecker findet http://www.twingotuningforum.de/thread-2...pid8708624

@Christian
5€ oder weniger http://www.twingotuningforum.de/thread-3...pid8753326
Dann einfach mal spielen.

Geteiltes Wissen ist doppeltes Wissen
24.01.2019 08:32
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: DerAndere , Alex Bernier
DerAndere Offline
Member
***

Beiträge: 109
Registriert seit: Sep 2017
Bewertung 0
Bedankte sich: 55
12x gedankt in 11 Beiträgen
Beitrag #8
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Danke @Broadcasttechniker dann wusel ich mich da mal durch und melde mich.

So long derandere
25.01.2019 09:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
DerAndere Offline
Member
***

Beiträge: 109
Registriert seit: Sep 2017
Bewertung 0
Bedankte sich: 55
12x gedankt in 11 Beiträgen
Beitrag #9
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Nicht einfach, aber auch nicht so schwer zu finden....danke @Broadcasttechniker und nur um sicher zu gehen.
Für die vordere Lamdasonde ist dies das richtige Bild und die markierten Stellen, wären die Stellen, an denen ich suche muss richtig ?
Bei nem D4f702 (75 PS 16v) von 2005.

Vielen Dank und so long derandere

[Bild: twingo-25095900-rWI.jpg]
25.01.2019 10:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.954
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6152x gedankt in 5106 Beiträgen
Beitrag #10
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Das Bild gehört zu einem D4F vor Facelift.
Die vordere Lambdasonde sitzt direkt hinter dem Krümmerstutzen der noch im Bild ist im Eingangsrohr des nicht abgebildeten KATs.
Das Kabel kannst du doch verfolgen, es ist recht kurz.
Wenn du im Schaltbild bist kannst du die Nummern links in der Leiste suchen, und dann sähest du dass 205 der Öldruckschalter ist und R179 hat leider in der Legende eine falsche Bezeichnung. Er verbindet die beiden Motorkabelbäume.
887 ist die vordere Lambdasonde.

Geteiltes Wissen ist doppeltes Wissen
25.01.2019 11:25
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
DerAndere Offline
Member
***

Beiträge: 109
Registriert seit: Sep 2017
Bewertung 0
Bedankte sich: 55
12x gedankt in 11 Beiträgen
Beitrag #11
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Danke @Broadcasttechniker habe ich es doch falsch gemacht.
Na dann werde ich die Tage mal unters Auto krabeln...ich werde berichten.


Vielen Dank und so long DerAndere

P.S.:ENDLICH SCHNEE IN BERLIN
26.01.2019 08:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
DerAndere Offline
Member
***

Beiträge: 109
Registriert seit: Sep 2017
Bewertung 0
Bedankte sich: 55
12x gedankt in 11 Beiträgen
Beitrag #12
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Öhmmm, ich glaube ich habe "eine" Lambdasonde gefunden....nur ich kann mit dem Wort "Krümmerstutzen" nicht so viel anfangen.
(sorry habe bisher wenig mit Autos zu tun gehabt taste mich ganz langsam ran.)
Ich habe mal Fotos gemacht....sieht für mich erstmal ok aus, wobei ich die Kabel besser isolieren würde.
Bin ich auf der richtigen Spur oder muss ich im Motor / unter schauen ?

Grüße und so long DerAndere
Wahrscheinlich ist das die Hintere Lamdasonde


[Bild: twingo-31135327-Dog.jpg]

[Bild: twingo-31135339-gBL.jpg]

[Bild: twingo-31135353-u1b.jpg]
31.01.2019 20:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
twingo 1.2 Offline
Sogar Senna fuhr Renault!
*****

Beiträge: 1.642
Registriert seit: Aug 2008
Bewertung 17
Bedankte sich: 0
57x gedankt in 37 Beiträgen
Beitrag #13
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Du hast die Sonde hinter dem Kat gefunden. Wink
Das Runde rechts in deinem ersten Bild ist der Kat. Davor muss noch eine Sonde sein.
Die Verkabelung ist so normal. Als groben Test kannst du ja mal die Steckverbindung öffnen um zu sehen, ob da Oxidation im Stecker ist.

Was mich noch interessiert, ist dein Problem permanent oder sporadisch bei bestimmten Bedingungen? Sorry falls ich es nicht so genau herausgelesen habe.

Es ist doch keinesfalls eine Schande, dass irgendwann mal jemand kommt der etwas besser weiß?! Wink
31.01.2019 20:32
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: DerAndere , Broadcasttechniker
rohoel Offline
Navigator
*****

Beiträge: 3.419
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 742
1022x gedankt in 785 Beiträgen
Beitrag #14
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
bild eins würde ich gerne in mein senorthema aufnehmen. ist das ok für dich?
danke vorab!


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
31.01.2019 20:46
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: DerAndere
DerAndere Offline
Member
***

Beiträge: 109
Registriert seit: Sep 2017
Bewertung 0
Bedankte sich: 55
12x gedankt in 11 Beiträgen
Beitrag #15
RE: Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme
Hmmmm,

dann schaue ich nochmal vor dem Kat...wobei ich da erstmal nichts gesehen habe....aber ich schaue am Wochenende nochmal.
Das tritt nur sehr spordisch im Winter auf....vielleicht einmal im Monat.
Im Sommer würde ich sagen einmal am Tag, kann aber auch zwei drei Mal passieren...
Wann genau es passiert kann ich nicht sagen, wenn es beim Anfahren passiert, dann merke ich es kurz vorher
weil der Motor "fast" ausgeht.....also er geht nicht aus....scheint aber kurz davor zu sein.
Während der Fahrt fühlt es sich an, als ob nen Tempomat plötzlich drin ist (ich habe keinen), dann mach ich nen Kickdown
und ist wieder gut. Kupplung durchtreten und Gas geben hilft selten.

Klar kannste das Bild haben, wenn es Anderen hilft immer.
Was ist Dein Senorthema ?


Grüße und schon mal DANKE DerAndere
31.01.2019 21:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Gasannahme zu träge aus Standgasdrehzahl BorisNRW 46 4.112 09.05.2022 11:13
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Fehler P0136 katitreiber640 67 15.900 19.11.2021 07:47
Letzter Beitrag: katitreiber640
  Nach Anlasserwechsel P0110 und P0136 MarioH 10 2.584 14.08.2021 10:15
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Seltsame und verzögerte Gasannahme Kuhl 0 1.121 23.10.2020 20:39
Letzter Beitrag: Kuhl
  Mal wieder Fehler P0325 blueshaddow 7 3.314 08.10.2020 20:24
Letzter Beitrag: Weissnix
  Fehlercode P0130 ruckeln , keine Gasannahme lunablue 38 8.977 09.08.2020 17:02
Letzter Beitrag: lunablue
ZZTwingo1 Probleme mit der Gasannahme, bei warmen Motorlauf Chugx 12 5.515 14.01.2020 19:07
Letzter Beitrag: Eleske
  Fehlercodes P0130,P0300,P0200,Twingo C06,1,2 16 V Bj 03.06.02 Dakota arms 28 9.140 24.07.2019 06:54
Letzter Beitrag: Dakota arms

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation