Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ausgleichsbehälter ist nach Fahrt leer und Motor stottert während der Fahrt bei Gas
#1
ZZTwingo1 
Hallo liebe Twingo-Community,

kaum hier registriert und euch mit Problemen meiner kleinen Knutschkugel Bj. 2003, 43kw und knapp über 130.000 Km behelligen.
Die Problematik besteht nämlich darin, sobald ich G12 Kühlmittel in Verbindung mit destilliertes Wasser in den Ausgleichsbehälter gebe (zwischen Min - Max) und ca 10- 15min fahre, dass der Behälter nach der Fahrt leer ist. (Druck/zischen ist gegeben, sobald der Ausgleichsbehälter geöffnet wird).

Außerdem ist während der Fahrt auffällig, dass nach ein paar Minuten der Motor anfängt zu stottern / ruckeln, wenn ich Anfahre bzw. aufs Gaspedal drücke. Undichtigkeiten vielmehr Spuren von Kühlmittel waren im Stand (Pappe unter dem Motorraum) nicht ersichtlich (unabhängig davon, ob Leerlauf oder mittlerer Drehzahlbereich). Hellere Ablagerungen im Öldeckel deuten auf Kühlmittel Rückstände oder?

Zur Sicherheit wurde die Kompression nach der Fahrt gemessen und das Motorsteuergerät via OBDII Schnittstelle ausgelesen. Abgesehen von einem sogenannten Getriebe ÖL Temperatur Fühler Stromkreis Bereich/ Eigenschaft Störung respektive P0711, wurden keine Fehler ausgewertet.

Kompression(betriebswarmer Motor)
Zylinder 1: 14,0 Bar

Zylinder 2: 14,0 Bar

Zylinder 3: 14,6 Bar

Zylinder 4: 14,2 Bar


Bitte um Hilfe Smile
Zitieren
Es bedanken sich:
#2
Bei ständig in großen Mengen verschwindendem Kühlmittel ist typischerweise die Kopfdichtung hin, sonst hättest du Lecks an Thermostat(häufig) oder Wasserpumpe.
Mach mal von beiden Fotos, wobei man die Wasserpumpe nicht sehen kann- Es reicht ein Foto von der Umgebung der Rillenriemenscheibe.
Der Ölstand steigt nicht?
Weiße Wölkchen aus dem Auspuff?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
(29.09.2018, 14:27)Broadcasttechniker schrieb: Bei ständig in großen Mengen verschwindendem Kühlmittel ist typischerweise die Kopfdichtung hin, sonst hättest du Lecks an Thermostat(häufig) oder Wasserpumpe.
Mach mal von beiden Fotos, wobei man die Wasserpumpe nicht sehen kann- Es reicht ein Foto von der Umgebung der Rillenriemenscheibe.
Der Ölstand steigt nicht?
Weiße Wölkchen aus dem Auspuff?

Zitat:Der Ölstand steigt nicht?
Beobachte es mal.

Zitat:Weiße Wölkchen aus dem Auspuff?
Ja, die erste Zeit beim Motorstart ist weißer Rauch sichtbar - wie ausm Wasserkocher nur bissel mehr :S
Zitieren
Es bedanken sich:
#4
Gut,wenn sich beim Parken keine Pfütze unter dem Auto bildet, wird es vermutlich nicht der Thermostat sein wie es bei mir war. Wenn du zur Sicherheit nachschauen willst, der sitzt stirnseitig am Motorblock oberhalb der Kupplungsglocke.

Helle Ablagerungen am Öleinfülldeckel? So gelblich-weißer Schlonz, fast wie Eiter? Das ist oft Emulsion aus Öl und Benzinrückständen oder Kondenswasser, und gern mal ein Zeichen für zu viel Kurzstrecke. Bei gescheit warmgefahrenem Motor und längerer Fahrt dampft das wieder ab.

Ich hatte auch G12 verwendet, um alle Fahrzeuge mit den gleichen Betriebsmitteln betreiben zu können. Hatte aber den Eindruck dass das nicht gut kommt, und bin nun nach dem Thermostattausch wieder zurück zur vorgeschriebenen Kühlflüssigkeit.
Es war einmal - '98er Twingo "Henry" mit Gas (KME Diego G3) - das Sparschwein mit zwei Schlitzen...
Aktuell - '01er Twingo 16V + LPG (KME Diego G3). 5,34 l/100 km mit E10 (über 6500km) // 5,44 l/100km mit E5 (über 5700km) // 6,6 l/100km mit LPG (über 90Tkm)
Zitieren
Es bedanken sich:
#5
Das Schlechte Starten oder Stottern kommt,also so war es bei mir ....wenn du das Auto abstellst...das Kühlsystem unter Druck steht und wasser im den Zylinder (Brennraum) eindringt...
Eine Motorkontrolleuchte brennt nicht?Muss jetzt dazu sagen das ich auch keinen Ölschlamm also Wasser im Öl hatte....aber der Broadcasttechniker wird mit der Vermutung Zylinderkopfdichtung ganz richtig liegen.In dem Zug bitte auch gleich Wasserpumpe und Zahnriemen wechseln.
Clio IV Spritmonitor.de

Twingo II Spritmonitor.de
Zitieren
Es bedanken sich:
#6
(29.09.2018, 16:19)PappenheimerWG schrieb: Ja, die erste Zeit beim Motorstart ist weißer Rauch sichtbar - wie ausm Wasserkocher nur bissel mehr :S

dann wird es die ZKD sein.


mfg rohoel.
Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
Zitieren
Es bedanken sich:
#7
ZZTwingo1 
(29.09.2018, 18:26)rohoel schrieb: [quote='PappenheimerWG' pid='8773864' dateline='1538234350']
Ja, die erste Zeit beim Motorstart ist weißer Rauch sichtbar - wie ausm Wasserkocher nur bissel mehr :S

dann wird es die ZKD sein.

Danke für eure Hilfe & Fehler-Eruierung

Welcher Dichtungssatz ist bei einem Baujahr von 2003 & 43 Kw zu nehmen oder sind beide Sätze kompatibel?

Dichtungssatz, Zylinderkopf ELRING
Zylinderkopfhaubenmaterial: Aluguss

Hersteller OE-Nummer
RENAU 77 01 469 326

oder

Dichtungssatz, Zylinderkopf ELRING
Zylinderkopfhaubenmaterial: Kunststoff

Hersteller OE-Nummer
RENAU 77 01 472 955
Zitieren
Es bedanken sich:
#8
Da ich hier mal gelesen habe dass man keinen 16V Kopf auf den 8V Rumpf packen kann obwohl fast alles gleich ist bitte die korrekte Nummer raussuchen
http://www.catcar.info/renault/?lang=en

Es gibt den 8V mit Metall und mit Kunststoffdeckel.
Dein 2003er sollte schon den Kunststoffdeckel haben, schau nach.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#9
Auch wenn es nicht "Kriegsentscheidend" ist, würde ich künftig normales Leitungswasser+Frostschutz verwenden.
Gerade die Mineralien im Wasser sorgen für den Wärmetransport und der Frostschutz sorgt für den Korrosionsschutz. Manch einer behauptet sogar, das destilliertes Wasser eher schädlich ist, weil sich das Wasser seine Ionen dann vom Motorblock holt.
-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

Zitieren
Es bedanken sich: bernief
#10
(03.10.2018, 09:37)Broadcasttechniker schrieb: Da ich hier mal gelesen habe dass man keinen 16V Kopf auf den 8V Rumpf packen kann obwohl fast alles gleich ist bitte die korrekte Nummer raussuchen
http://www.catcar.info/renault/?lang=en

Es gibt den 8V mit Metall und mit Kunststoffdeckel.
Dein 2003er sollte schon den Kunststoffdeckel haben, schau nach.


Vielen Dank für die Info. Laut Fahrzeugschein ist es der C06G und die Seite verweist auf die Zylinderkopfhaubenmaterial mit Kunststoff / 77 01 472 955
Zitieren
Es bedanken sich:
#11
(03.10.2018, 10:01)ogniwT schrieb: Gerade die Mineralien im Wasser sorgen für den Wärmetransport und der Frostschutz sorgt für den Korrosionsschutz. Manch einer behauptet sogar, das destilliertes Wasser eher schädlich ist, weil sich das Wasser seine Ionen dann vom Motorblock holt.

Wo hast du das denn her ?
Die Mineralien lagern sich ab, behindern die Korrosionshemmer und Kohlensäure entsteht außerdem.
Destilliertes Wasser aggressiv ja. Nun kommt aber Kühlmittelzusatz hinzu.
Jetzt ist es nicht mehr destilliert. Beim Eierkocher sieht man erstmal , wie viel
Kalk normales Wasser enthält. Das hindert die Wirkung . Will man nicht wirklich haben im Kühlkreislauf.
Wichtig ist , der PH-Wert ändert sich und die Additive bauen sich ab,
daher nicht zu selten das Kühlmittel wechseln wg einsetzender Elektrolyse.
Zitieren
Es bedanken sich:
#12
Ist alles halb so wild wenn das korrekte Kühlmittel verwendet wird.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: bernief
#13
Die Mineralien tun dem Wärmehaushalt nichts, jedenfalls nichts Gutes. Die leiten nicht die Wärme besser, sondern Strom. Was die Wärme besser abtransportiert, ist das richtige Wasser-Kühlmittel-Gemisch. Zu hohe Konzentration bringt nichts, zu geringe Konzentration lässt das Kühlwasser anfangen zu kochen, bevor die Warnlampe angeht (hat der Twingo ja eh nicht), oder der Thermoschalter den Lüfter aktiviert.

Statt destilliertes Wasser kann auch demineralisiertes verwendet werden.

Bzgl. nicht geeignetem Kühlmittel habe ich schon merkwürdige Sachen gesehen. Da ging hin bis zu deutlichem Lochfraß einmal komplett durch die Wandung durch. Das brauche ich nicht am Twingo.
Es war einmal - '98er Twingo "Henry" mit Gas (KME Diego G3) - das Sparschwein mit zwei Schlitzen...
Aktuell - '01er Twingo 16V + LPG (KME Diego G3). 5,34 l/100 km mit E10 (über 6500km) // 5,44 l/100km mit E5 (über 5700km) // 6,6 l/100km mit LPG (über 90Tkm)
Zitieren
Es bedanken sich:
#14
(04.10.2018, 11:34)cooldriver schrieb:
(03.10.2018, 10:01)ogniwT schrieb: Gerade die Mineralien im Wasser sorgen für den Wärmetransport und der Frostschutz sorgt für den Korrosionsschutz. Manch einer behauptet sogar, das destilliertes Wasser eher schädlich ist, weil sich das Wasser seine Ionen dann vom Motorblock holt.

Beim Eierkocher sieht man erstmal , wie viel
Kalk normales Wasser enthält. Das hindert die Wirkung . Will man nicht wirklich haben im Kühlkreislauf.

Beim Eierkocher wechselst du aber auch jeden Tag das Wasser und schüttest damit immer wieder neuen Kalkstein nach. Das kannst du nicht mit einem geschlossenen System vergleichen. Wenn du in dem Motor vielleicht 3 Liter Kühlwasser hast und das Wasser in 20 Jahren Autoleben 10x wechselst bringst du also max. die Ablagerungen von 30L Wasser ein. Die enthalten bei 60° Deutscher Härte (hier bei mir Leitungswasserhärte - in den meisten Gegenden ist das Wasser deutlich weicher) irgendwas um 30g Kalkstein (wenn ich richtig gerechnet habe). Ausfallen tun die aber nur, wenn das Wasser verdampft, also du wie beim Wasserkocher ein offenes System hast.
Zitieren
Es bedanken sich: Broadcasttechniker


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Motor spring schlecht an und geht während der Fahrt aus Riklef111 1 266 14.01.2024, 11:41
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor Ruckelt nach Pfützenfahrt (MKL blinkt) Stolle303 7 879 20.11.2023, 09:09
Letzter Beitrag: Stolle303
  Motor ohne Sprit - nach Wechsel Zahnriemen hennes-os 4 1.707 10.09.2023, 09:56
Letzter Beitrag: hennes-os
ZZTwingo1 motor startet nicht nach kraftstofffilter wechsel nikitawetzel 13 1.473 27.06.2023, 15:32
Letzter Beitrag: Broadcasttechniker
  Motor ging während der Fahrt aus -> springt nicht mehr an. NorthernLights 17 3.776 16.12.2022, 10:50
Letzter Beitrag: Theloo
  Kühlwasser im Ausgleichsbehälter binnen eines Tages im Kurbelwellengehäuse Christian aus Berlin 2 2.132 01.04.2022, 20:26
Letzter Beitrag: balero
ZZTwingo1 Motor startet nicht und schaltet sich waehrend Fahrt Twingo2021 9 3.363 08.11.2021, 14:33
Letzter Beitrag: Twingo2021
  Motor stottert beim Gangwechsel 1. zum 2. Svenio 2 1.880 13.09.2021, 20:16
Letzter Beitrag: Svenio

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste