Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
Verfasser Nachricht
ihringer Offline
Junior Member
**

Beiträge: 23
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 7
1x gedankt in 1 Beiträgen
Beitrag #1
ZZTwingo1 Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
Hallo
Ich brauche Eure Hilfe.
Habe gestern meiner Holden ihr Bj: 03/99 Twingo ein neuen CD Tuner eingebaut.
https://www.amazon.de/gp/product/B01M3YP...UTF8&psc=1
Adapterkabel waren dabei, das anschließen ging ohne Probleme.

Heut mittag kommt meine Frau von der Frühschicht heim und beklagt, das die Tachoanzeige nicht funktioniert und eine gelbe Lampe brennt !
Habe vorhin probehalber das Radio abgestöpselt, 1-2 Kilometer gefahren, Tachoanzeige geht immer noich nicht, also es steht 0 Km/h ! Habe dann den Tageskilometerzähler genullt, der tut es auch nicht.
Eine gelbe Lampe hat bei mir nicht gebrannt !Confused:Exclamation

Ich habe ein nachbestelltes Handbuch immer noch nicht, kann es sein, das eine Sicherung durch ist ?
Wenn ja ? welche ist es ?

Oder wo läßt sich sonst der Fehler vermuten ?

G[Bild: twingo-19142703-KpH.jpg]
rüße ihringer
19.07.2018 13:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
onkel-boba Offline
(\/) (°,,,°) (\/)
**

Beiträge: 31
Registriert seit: Jun 2017
Bewertung 0
Bedankte sich: 5
9x gedankt in 4 Beiträgen
Beitrag #2
RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
http://www.twingotuningforum.de/problem-...13643.html

-> Hat das Radio ein Anschluss für das Tachosignal?
19.07.2018 13:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: ihringer
ihringer Offline
Junior Member
**

Beiträge: 23
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 7
1x gedankt in 1 Beiträgen
Beitrag #3
ZZTwingo1 RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
(19.07.2018 13:36)onkel-boba schrieb:  http://www.twingotuningforum.de/problem-...13643.html
Danke !
Aber das Radio ist derzeit nicht montiert, alle drei Stecker sind abgezogen !
Und trotzdem geht der Tacho und Kilometerzähler nicht !

Das mit dem Kabel A1 Grün, damit werde ich mich noch beschäftigen.
Aber erst ist es mal wichtiger, das Tacho und Kilometerzähler funktionieren.
19.07.2018 13:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.872
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6117x gedankt in 5077 Beiträgen
Beitrag #4
RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
Das ist eigenartig.
Bisher hat es erst einer geschafft den Tachogeber zu killen, aber nicht mit falschem Anschluss auf der Ausgangsseite.
Kauf dir nen neuen, die Dinger gehen sowieso kaputt http://www.twingotuningforum.de/thread-5302.html

Geteiltes Wissen ist doppeltes Wissen
19.07.2018 14:45
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
ihringer Offline
Junior Member
**

Beiträge: 23
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 7
1x gedankt in 1 Beiträgen
Beitrag #5
ZZTwingo1 RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
(19.07.2018 14:45)Broadcasttechniker schrieb:  Das ist eigenartig.
Bisher hat es erst einer geschafft den Tachogeber zu killen, aber nicht mit falschem Anschluss auf der Ausgangsseite.
Kauf dir nen neuen, die Dinger gehen sowieso kaputt http://www.twingotuningforum.de/thread-5302.html
Danke für die Antwort.
Der Tachogeber kann so aus heiterem Himmel kaputt gehen ?
Okay, kostet nicht die Welt, aber in Punkto austausch habe ich keine möglichkeiten.
Und an unsere Hauptstr. wo wir wohnen, möchte ich keine Arbeit dieser machen.

Wie erwähnt, am vorabend CD Tuner eingebaut und funktioniert auch soweit.
Bin aber nicht mit anschließend gefahren !
Laut meiner Holden war der Fehler dann heute morgen schon vorhanden !
Nach meiner Logik Ursache Radioeinbau.
Also Radio wieder raus, nichts weiter passiert, Tacho und Zähler ohne Funktion.
Andere mögliche Begleiterscheinungen, wie hier im Forum geschildert
(z.B. Servolenkung) ist nicht der Fall !
Habe nun aus Verdacht mal im Bild makierte Sicherungen gezogen, diese waren aber okay !
Dann eine kleine Proberunde !
Witzig oder Ärgerlich, wie man es nimmt, am anfang die ersten 200 bis 300 Meter reagiert der Tacho, zeigt aber in wenigen Sekundenbruchteilen aberwitzige Zahlen, z.B. 40 km/h, obwohl ich nicht mal gefühlt schneller war wie ein Fussgänger, nach weiteren 200 bis 300 Meter, keine weitere Reaktion, Tachowert belibt bei 0 stehen.

Wenn niemand noch weitere Tips hat, werd ich wohl oder übel kommende Woche eine Werkstatt
aufsuchen müssen.

Grüße ihringer
19.07.2018 15:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
ihringer Offline
Junior Member
**

Beiträge: 23
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 7
1x gedankt in 1 Beiträgen
Beitrag #6
ZZTwingo1 RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
Achso, nachträglich bearbeiten geht wohl nicht.....Confused:

Hier noch das Bild:
[Bild: twingo-19165647-oSr.jpg]
19.07.2018 15:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.872
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6117x gedankt in 5077 Beiträgen
Beitrag #7
RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
Hört sich dennoch nach Tachogeber an.
Die Servolenkung fällt nicht sofort aus sondern erst nach Zeit, denn sonst würde sie ja auch im Stand ausfallen.

Geteiltes Wissen ist doppeltes Wissen
19.07.2018 16:01
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: ihringer
handyfranky Offline
Franky
******

Beiträge: 3.618
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 793
922x gedankt in 776 Beiträgen
Beitrag #8
RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
Die gelbe Lampe wird dann wohl ein Lenkradsymbol sein?? Hört sich wirklich nach Tachogeber an. Fällt die Servo denn aus oder nicht wenns Symbol brennt? Frag mal deine Holde.
19.07.2018 17:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , ihringer
ihringer Offline
Junior Member
**

Beiträge: 23
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 7
1x gedankt in 1 Beiträgen
Beitrag #9
ZZTwingo1 RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
Nein, Servo ist nicht ausgefallen.
sie meinte das Symbol Punkt mit Gurt vom Profil, hab mal auf dem Bild es makiert.
[Bild: twingo-19191957-ePL.jpg]

Wobei, wenn ich starte und fahr ein paar Meter, leuchtet das Symbol ja auch auf, erst wenn ich mich angegurtet habe, verschwindet es wieder !
Das meine Holde sich nicht richtig angegurtet hat, also die Zunge nicht eingerastet gewesen ist, wäre auch möglich !
Fakt ist nun:
Ich habe wie zuvor beshrieben mehrmals versucht, mit Proberunden im Ort, den Fehler des fehlenden Tachosignal bei zu kommen !
Bei keinen der Versuche leuchtete während der Fahrt irgendeine Lampe auf.
19.07.2018 18:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
onkel-boba Offline
(\/) (°,,,°) (\/)
**

Beiträge: 31
Registriert seit: Jun 2017
Bewertung 0
Bedankte sich: 5
9x gedankt in 4 Beiträgen
Beitrag #10
RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
Das markierte Symbol ist aber der Airbag. Gurtsymbol ist das links daneben.
19.07.2018 18:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: ihringer
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.872
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6117x gedankt in 5077 Beiträgen
Beitrag #11
RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
Richtig.
Wenn deine Beobachtungen so ungenau sind können wir nur raten.
Vielleicht hast du ja auch die falschen Stecker gezogen.
Warum verwendest du die Ausrufezeichen so inflationär?

Geteiltes Wissen ist doppeltes Wissen
19.07.2018 19:07
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.618
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 793
922x gedankt in 776 Beiträgen
Beitrag #12
RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
Das ist aber seeehr merkwürdig bei euch. Das mit der Leuchtenden Airbagleuchte passiert schon mal, rappel mal an den Kabeln unter den Sitzen, wenns dann mal wieder leuchtet. Ansonsten guckt mal genauer hin wenn der Tacho ausfällt, das kann eigentlich nur der Geber sein.
19.07.2018 19:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: ihringer
rohoel Offline
Navigator
*****

Beiträge: 3.404
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 735
1019x gedankt in 782 Beiträgen
Beitrag #13
RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
das noch zur sicherungsbelegung:

[Bild: twingo-19201229-ko5.jpg]


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
19.07.2018 19:12
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
ihringer Offline
Junior Member
**

Beiträge: 23
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 7
1x gedankt in 1 Beiträgen
Beitrag #14
ZZTwingo1 RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
Zitat:Das markierte Symbol ist aber der Airbag. Gurtsymbol ist das links daneben.
Danke.
Zitat:Das mit der Leuchtenden Airbagleuchte passiert schon mal
Ich weiß, fast schon typisch für Renault. Da die Leuchte bei mir auch nicht mehr geleuchtet hat, bewerte ich es nicht mehr als Problem.
Zitat:Wenn deine Beobachtungen so ungenau sind können wir nur raten.
Vielleicht hast du ja auch die falschen Stecker gezogen.
Okay, für meine Holde kann ich nicht garantieren, ihre Ausagen muss ich halt so hin nehmen.
Sie als Frau versteht davon auch nicht viel.
Falsche Stecker gezogen ?
Welche ? Was ich gemacht, ist beschrieben. Ich habe auch nichts anderes gezogen, schon allein deswegen, um möglichen weiteren Schaden durch Unachtsamkeit zu vermeiden.

Sorry, das ich durch meine Ausführung hier für Euch keine weitere Hilfe sein kann, zur Findung meines Anliegen.

Zitat:das noch zur sicherungsbelegung:
Vielen Dank.
So wie ich das sehe, ist da keine Sicherung für das Problem mangelhaftes Tachosignal zuständig.
Ich hatte es es halt angenommen, das es vielleicht sein könnte.
19.07.2018 20:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.872
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6117x gedankt in 5077 Beiträgen
Beitrag #15
RE: Tacho und Tageskilometerzähler nach Radioeinbau ohne Funktion
Wechsle den Geber.
Kosten um die 10€.
Theoretisch ohne jegliches Werkzeug am Straßenrand machbar.
Praktisch eben nur lästig.

Geteiltes Wissen ist doppeltes Wissen
19.07.2018 20:49
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Drehzahlmesser nach Ventileinstellung ohne Funktion MrMagicMadMax 6 538 24.03.2022 20:16
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Heizungsgebläse ohne Funktion Neurupin94 15 1.133 03.02.2022 21:55
Letzter Beitrag: Neurupin94
  Tacho nach radiowechsel keine Funktion mehr Keelval 2 1.340 23.10.2021 12:48
Letzter Beitrag: Keelval
ZZTwingo1 [gelöst] Front Scheibenwischer plötzlich ohne Funktion. Getfreakay 80 98.473 30.08.2021 12:53
Letzter Beitrag: Broadcasttechniker
  C06 Abblendlicht und Standlicht beidseitig ohne Funktion erotikbaer 2 731 20.06.2021 10:27
Letzter Beitrag: erotikbaer
ZTwingo2 Klimaautomatik Gebläse ohne Funktion finnnix 3 826 08.04.2021 21:58
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Innenraumgebläse ohne Funktion Junis 4 949 07.04.2021 21:21
Letzter Beitrag: rohoel
  standlicht und Rücklicht ohne Funktion modellbauman 4 911 26.03.2021 21:16
Letzter Beitrag: modellbauman

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation