Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor läuft unrund wenn er warm wird und drückt das Kühlwasser raus
#1
ZZTwingo1 
Habe einen 1,2 16V Motor D$F 702.
Folgendes problem:

wenn der Motor kalt ist läuft er einwandfrei, schurrt wie ein Kätzchen.
Sobald er warm wird und belastet stottert er läuft unrund und drückt das Kühlwasser raus.

wer kann mir mal einen Tipp geben was ich am besten mache.
Zitieren
Es bedanken sich:
#2
Ich tippe auf kaputte Zylinderkopfdichtung. Am besten in eine Werkstatt fahren testen lassen.

Gruss
Zitieren
Es bedanken sich: mbode67
#3
mal den Kühlkreislauf abdrücken bringt erkenntnisse
Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
Zitieren
Es bedanken sich: mbode67
#4
ZZTwingo1 
Danke mal für die Info,
habe mal den Kühlkreislauf abgedrückt und es blubbert und kluckert über all.
Wozu ist eigentlich der Behälter neben dem Kühler, denn jetzt weis ich wie das Wasser in mein Tank gekommen ist.
Der Kleien schwarze Behälter bläst über den Anschluss der Leitung die zum Tank (Druckausgleich für den Tank??) geht Wasser ab.

Gruß
Zitieren
Es bedanken sich:
#5
Das ist der Aktivkohlebehälter.
Lies dich mal schlau. Der hat eine Verbindung nach Draußen, eine zum Tank und eine über das Magnetventil zum Ansaugkrümmer.
Dieses gerät kann keine Fehlfunktionen verursachen, auch dann wenn es nicht richtig funktioniert.

Frage am Rande: Warum steht im Profil BJ 1997 und hier geht es um einen 16V?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: mbode67
#6
16V ?

es handelt sich hier um einen Twingo Crease Bj. 97 mit einen Umbau auf einen 16V Motor.
Zitieren
Es bedanken sich:
#7
Wer kann mir mal Bilder zukommen lassen wie die Benzinleitungen anzuschließen sind?
Vielleicht habe ich da ja ein Fehler. Ist im Handbuch nicht beschrieben.
Zitieren
Es bedanken sich:
#8
Mal anders herum.
Du darfst den 1997er Tank/pumpe nicht mit dem 16V Motor kombinieren.
Wenn doch musst du den Druckregler des alten D7F montieren der ja auch eine Rücklaufleitung hat und dessen Unterdruckleitung offen lassen.
Oder du baust den Tank bzw die Pumpe eines Phase3 ein, denn nur die hat den integrierten Druckregler.
Das nächste Problem was du hast ist dass der D4F eventuell keine Plus für den Kühlerventilator bekommt und überhitzt.
Zeige uns mal ein paar Bilder.
Die Tankanschlüsse sind in der Doku beschrieben, leider nicht in einem Manual, du musst dir im Prinzip alles zusammensuchen.
Den Umbau D7F Motor in D4F Karosserie habe ich schon gemacht, gekehrt noch nicht http://www.twingotuningforum.de/thread-19452.html
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: mbode67
#9
Habe bei dem Umbau auch die ganze Elektrik mit umgebaut außer die Benzinpumpe.
Zitieren
Es bedanken sich:
#10
Kann mir jemand mal verraten wo der Schlauch hin soll.
[img][Bild: twingo-02130100-sM6.jpg][/img]
Kommt vom Ausgleichsbehälter oben runter.??
Zitieren
Es bedanken sich:
#11
Ja wie jetzt?
Hast du nicht den Ausgleichsbehälter mit umgebaut?
Der vom D4F hat zwei Anschlüsse, der vom D7F nur einen.
Klar ist da jetzt ein Schlauch übrig.
Ich hoffe dass das nur ein Zwischenstand ist, denn das sieht alles ziemlich ..... naja, nicht wirklich gut aus.
Gerade elektrisch, aua, aua, aua.
Zusammen mit der nicht druckgeregelten Pumpe im Tank wirklich suboptimal.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: mbode67
#12
Das heißt??
Zitieren
Es bedanken sich:
#13
am einfachsten Tankumbau, bzw Pumpe, alle leitungen wie vom Spender anschliessen.
Gucken wegen Kühlung
eventuell ein zusätzliches Relais zum Lüfter setzen
Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
Zitieren
Es bedanken sich: mbode67
#14
Ich habe ja den D4F Motor eingebaut.
Zitieren
Es bedanken sich:
#15
ähhhmm ja , deshalb jaEmbarassed
Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
Zitieren
Es bedanken sich: mbode67


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  D7F stirbt im LL ab wenn er warm wird Boogiessundance 5 236 01.05.2024, 05:37
Letzter Beitrag: handyfranky
ZZTwingo1 Motor läuft nur auf 3 Zylindern Elefantenrollschuh 8 534 27.04.2024, 18:07
Letzter Beitrag: Elefantenrollschuh
  Motor geht (wenn er nicht ganz warm ist) aus oder startet nicht . hti 41 27.240 24.07.2023, 18:57
Letzter Beitrag: wodipo
ZZTwingo1 1.2 16V D4F läuft unrund, hat Fehlzündungen und hat schlechte Gasannahme Chris - TFNRW 32 8.288 05.06.2023, 22:58
Letzter Beitrag: Daniel_2002_Twingo1
ZTwingo2 Twingo II läuft unrund nach ZKD und Zahnriemenwechsel TwingoKalle 118 28.239 07.12.2022, 14:54
Letzter Beitrag: Rennsemmel1
  Läuft, läuft nicht, läuft, läuft nicht semjon 13 13.477 05.11.2022, 21:20
Letzter Beitrag: Broadcasttechniker
  5.Gang summt und springt raus. Driveway 13 17.324 04.08.2022, 11:01
Letzter Beitrag: Mike984
  Kühlwasser im Ausgleichsbehälter binnen eines Tages im Kurbelwellengehäuse Christian aus Berlin 2 2.264 01.04.2022, 20:26
Letzter Beitrag: balero

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste