Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo C06 möchte nicht mehr anspringen
#1
Hallo zusammen,
mein Twingo möchte seit Abend nicht mehr anspringen. Mir ist ist den letzten Tagen schon aufgefallen, das er kleinere Schwierigkeiten hatte zu starten, würde sagen als wenn kurz in ein Loch fällt und dann startet.

Heute morgen bin ich noch mit ihm gefahren, aber als ich heute Abend zum Sport wollte sprang er nicht an. Die Lampen von der ÖL und Batterie leuchten durchgehend wenn die Zündung an ist, ist das normal? Sobald ich den Zündschlüssel dann rumdrehe geht er in die Knie und auch das Ablendlich usw. geht aus.

Denkt ihr es ist die kleine Batterie?

Glaub es ist eine Varta B18 44AH oder so eingebaut.
Zitieren
Es bedanken sich:
#2
klingt erstmal nach leerer Batterie oder lockeren Kabeln an der Batterie.

Das die Öldruck- und Ladekontrolle anbleiben ist normal, die gehen erst aus wenn der Motor läuft und Öldruck un die LiMa da sind.
tschüss,

Harald_K
Zitieren
Es bedanken sich: Broadcasttechniker
#3
Mein Vater hatte gerade mal mit einem Multimeter gemessen, die Batterie hat 11,89 Volt. Ich versuch mal morgen eine neue zu bekommen. Danke
Zitieren
Es bedanken sich:
#4
also 11,9V heißt mal zumindest das sie ziemlich leer ist - ob ein Defekt vorliegt kann man nur unter Last (z.B Licht anschalten) nachmessen.
Ggf tuts dann auch ein einfaches Aufladen.

Kann ja auch sein daß die LiMa nicht lädt, und son Twingo läuft "auf Batterie" bei diesem Wetter (Licht) ne gute Viertelstunde bis zum Stehenbleiben.
tschüss,

Harald_K
Zitieren
Es bedanken sich:
#5
Sollte die Batterie schon älter sein (6-7 Jahre) würde ich mir sicherheitshalber
eine neue holen. Sonst lädst du jetzt auf und wenn es blöd kommt stehst du
in 3-4 Tagen wieder ohne Saft da.
Gerade Kurzstreckenbetrieb in der Dunklen Jahreszeit (Licht) belasten die
Batterie ziemlich arg.

Natürlich nur, wenn sonst alles in Ordnung ist. Siehe Harald K.
-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

Zitieren
Es bedanken sich:
#6
Hallo, also ich war gerade in der Werkstatt und die Batterie wurde gestestet. Die Batterie hat wohl einen sehr schnellen Leistungsverlust wie man mir sagte. Ich hab sie austauschen lassen.
Zitieren
Es bedanken sich:
#7
na dann ....

würde aber trotzdem mal so alle paar Tage die Batteriespannung nachmessen und den Spannungswert notieren - dann siehst du ob im Ladekreis alles ok ist oder nicht.
tschüss,

Harald_K
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Twingo C06 fährt nicht mehr Jan1996 25 1.874 01.02.2024, 21:30
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Rückwärtsgang lässt sich nicht mehr schalten Goldi 75 5 777 19.01.2024, 12:51
Letzter Beitrag: wodipo
  Twingo startet nicht mehr octron1974 4 1.220 14.07.2023, 10:23
Letzter Beitrag: octron1974
  Motor ging während der Fahrt aus -> springt nicht mehr an. NorthernLights 17 3.763 16.12.2022, 10:50
Letzter Beitrag: Theloo
ZZTwingo1 Twingo Baujahr 2003 springt nicht mehr an [Gelöst] semjon 52 58.746 05.11.2022, 21:19
Letzter Beitrag: Broadcasttechniker
  Twingo (QuickShift) rollt nicht mehr alleine los bei eingelegtem Gang Eisbader 2 2.018 06.06.2022, 19:58
Letzter Beitrag: Eisbader
  Twingo 3, plötzlich nicht mehr die volle Leistung valentin_ott 8 3.629 28.12.2021, 08:15
Letzter Beitrag: handyfranky
  Twingo BJ 2009 startet plötzlich nicht mehr steidl 39 9.460 11.12.2021, 10:49
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste