Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor springt sporadisch nicht an
Verfasser Nachricht
Peulebo Offline
Junior Member
**

Beiträge: 1
Registriert seit: Jul 2012
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Motor springt sporadisch nicht an
Hallo,
ich habe das Problem, dass mein Twingo morgens sporadisch nicht anspringt.
Problembeschreibung:
Wenn ich den Schlüssel drehe, dreht der Anlasser den Motor leider springt der Motor aber nicht an, wenn ich dann 1-2 Minuten warte und den Motor nochmal versuche zu starten springt er ohne Probleme an. Die Batterie hatte heute morgen exakt 12V. Das sollte eigentlich okay sein. Während des Startens ist die Spannung an der Batterie auf 10V gefallen. Wenn der Motor läuft sind ca 13.5 V an den Batterieklemmen zu messen. Irgendwie habe ich die Batterie im Verdacht, weil wenn ich nach Feierabend nach Hause fahren will hat die Batterie 13V und der Wagen springt sofort an.
Ansonsten fährt der Wagen ohne jegliche Fehler. Das Auto besitzt keine Wegfahrsperre.

Vielleicht kann mir jemand sagen, obs die Batterie sein kann oder was sonst kaputt sein könnte?
24.07.2012 11:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
arthur42 Offline
Astronaut
****

Beiträge: 442
Registriert seit: May 2011
Bewertung 3
Bedankte sich: 26
237x gedankt in 145 Beiträgen
Beitrag #2
RE: Motor springt sporadisch nicht an
Hallo,

dein Problem könnte wirklich die Batterie sein.
Evtl. mit einem Ladegerät die Batterie über Nacht aufladen
und schauen wie sich dein Wagen verhält.

Das Problem und die Lösung gab es schon oft hier im Forum.
Einfach mal die SUCHE benutzen.
[Bild: twingo-24110248-Dmv.jpg]


Hier ein Link mit Ergebnissen:
http://www.twingotuningforum.de/search.p...order=desc

Viel Glück

(und gerne Feedback)
24.07.2012 12:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
coloniaBVB Offline
Borussen Twingo
*****

Beiträge: 1.747
Registriert seit: Jul 2009
Bewertung 3
Bedankte sich: 3
26x gedankt in 22 Beiträgen
Beitrag #3
RE: Motor springt sporadisch nicht an
Hast du die 12V mit einem Multimeter gemessen? wenn ja lad die Batterie auf, weil exakt 12V sind zu wenig, die Batterie müsste ca. 13,8V haben

Sie haben den schnelleren wagen, doch ich fahr vor ihnen Cool
DOUBLE 2012 BVB 4-EVER Doubleparty BORSIG PLATZ 13.05.2012 ICH WAR DABEI
25.07.2012 09:15
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
lelletz Offline
Senior Member
****

Beiträge: 390
Registriert seit: Mar 2012
Bewertung 0
Bedankte sich: 239
111x gedankt in 75 Beiträgen
Beitrag #4
RE: Motor springt sporadisch nicht an
Entschuldige bitte coloniaBVB, aber 13,8 Volt misst man an der Batterie, wenn die Lima noch lädt, oder der Wagen ganz frisch abgestellt ist!
Nach einer Nacht sind 12 -12,5 Volt absolut normal, Deine 13 VOlt nachmittags sind schon prima.
Der Abfall auf 10,0 Volt ist allerdings grenzwertig, so 10,5 Volt sind da eher normal.

Versuch doch mal erst die Zündung einzuschalten, dann 1-2 Minuten zu warten, so wie Du es im Moment machst, wenn er nicht startet.
Sollte er dann immer starten, dann brauchen irgendwelche Kondensatoren im Steuergerät etwas Zeit, um sich aufzuladen.
Vielleicht hast Du ja irgendeinen kleinen Verbrauche an, der Dir über Nacht etwas Saft abzieht?

Spritmonitor.de

Posting gesendet mit meinem Wählscheibentelefon
25.07.2012 10:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Truckdriver Offline
Member
***

Beiträge: 127
Registriert seit: Apr 2012
Bewertung 0
Bedankte sich: 3
12x gedankt in 11 Beiträgen
Beitrag #5
RE: Motor springt sporadisch nicht an
Moin
Schade das man sich so schnell auf die Batterie als Ursache einschiesst. Wenn der Motor beim starten einwandfrei durchdreht, ohne irgendwelche Schwächen, ist die Batterie i.O. Die darf beim anlassen auch schon mal bis 9 Volt runter.
Vielleicht ist auch die Kraftstoffanlage irgendwo undicht, und zieht Luft. Oder dir Spritpumpe läuft beim ersten Versuch nicht an, bzw zu kurz, um bei einer undichten Anlage genügend Druck aufbauen zu können.
Test: 2x Schlüssel rum bis Zündung, und dann mal starten.

@llelletz: So grosse C´s sind im Steuergerät nicht drin, das die 2 min. zum aufladen brauchen. Da das Steuergerät sich selbst überwacht, und sich erst dann freischaltet, wenn alle benötigten Spannungen korrekt anliegen,(das sehr sehr schnell geht) wird da wohl auch nicht die Ursache sein. Dann würde die Motorkontrolllampe leuchten.

Weitere Ursachen: Zündkerzen + Kabel, Nässe im System, beim C3G Verteiler und Finger, fehlendes Signal vom Ot-Geber, Zündspule uswusf

Gruß
Markus
25.07.2012 11:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
arthur42 Offline
Astronaut
****

Beiträge: 442
Registriert seit: May 2011
Bewertung 3
Bedankte sich: 26
237x gedankt in 145 Beiträgen
Beitrag #6
RE: Motor springt sporadisch nicht an
Hallo,

wenn sein Wagen nach längerer Fahrt die Batterie geladen hat
und er dann besser anspringt, KÖNNTE es die Batterie sein.

Es könnte sehr vieles sein.
Das Thema "nicht Anspringen" gab es schon gefühlte 24.000 mal.
Anscheinend wird die Menüleiste mit der SUCHE übersehen.

Ich persönlich habe bei dem Thema nur noch Interesse bei
außergewöhnlichen Fakten oder Fehlern.

Nicht falsch verstehen, ich helfe gerne aber immer wieder
das Gleiche durchkauen, macht mürbe.
Wenn dann zum Schluß auch noch kein Feedback gegeben wird
und keiner weiß was der Fehler wirklich war, ist es schon frustrierend.

@Peulebo
Bitte die Batterie als Ursache bestätigen oder ausschließen.
Über SUCHE in das Thema einlesen und dann gezielt hier Fakten posten.
Bitte, bitte auch eine Rückmeldung (Feedback) geben sonst ist
alles Spekulation und das Lesen der Beiträge Zeitverschwendung.

Danke
25.07.2012 12:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
729x gedankt in 586 Beiträgen
Beitrag #7
RE: Motor springt sporadisch nicht an
mal ne einfache (weil eingebaute) Methode zur Batterieprüfung:

1. Batterie aufladen
2. Abblendlicht einschalten (macht so 150Watt oder 12,5A)
3. Zeit messen bis die Lampen "funzelig" werden .... am besten mal nachmessen ob schon unter 11V an der Batterie ankommen.

aus 12,5A * xx Stunden kann man dann die Kapazität der Batterie abschätzen .... rechnerisch sollte ne 45Ah wenn sie randvoll ist das 3,5h aushalten .... ok, bei kräftiger Entladung sinkt die Kapazität ab, also sagen wir mal wenn du nach 2h noch über 11V bist ist deine Batterie ok.

und nun der letzte Punkt:
4. Batterie wieder aufladen nicht vergessen!!!

tschüss,

Harald_K
25.07.2012 12:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor spingt nicht immer an Speeder83 4 725 28.02.2022 19:51
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor springt nicht an santaner61 4 971 09.02.2022 19:39
Letzter Beitrag: santaner61
ZZTwingo1 Twingo springt manchmal nicht an Blackkitty 23 26.480 29.11.2021 19:47
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor startet nicht und schaltet sich waehrend Fahrt Twingo2021 9 1.335 08.11.2021 14:33
Letzter Beitrag: Twingo2021
  SPRINGT NICHT AN becher0070 1 730 04.11.2021 19:44
Letzter Beitrag: Broadcasttechniker
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 2.308 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
  Tank Leer Springt nicht mehr an BlackNirvana86 14 1.788 30.08.2021 10:32
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 D4F springt sporadisch nicht an Batze123 10 2.299 04.08.2021 19:30
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation