Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Heckscheibenwischer geht nicht
Verfasser Nachricht
Walli Offline
Junior Member
**

Beiträge: 2
Registriert seit: Apr 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Heckscheibenwischer geht nicht
Hallo erst mal,
bei meinem Twingo BJ1994 (KBA 3004-712) funktioniert der Heckscheibenwischer sowie die Waschanlage vorne und hinten nicht.
Habe die Sicherungen schon überprüft..sind alle ok.
Habe jetzt den Kobischalter ausgebaut...scheint aber auch ok zu sein denn vorne funktioniert ja alles bis auf die Waschanlage...Kabelbrüche an der Heckklappe wurde auch schon kontrolliert...ohne Ergebnis
Hat einer von euch vielleicht noch eine Idee bevor ich den Wagen ganz zerlegen muß...
12.05.2011 18:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
732x gedankt in 588 Beiträgen
Beitrag #2
RE: Heckscheibenwischer geht nicht
ist die Achse des Heckwischers freigängig oder festgegammelt??

Waschanlage vorn und hinten .... hör mal ob die Pumpe läuft wenn du wäschst (mit Helfer)
ansonsten mal die Pumpe direkt mit 12V versorgen, ob sie dreht ...

Wenn sie dreht aber nix kommt - Behälter verdreckt ? Schlauch zu??

tschüss,

Harald_K
12.05.2011 18:43
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Walli Offline
Junior Member
**

Beiträge: 2
Registriert seit: Apr 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Heckscheibenwischer geht nicht
Hab das Gefühl dort kommt keine Strömung an...weder bei der Pumpe noch beim Heckmotor
gibt es dafür eigentlich noch ein Relais..
Wie kann ich den Kombistecker prüfen ?
12.05.2011 18:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
732x gedankt in 588 Beiträgen
Beitrag #4
RE: Heckscheibenwischer geht nicht
Mit Gefühl ist das - zumindest bei den twingo-üblichen 12V - so ne Sache ...

versuchs doch mal mit nem Meßgerät ob Spannung ankommt oder nicht.

tschüss,

Harald_K
12.05.2011 20:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.573
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6366x gedankt in 5272 Beiträgen
Beitrag #5
RE: Heckscheibenwischer geht nicht
Verdächtig ist das Pumpe und Heckwischer nicht gehen.
Die haben imho eine gemeinsame Sicherung.
Wischer vorne ist extra abgesichert.
Sicherung bitte messen oder zumindest mal gegen Innenlicht o.ä. tauschen.

Geteiltes Wissen ist doppeltes Wissen
13.05.2011 12:21
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Katrin Offline
Junior Member
**

Beiträge: 9
Registriert seit: Sep 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Heckscheibenwischer geht nicht
Hallo, habe ja seit neusten meinen TwingoSmile)
Mh und nun mußte ich feststellen das mein Heckscheibenwischer nicht geht.Also Sicherung ok nachgesehen.Zündung an wischer anstellen ich höre wie er will aber der wischer bewegt sich nicht .Hat jemand eine idee was das sein könnte....(als ich hinten wischen wollte bewegt sich der wischer noch bis zur hälfte des Fensters und dort steht er auch geht nicht in die null position zurück....und man hört ein summen /brummen ich höre halt was aber der wischer funkt nicht)
lg Katrin
16.09.2011 19:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.573
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6366x gedankt in 5272 Beiträgen
Beitrag #7
RE: Heckscheibenwischer geht nicht
Wenn der Wischermotor läuft, der Arm aber stehen bleibt, dann ist im besten Fall nur die Mutter lose.
Nachziehen, aber bitte in der richtigen Position.
Wenn der Achsstummel sich nicht drehen sollte, dann ist leider die Einheit Motor/Getriebe hin.
Zu reparieren ist da nichts, gegen Gebrauchtteil tauschen.

Geteiltes Wissen ist doppeltes Wissen
16.09.2011 20:09
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Wischen geht nicht wenn gewaschen wird Carsten72 6 489 25.01.2023 06:21
Letzter Beitrag: handyfranky
  Heckscheiben Heizung geht nicht Daniel_2002_Twingo1 15 5.165 19.12.2022 11:58
Letzter Beitrag: Broadcasttechniker
  Twingo II startet 30 Min lang nicht, dann geht es wieder Janito 17 1.267 24.11.2022 20:06
Letzter Beitrag: rohoel
  Twingo 2 Bj 2011 Hupe geht nicht mehr modellbauman 2 753 11.08.2022 11:01
Letzter Beitrag: modellbauman
  Licht c06 2002 geht nicht mehr frank7d 6 1.734 22.07.2022 16:05
Letzter Beitrag: frank7d
ZZTwingo1 Scheibenwischer geht nicht Twingo 1 58 PS 2003 Twingo2021 2 932 04.02.2022 18:55
Letzter Beitrag: Twingo2021
  Hupe geht nicht ! rwofan62 23 44.169 16.01.2022 15:33
Letzter Beitrag: C06Toujours
ZTwingo2 Scheibenwischer geht nicht, UCH defekt? NiCro 87 11.302 19.11.2021 14:33
Letzter Beitrag: SpokY

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation