Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Keine Einspritzung - Wagen springt nicht an
Verfasser Nachricht
arthur42 Offline
Astronaut
****

Beiträge: 442
Registriert seit: May 2011
Bewertung 3
Bedankte sich: 26
238x gedankt in 145 Beiträgen
Beitrag #4
RE: Keine Einspritzung - Wagen springt nicht an
So, bin wieder da.
Mercie für Feedback.
Über dem Schaltplan brüte ich schon seit Tagen.

Schutzrelais (238 auf Schaltplan):
Hier habe ich die Spannung an den Spulenanschlüssen (C1 - C2) gemessen.
Bei "Zündung ein" zieht es an.
Ich schätze, so soll es sein.

Stecker Einspritzleiste (R37 auf Schaltplan):
Kontakt E bekommt bei "Zündung ein" 12V+
Ich schätze, so soll es sein.

Das Minus vom Steuergerät scheint zu fehlen.
Gibt es noch einen Sensor o.ä. der das verhindert?
Das alle 4 Kabel eine Unterbrechung haben ist unwahrscheinlich.
(Noch nicht durchgemessen)

Wiederstand der Düsen ist bei allen ca. 13Ohm, so wie es sein soll.
Habe manuell die Düsen angesteuert und sie arbeiten/spritzen.

humpf
03.07.2019 17:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
RE: Keine Einspritzung - Wagen springt nicht an - arthur42 - 03.07.2019 17:32

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo C06 BJ 2005 springt nicht an gua 3 383 22.05.2022 08:23
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Grüner Stecker im Motorraum, springt nicht an Twingopapa 19 1.396 25.02.2022 20:47
Letzter Beitrag: Twingopapa
  Twingo springt nicht an: Steuergerät?? Achiles 23 2.387 02.12.2021 19:39
Letzter Beitrag: Achiles
  Notfallcode berechnen, Motor springt nicht mehr an JUDOKATA 45 7.928 17.10.2021 15:45
Letzter Beitrag: handyfranky
ZZTwingo1 Kurzschluss, Auto springt nicht mehr an wallress 88 13.529 26.02.2021 21:20
Letzter Beitrag: wallress
ZZTwingo1 [gelöst] Auto springt nicht an, kein Zündfunke Karaman 31 3.174 25.02.2021 14:25
Letzter Beitrag: Karaman
  Zentralverriegelung geht nicht mehr | Twingo 1 - Bj. 07/2001 - keine UCH - D4F Motor YoSwain 15 3.145 24.08.2020 23:11
Letzter Beitrag: YoSwain
ZZTwingo1 Quickshift springt nicht an clouliner 3 2.307 28.11.2019 19:43
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation