Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Grüner Stecker im Motorraum, springt nicht an
Verfasser Nachricht
Twingopapa Offline
Junior Member
**

Beiträge: 11
Registriert seit: Feb 2022
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #1
ZZTwingo1 Grüner Stecker im Motorraum, springt nicht an
Hallo Zusammen,
ich habe in den Twingo meiner Tochter einen gebrauchten Motor eingebaut und nun habe ich den gezeigten Stecker übrig und weiß einfach nicht wohin damit.
Twingo1 C06 D4F bj. 2004.
Kann mir jemand helfen?
   

   

   
09.02.2022 15:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.952
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6150x gedankt in 5104 Beiträgen
Beitrag #2
RE: Grüner Stecker im Motorraum
Rückwärtsgangschalter.
Gut sichern, sonst schleift das Kabel an der Antriebswelle durch.
Der Öldruckschalteranschluss sieht ähnlich aus, ist aber auf der anderen Seite.

Bilder bitte NICHT anhängen sondern hiermit
http://pics.twingotuningforum.de/
hochladen, werden von alleine verkleinert.

Geteiltes Wissen ist doppeltes Wissen
09.02.2022 15:52
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Twingopapa Offline
Junior Member
**

Beiträge: 11
Registriert seit: Feb 2022
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Grüner Stecker im Motorraum
Ok, weißt Du wo der sitzt?
Getriebe?
Ich dachte, das wäre der finale Stecker für den Motorstart. Dann muss ich noch etwas testen. Danke schon einmal für die schnelle Antwort.
09.02.2022 16:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.952
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6150x gedankt in 5104 Beiträgen
Beitrag #4
RE: Grüner Stecker im Motorraum
Na klar am Getriebe.
In der Nähe der Welle.
Was geht denn nicht?
Bitte genauer beschreiben.
Verwendet ihr das alte Motorsteuergerät?
Wenn nicht, dann kanns nicht laufen.
Wegfahrsperre.

Geteiltes Wissen ist doppeltes Wissen
09.02.2022 16:06
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Twingopapa
Twingopapa Offline
Junior Member
**

Beiträge: 11
Registriert seit: Feb 2022
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Grüner Stecker im Motorraum
Meine Tochter hat den Motor verheizt und ist trotz Motorkontrollleuchte weitergefahren..... Naja, bischen sehr heiss geworden. Habe einen gebrauchten Motor mit Garantie eingebaut, die Ansaugbrücke ist auch gebraucht ersetzt und natürlich gleich die Kupplung komplett und die Zündanlage samt Zündkerzen und Steuerriehmen mit Wasserpumpe... uffff....
09.02.2022 16:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingopapa Offline
Junior Member
**

Beiträge: 11
Registriert seit: Feb 2022
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #6
RE: Grüner Stecker im Motorraum
Der Stecker gehört zum Schalter am Getriebe für den Rückwärtsgang, vielen Dank für den Hinweis auch mit der Antriebswelle[Bild: twingo-09192155-XtH.jpg]
09.02.2022 19:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingopapa Offline
Junior Member
**

Beiträge: 11
Registriert seit: Feb 2022
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #7
ZZTwingo1 Motor springt nicht an
Hallo Zusammen,
nachdem ich mit Euch einen fehlenden Steckplatz für einen Stecker im Motorraum nach Motortausch gefunden habe und dachte, das wars, der Motor müsste jetzt anspringen ?leider nein.... Beim Twingo meiner Tochter habe ich einen gebrauchten Motor (mit Garantie) eingebaut und habe alle Teile übernommen, auch das Steuergerät. Neu bzw. gebraucht ist die Ansaugbrücke, Termostat, Zündung einschl. Zündkerzen, Kupplung komplett. Ich habe den verdacht, dass die Wegfahrsperre einen Start verhindert. Zündfunke ist auf allen Zylindern vorhanden! Muss man vielleicht bestimmte Schritte einhalten, um den Wagen zu resetten.
Twingo1 C06 D4F 16V/75 PS Bj.2004
Foto beim Startvorgang mit Zündung
[Bild: twingo-10101404-tRt.jpg]
10.02.2022 10:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.952
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6150x gedankt in 5104 Beiträgen
Beitrag #8
RE: Grüner Stecker im Motorraum, springt nicht an
Wie soll der denn anspringen?
Du musst auch lesen, die Antwort hast du schon.
Du darfst jetzt den Motor wieder ausbauen* und das Steuergerät zurück tauschen.
Alternativ eines mit gekillter Wegfahrsperre einbauen.
Einfacher wäre es den Dekoder (und bitte NICHT die Lesespule) und die Schlüssel aus dem Schlachtfahrzeug zu verwenden.
Wenn du da noch dran kommst.
Welcher Verkäufer der mit Garantie verkauft weist denn nicht darauf hin?
Wenn du den alten Motor abgeben musstest, dann bist du jetzt doppelt gearscht.

*Das geht auch ohne Ausbau, wäre aber eher eine Job für deine Tochter, die hat sich das verdient.

Was mich irritiert, da bin ich mir aber auch nicht sicher, ist dass Zündfunken da sind.

Geteiltes Wissen ist doppeltes Wissen
10.02.2022 10:37
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Twingopapa Offline
Junior Member
**

Beiträge: 11
Registriert seit: Feb 2022
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #9
RE: Grüner Stecker im Motorraum, springt nicht an
Das Steuergerät ist natürlich vom alten Motor übernommen worden und der Austauschmotor wurde ohne Anbauteile gekauft. Der Alte Motor ist verheizt worden und hat auch Schäden an der Saugbrücke und Termostat hinterlassen, die aber gebraucht bzw. Neu erneuert wurden.
10.02.2022 10:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.952
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6150x gedankt in 5104 Beiträgen
Beitrag #10
RE: Grüner Stecker im Motorraum, springt nicht an
Dann hattest du dich sehr missverständlich geäußert.
Gut.
Also Zündfunken kommen, Sprit nicht.
Dann schau bitte ob der rote Pilz einen Stecker hat und drücke auf den Pilz.
Höre bitte ganz genau hin ob die Spritpumpe beim Einschalten der Zündung kurz anläuft. Muss sie nämlich.

Geteiltes Wissen ist doppeltes Wissen
10.02.2022 11:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Twingopapa Offline
Junior Member
**

Beiträge: 11
Registriert seit: Feb 2022
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #11
RE: Grüner Stecker im Motorraum, springt nicht an
Ich habe es eben ausprobiert.... Du bist der Burner.... Startet sofort.... Da muss man auch ersteinmal drauf kommen.
Vielen Dank für die schnelle Antwort und Danke.....
10.02.2022 12:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.952
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6150x gedankt in 5104 Beiträgen
Beitrag #12
RE: Grüner Stecker im Motorraum, springt nicht an
Das tut mir gut zu lesen.
Das Ding ist der Crashsensor und bekommt beim Fummel im Motorraum schon mal einen ab.
Und macht dann was es soll, den Strom zur Einspritzpumpe unterbrechen.

Geteiltes Wissen ist doppeltes Wissen
10.02.2022 12:48
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.636
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 806
926x gedankt in 779 Beiträgen
Beitrag #13
RE: Grüner Stecker im Motorraum, springt nicht an
Ich bin ja nicht neugierig, ich will nur immer alles wissen Very Happy
in welcher Form hat sie den Motor verheizt, das die Ansaugbrücke Schäden hat?

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
11.02.2022 06:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.952
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6150x gedankt in 5104 Beiträgen
Beitrag #14
RE: Grüner Stecker im Motorraum, springt nicht an
Wahrscheinlich überhitzt und angeschmolzen so wie hier
https://www.twingotuningforum.de/thread-...pid8806683

Geteiltes Wissen ist doppeltes Wissen
11.02.2022 12:00
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Twingopapa Offline
Junior Member
**

Beiträge: 11
Registriert seit: Feb 2022
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #15
RE: Grüner Stecker im Motorraum, springt nicht an
Hallo nochmal, bei dem Twingo meiner Tochter ist nach dem Motortausch nach einer kurzen Testfahrt und 10 min Standgas schon Schaum im Öl am Öldeckel und Öleinfüllschacht zu erkennen!?
Ich habe das Kühlmittel frisch aufgefüllt und entlüftet..... der obere Rücklaufschlauch vom Kühlmittelbehälter ist am Anbauschacht des Kühlers
[Bild: twingo-22212330-3Rz.jpg]

[Bild: twingo-22212344-T3O.jpg]
oben befestigt? ist der mit dem Pfropfen daran befestigt oder ohne?
22.02.2022 21:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo C06 BJ 2005 springt nicht an gua 3 304 22.05.2022 08:23
Letzter Beitrag: Broadcasttechniker
  Twingo springt nicht an: Steuergerät?? Achiles 23 2.178 02.12.2021 19:39
Letzter Beitrag: Achiles
  Notfallcode berechnen, Motor springt nicht mehr an JUDOKATA 45 6.962 17.10.2021 15:45
Letzter Beitrag: handyfranky
  Keine Einspritzung - Wagen springt nicht an arthur42 9 4.133 02.10.2021 19:55
Letzter Beitrag: arthur42
ZZTwingo1 Kurzschluss, Auto springt nicht mehr an wallress 88 12.670 26.02.2021 21:20
Letzter Beitrag: wallress
ZZTwingo1 [gelöst] Auto springt nicht an, kein Zündfunke Karaman 31 3.021 25.02.2021 14:25
Letzter Beitrag: Karaman
ZZTwingo1 Quickshift springt nicht an clouliner 3 2.213 28.11.2019 19:43
Letzter Beitrag: Broadcasttechniker
  Motor springt nicht an Pedda 4 2.211 06.11.2019 13:12
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation