Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor springt manchmal nicht an
Verfasser Nachricht
kina Offline
Junior Member
**

Beiträge: 3
Registriert seit: Dec 2008
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Motor springt manchmal nicht an
Ich hoffe Ihr habt nicht schon die Lust an diesem Thema verloren....
Bin durch Zufall auf dieses Forum gerade gestoßen und bitte um Eure Hilfe!
Folgendes Problem: So ca. alle paar Wochen sagt mein Twingo (Baujahr 2001)
mal rein gar nichts, noch nicht einmal ein Klack-Geräusch (alle Lampen gehen normal an). Nach mehreren Stunden stehen ist er wieder ganz der Alte und springt normal an. Renault findet beim Fehlerauslesen nichts...toll. Als ich letztens dann den ADAC gerufen habe und der gelbe Engel nach 1 Stunde kam und sich ins Auto setzte, startete, sprang er wieder ohne Probleme an...na toll. Der Helfer in Not zeigte mir dann im Motor einen Stecker neben dem Anlasser (ich hoffe ich habe richtig zugehört, schäm), den ich bei erneutem nicht Anspringen ziehen und wieder aufstecken solle. Ich sollte auf keinen Fall in eine Renaultwerkstatt fahren, die würden mir nur viel Kohle abnehmen...neue Zündkabel und so...
Nun versuchten sich meine Arbeitskollegen an dieses Problem...rührend diese Männer ;-)Ich solle mit nem kleinen Hammer auf den Anlasser hauen, dann wird alles gut. Na prima, daß soll die Lösung sein?
Ach und dann noch was, vielleicht hängt es damit zusammen??! Musste mir heute eine neue Batterie kaufen, soweit so gut. Hatte auch seit einigen Wochen so komische Geräusche beim Starten.(hörte sich so an, als wenn ich die Scheibenwaschanlage betätige, niedlich ne) Kollege hörte sich das an und meinte es wäre der Magnetschalter??!!Jetzt, wo die neue Batterie drin ist, ist das Geräusch aber plötzlich weg. Was ist passiert? Hat mein erstes mit dem zweiten Problem zu tun?Sorry für den Roman, hoffe ich war verständlich genug!
15.12.2008 19:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.342
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4715
4991x gedankt in 4120 Beiträgen
Beitrag #2
RE: Motor springt manchmal nicht an
Bei einem BJ 2001 jetzt die Batterie zu tauschen ist kein Fehler.
Wenn bei deinen vergeblichen Startversuchen die Kontrolllämpchen sehr dunkel wurden, war das dein Problem.
Sonst mal hier nachsehen: http://www.twingotuningforum.de/showthre...pid8413901 und ab da weiterlesen.
Wegen neuem Anlasser: http://www.twingotuningforum.de/showthread.php?tid=6104

Geteiltes Wissen ist doppeltes Wissen
15.12.2008 19:59
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
kina Offline
Junior Member
**

Beiträge: 3
Registriert seit: Dec 2008
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Motor springt manchmal nicht an
Also, ich zitiere auf Deinen Link (trifft nämlich am ehersten zu): 3)Es tut sich rein gar nichts, Kontrolleuchten werden kein Stück dunkler.
Zündanlasschalter oder Verkabelung zum Anlasser defekt, oder
Kohlen runter. Letzteres kündigt sich meist vorher durch "müdes" Starten an.

Kann es dann sein, dass meine Batterie gar nicht gewechselt werden musste?  Man(n) sagte mir, dass nach 4 Jahren eine Batterie bei dem Twingo hinüber sei! Deshalb habe ich sie auch gar nicht großartig testen lassen!
Woher weiß ich dann, dass es der Zündanlasschalter oder Verkabelung zum Anlasser defekt ist? Oder Kohlen runter? Eine wirklich vertrauensvolle Renaultwerkstatt habe ich leider noch nicht gefunden. Jeder erzählt mir was anderes!Sad
15.12.2008 20:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.342
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4715
4991x gedankt in 4120 Beiträgen
Beitrag #4
RE: Motor springt manchmal nicht an
Zitat:Woher weiß ich dann, dass es der Zündanlasschalter oder Verkabelung zum Anlasser defekt ist? Oder Kohlen runter? Eine wirklich vertrauensvolle Renaultwerkstatt habe ich leider noch nicht gefunden. Jeder erzählt mir was anderes!
Indem du die von mir beschriebenen sehr einfachen Tests durchführst. Geht ohne Werkzeug und besondere Kenntnisse, nur bitte die Sicherheitshinweise beachten. Wer gar keine Ahnung hat muss halt zahlen.

P.S.
Meine erste Batt habe ich nach 9 Jahren vorsorglich gewechselt, weil ich nicht irgendwann hilflos dastehen wollte. Habe allerdings Klima, und die haben ne 50Ah die wohl länger hält.

Geteiltes Wissen ist doppeltes Wissen
15.12.2008 20:27
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Atze1971 Offline
Junior Member
**

Beiträge: 17
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Motor springt manchmal nicht an
Hallo Kina

Dein Problem klingt ja so vertraut.
Hatte das selbe Problem mit meinem letzten wagen einem Opel Omega.
Wenn er kalt war sprang er an und wenn er ein wenig gefahren wurde, tat sich nichts aber auch gar nichts.Kein klacken vom Anlasser kein dunkel werden der anzeigen.
Habe auch mit einem Hammer auf den Anlasser eingedroschen mit dem Ergebnis das sich dann auch nichts tat.
Musste dann immer meinen Anlasser mit nem grossen Schraubendreher kurzschliessen und dann sprang er an.
Haben den Anlasser gewechselt und auch das Zündschloss.
Alles blieb ohne Erfolg gekrönt.
Durch einen blöden Zufall mussten wir den dann mal überbrücken als er warm war und er sprang an ohne ihn kurz zu schliessen.
Es lag tatsächlich an der Batterie.
Hab mir dann ne neue gekauft 110Euro ( könnte jetzt noch heulen ) und seid dem hab ich damit nie mehr Probleme gehabt.
Tja und 2 Monate später hab ich mir meinen Twingo gekauft und mal wieder 110 Euro für die Katz ausgegeben.
Naja hab ich wenigstens ne ersatzbatterie falls meine mal versagt.
Smile
15.12.2008 21:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.342
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4715
4991x gedankt in 4120 Beiträgen
Beitrag #6
RE: Motor springt manchmal nicht an
Verwirre die Kina nicht, ich werde aus deinem Bericht nicht schlau.
Wenn das Brücken mit dem Schraubendreher hilft, welches ich ja auch als Diagnosemaßnahme vorgeschlagen habe, dann kann es doch nicht die Batterie sein!
Bei deinen Symptomen ist das Zündschloß hin, so wie bei Vatobaris.
Deshalb auch kein Dunkler-werden der Anzeigen.
Bei kaputter Batt oder Batt mit internem Wackelkontakt gehen alle Lampen beim Starten aus.

Geteiltes Wissen ist doppeltes Wissen
15.12.2008 21:58
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Atze1971 Offline
Junior Member
**

Beiträge: 17
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #7
RE: Motor springt manchmal nicht an
Ist ja der Witz an der Sache.

Zündschloss wurde gewechselt und war trotzdem noch das selbe Problem.
Ging dann mit der neuen Batterie wieder, vielleicht war es auich beides was hie war, keine Ahnung.
Bin auf jeden Fall froh das ich die Karre nicht mehr habe.
Und sorry aber verwirren wollte ich niemanden.
Crying or Very sad
16.12.2008 17:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
kina Offline
Junior Member
**

Beiträge: 3
Registriert seit: Dec 2008
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #8
RE: Motor springt manchmal nicht an
Hey, keinen Streß! Verwirren kann mich sowieso keiner, bin eh blond Wink
und für jeden Hinweis dankbar! Morgen wird auf jeden Fall von meinen lieben Kollegen erstmal die Verkabelungen geprüft. (und dann sehen wir mal weiter)
Wer gar keine Ahnung hat, muss trotzdem nicht immer zahlen.
16.12.2008 18:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.342
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4715
4991x gedankt in 4120 Beiträgen
Beitrag #9
RE: Motor springt manchmal nicht an
kina schrieb:Wer gar keine Ahnung hat, muss trotzdem nicht immer zahlen.
Richtig.
Wohl dem, der der in seinem Umfeld nette Leute kennt, die auch mal ganz uneigennützig helfen.

Geteiltes Wissen ist doppeltes Wissen
16.12.2008 19:37
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Automatik springt raus, Motor stirbt ab cubacar 8 1.066 25.11.2019 21:30
Letzter Beitrag: Broadcasttechniker
  Motor läuft bei niedriger Drehzahl nicht richtig Nils317 19 1.989 24.11.2019 16:12
Letzter Beitrag: Broadcasttechniker
  Quickshift überspringt 2 Gang 2 Gang lässt sich nicht einlegen 1 Gang manchmal EK2000 1 581 08.11.2019 18:11
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Motor springt schlecht an beim ersten Kaltstart pdh91 75 6.396 26.09.2019 10:11
Letzter Beitrag: Broadcasttechniker
  Motor geht (wenn er nicht ganz warm ist) aus oder startet nicht . hti 35 3.403 06.08.2019 17:07
Letzter Beitrag: hti
  Renault twingo springt nicht mehr an Sheltex 12 1.200 17.06.2019 07:55
Letzter Beitrag: Broadcasttechniker
  Twingo ging bei fahrt aus springt nicht mehr an aisha2810 17 2.088 29.05.2019 10:57
Letzter Beitrag: aisha2810
  Twingo ruckelt und geht an der Ampel aus und springt dann nicht mehr an nightcab 14 2.337 11.03.2019 07:14
Letzter Beitrag: handyfranky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation