Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor springt nicht an
Verfasser Nachricht
santaner61 Offline
Junior Member
**

Beiträge: 15
Registriert seit: Feb 2016
Bewertung 0
Bedankte sich: 1
4x gedankt in 4 Beiträgen
Beitrag #1
ZZTwingo1 Motor springt nicht an
Guten Abend hier im T.Forum . Ich habe hier mehrere Beiträge gelesen das einige Probleme haben oder hatten das der Motor nicht anspringt u.es verschiedene Diagnosen gibt u. die Reparaturen auch erfolgreich waren , jetzt ist es auch bei mir der Fall ,also das der Motor nicht mehr anspringt. ( Twingo C06 Bj.2006 16 v 75 PS Laufleistung ca, 150. 000km ) .
Kurz gesagt : Morgens ins Auto gesetzt , Motor mehrmals gestartet u. springt nicht an . ( Normales Ritual : Motor normal gestartet und ohne zögern Läuft das Auto bzw.der Motor schnurrt wie eine Katze ) .
Der Twingo ist sehr gut gepflegt und gut in Schuss . Neue Kerzen , Zahnriemen ,Kupplung u. Batterie neu etc.. Also schon einiges Investiert, das nur neben bei . Wegfahrsperre , Kontrollleuchte , alles in Ordnung .
Auto in der mir Vertrauten Werkstatt schleppen lassen . Der Monteur hat nur die Arbeit ausgeführt ob ein Zündfunke überspringt ,was die Elektrik auch tat und der Motor läuft wieder . Fehlerspeicher ist auch ausgelesen .
Nach einem Telefonat mit dem Werkstattmeister sind wir so verblieben , das ich den Twingo erstmal fahre ohne das weitere Teile nach dem Ausschlussverfahren getauscht werden müssen , was bekanntlich weitere Investitionen sind .
Diagnose der Werkstatt ist event. der Kurbelwellensensor defekt.
Sollte es nochmal auftreten das der Motor nicht anspringt , mach ich mich selber auf die Suche des Problems .
Das mal kurz als Beitrag im Twingo Forum und Berichte weiter , ob u. was der Fehler war . ( Zur Info : Bin mobil nicht abhängig u.kann das Problem in ruhe angehen lassen .) PS

Mit freundlichen Grüßen
Santaner61
08.02.2022 22:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.636
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 805
926x gedankt in 779 Beiträgen
Beitrag #2
RE: Motor springt nicht an
Solltest du den Ot Geber selber wechseln, ich würd den mal nur am Stift reinigen, stelle sicher das der neue Geber richtig herum eingebaut ist, die neuen OT geber sind je nach Hersteller Spiegelverkehrt gebaut.
Der Stift muss auf die Schwungscheibe schauen können.
Wir hatten das jetzt schon 2x das Mitglieder den Ot Geber falsch herum, 180° verdreht, eingebaut hatten.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
09.02.2022 05:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
santaner61 Offline
Junior Member
**

Beiträge: 15
Registriert seit: Feb 2016
Bewertung 0
Bedankte sich: 1
4x gedankt in 4 Beiträgen
Beitrag #3
RE: Motor springt nicht an
(09.02.2022 05:29)handyfranky schrieb:  Solltest du den Ot Geber selber wechseln, ich würd den mal nur am Stift reinigen, stelle sicher das der neue Geber richtig herum eingebaut ist, die neuen OT geber sind je nach Hersteller Spiegelverkehrt gebaut.
Der Stift muss auf die Schwungscheibe schauen können.
Wir hatten das jetzt schon 2x das Mitglieder den Ot Geber falsch herum, 180° verdreht, eingebaut hatten.

Hallo , danke für die super Info . Genau so werde ich Vorgehen . Eine schlechte Situation ist ,wenn der Mechaniker auf Fehlersuche ist wenn die Mechanik funktioniert und der Motor läuft .
Wie gesagt , werde ich weiter berichten .



Mit freundlichen Grüßen
09.02.2022 09:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.949
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5812
6149x gedankt in 5103 Beiträgen
Beitrag #4
RE: Motor springt nicht an
Ich frage zur Sicherheit nochmal nach:
Wenn der Motor nicht will, dann zieht der Anlasser aber doch durch, oder?
Und es blinkt auch ganz bestimmt nichts in der Zeit?

Geteiltes Wissen ist doppeltes Wissen
09.02.2022 12:33
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
santaner61 Offline
Junior Member
**

Beiträge: 15
Registriert seit: Feb 2016
Bewertung 0
Bedankte sich: 1
4x gedankt in 4 Beiträgen
Beitrag #5
RE: Motor springt nicht an
Danke erstmal für deine Interesse , das hast du genau richtig beschrieben . Motor dreht durch , Anlasser ,Magnetschalter in Funktion Kontrolllampen aus und Blinken tut auch nichts . Werkstatt hat den Twingo 2 Tage morgens gestartet und ist ohne Probleme angesprungen . Hab ihn jetzt wieder abgeholt , richtig Betriebswarm gefahren , mehrmals gestartet läuft . Am Wochenende gehe ich dem Problem auf den Zahn . Erster schritt OT Sensor Reinigen . Danach den Twingo nutzen solang das Problem vielleicht noch mal auftaucht .
Werde mich dann wieder hier im Forum melden und meine Erfahrung weiter geben .


Grüße
09.02.2022 19:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor spingt nicht immer an Speeder83 4 1.004 28.02.2022 19:51
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo springt manchmal nicht an Blackkitty 23 26.793 29.11.2021 19:47
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor startet nicht und schaltet sich waehrend Fahrt Twingo2021 9 1.430 08.11.2021 14:33
Letzter Beitrag: Twingo2021
  SPRINGT NICHT AN becher0070 1 791 04.11.2021 19:44
Letzter Beitrag: Broadcasttechniker
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 2.492 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
  Tank Leer Springt nicht mehr an BlackNirvana86 14 1.932 30.08.2021 10:32
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 D4F springt sporadisch nicht an Batze123 10 2.404 04.08.2021 19:30
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Motor springt schlecht an beim ersten Kaltstart pdh91 79 26.698 31.07.2021 15:48
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation