Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Hilfe die Wegfahrsperre funktioniert nicht
#1
ZZTwingo1 
Hallo zusammen,

ich habe schon sehr viele Beiträge gelesen, aber leider nie das richtige gefunden.

Meine Mutter ist im Sommer verstorben und ich wollte eigentlich jetzt ihr altes Auto verkaufen.

Twingo C06, Bj 2001, 58 PS.

Leider springt das Auto aufgrund der WFS, welche sich nicht deaktiviert, nicht an. (WFS Blinkt schnell) Es ist eine Funkfernbedieung und keine Infrarot.

Die Zerntralveriegelung funktioniert.
Aufgrund mehere Beiträge, welche ich zu dem Thema las, habe ich ein paar dinge bereits probiert und es kam zu komischen Fehlern, die ich mir nicht erklären kann:

Grundlage sind beide Schlüssel:

Ausgangspunkt:

Schlüssel A - Funktionierte
Schlüssel B - Funktionierte von Anfang an nicht

Verlauf:
Schlüssel A - Funktionert sporadisch ( ca. alle 10 mal)
Schlüssel B - Funktioniert weiterhin nicht

Schlüssel A - Funktioniert nur noch wenn man beim Startversuch den Knopf der ZV drückt (hatte ich gelesen im Forum) Dies aber auch nur, wenn man genau einen bestimmten Moment erwischt. Oder verrückterweise teilweise, wenn man nacheinander versucht zu starten. Startversuch 1: Geht aus WFS blinkt, Startversuch 2: Bleibt an, WFS Leuchtet durchgängig und verschwindent.

Weiterer Verlauf:

Ich gebe beide Schlüssel zum befreundeten Elektriker, welcher mir die Lötstellen nachlötet.
Währenddessen Batterie vom Auto abgeklemmt über 2 Tage.

NUN KOMMTS Gestern die Schlüssel wieder bekommen:
Schlüssel A (welcher sporadisch funktionierte) - Funktioniert ohne Probleme
Schlüssel B - Funktioniert weiterhin nicht.

Ich habe heute dann bei Schlüssel B nochmal versucht die Batterie zu wechseln und probiert, ob es mit dem Trick geht, wenn ich den Knopf beim drehen drücke. Kein Erfolg

ABER!!!! Nun geht auch wieder Schlüssel A nicht.

Ich bin super verzweifelt. Ich wollte das Auto einfach nur gerne verkaufen und nun ist es ja quasi unmöglich. In ein Auto welches 400-500 Wert hat, nun noch viele 100 Euro reinstecken, macht leider gar keinen Sinn.

Gibt es vielleicht irgendjemand, der ähnliches hatte und mir helfen kann? Ich wäre unendlich dankbar!

Viele Grüße und danke fürs lesen
Zitieren
Es bedanken sich:
#2
Dann hast du nicht richtig gelesen.
Transponder kaufen und rein in die Lesespule.
O.K.?
Schlüssel für ZV Synchronisieren
Neuen Transponder einsetzen
Schlüsselinnereien wechseln
Hinweis bei Komplettbestellung
Transponder in die Lesespule pflanzen ><>< Alternativ
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Malte06
#3
Vielen Dank für deine Rückmeldung,

es ist sehr nett. Deine Links haben mir gut geholfen. Ich werde den Transponder versuchen zu bekommen.
Ich habe nur eine kurze Rückfrage zum UCH. Ich habe es doch richtig verstanden, dass wenn das "Licht piepsen" aus dem Bereich des Tachos kommen, kein UCH verbaut ist und ich somit die Option des neuen Transponders funktionieren kann?

LG
Zitieren
Es bedanken sich:
#4
Ja
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Malte06
#5
2001er hat doch noch gar kein UCH

Im Notfall hilft dieser Trick, zumindest bei meinem 2001er:

https://www.youtube.com/watch?v=GCagNgdqY8E
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  ZV Knopf funktioniert nicht mehr puffin 1 702 25.03.2024, 14:38
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Twingo 2 - Abblendlicht funktioniert nicht mehr miro 20 4.111 19.01.2023, 18:04
Letzter Beitrag: Theloo
  Gebläse funktioniert trotz anliegender Spannung nicht MH112 10 2.419 13.12.2022, 17:24
Letzter Beitrag: MH112
  brauche hilfe Motor springt nicht an heingumpel 2 2.446 15.08.2022, 17:32
Letzter Beitrag: heingumpel
  ZV funktioniert nicht ArdaGS90 1 1.248 03.01.2022, 13:59
Letzter Beitrag: handyfranky
  ZV funktioniert nicht mehr Twingo I Bj 2001 meiose 18 5.581 10.04.2021, 18:33
Letzter Beitrag: meiose
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 23 7.107 03.10.2020, 18:21
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo C06 Blinker funktioniert - Blink Symbol aber nicht Muroe 3 2.233 24.09.2020, 21:58
Letzter Beitrag: yamstar

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste