Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Hilfe die Wegfahrsperre funktioniert nicht
Verfasser Nachricht
Malte06 Offline
Junior Member
**

Beiträge: 2
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Hilfe die Wegfahrsperre funktioniert nicht
Hallo zusammen,

ich habe schon sehr viele Beiträge gelesen, aber leider nie das richtige gefunden.

Meine Mutter ist im Sommer verstorben und ich wollte eigentlich jetzt ihr altes Auto verkaufen.

Twingo C06, Bj 2001, 58 PS.

Leider springt das Auto aufgrund der WFS, welche sich nicht deaktiviert, nicht an. (WFS Blinkt schnell) Es ist eine Funkfernbedieung und keine Infrarot.

Die Zerntralveriegelung funktioniert.
Aufgrund mehere Beiträge, welche ich zu dem Thema las, habe ich ein paar dinge bereits probiert und es kam zu komischen Fehlern, die ich mir nicht erklären kann:

Grundlage sind beide Schlüssel:

Ausgangspunkt:

Schlüssel A - Funktionierte
Schlüssel B - Funktionierte von Anfang an nicht

Verlauf:
Schlüssel A - Funktionert sporadisch ( ca. alle 10 mal)
Schlüssel B - Funktioniert weiterhin nicht

Schlüssel A - Funktioniert nur noch wenn man beim Startversuch den Knopf der ZV drückt (hatte ich gelesen im Forum) Dies aber auch nur, wenn man genau einen bestimmten Moment erwischt. Oder verrückterweise teilweise, wenn man nacheinander versucht zu starten. Startversuch 1: Geht aus WFS blinkt, Startversuch 2: Bleibt an, WFS Leuchtet durchgängig und verschwindent.

Weiterer Verlauf:

Ich gebe beide Schlüssel zum befreundeten Elektriker, welcher mir die Lötstellen nachlötet.
Währenddessen Batterie vom Auto abgeklemmt über 2 Tage.

NUN KOMMTS Gestern die Schlüssel wieder bekommen:
Schlüssel A (welcher sporadisch funktionierte) - Funktioniert ohne Probleme
Schlüssel B - Funktioniert weiterhin nicht.

Ich habe heute dann bei Schlüssel B nochmal versucht die Batterie zu wechseln und probiert, ob es mit dem Trick geht, wenn ich den Knopf beim drehen drücke. Kein Erfolg

ABER!!! Nun geht auch wieder Schlüssel A nicht.

Ich bin super verzweifelt. Ich wollte das Auto einfach nur gerne verkaufen und nun ist es ja quasi unmöglich. In ein Auto welches 400-500 Wert hat, nun noch viele 100 Euro reinstecken, macht leider gar keinen Sinn.

Gibt es vielleicht irgendjemand, der ähnliches hatte und mir helfen kann? Ich wäre unendlich dankbar!

Viele Grüße und danke fürs lesen
27.12.2021 15:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.876
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6118x gedankt in 5078 Beiträgen
Beitrag #2
RE: Hilfe die Wegfahrsperre funktioniert nicht

Geteiltes Wissen ist doppeltes Wissen
27.12.2021 16:13
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Malte06
Malte06 Offline
Junior Member
**

Beiträge: 2
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Hilfe die Wegfahrsperre funktioniert nicht
Vielen Dank für deine Rückmeldung,

es ist sehr nett. Deine Links haben mir gut geholfen. Ich werde den Transponder versuchen zu bekommen.
Ich habe nur eine kurze Rückfrage zum UCH. Ich habe es doch richtig verstanden, dass wenn das "Licht piepsen" aus dem Bereich des Tachos kommen, kein UCH verbaut ist und ich somit die Option des neuen Transponders funktionieren kann?

LG
28.12.2021 12:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.876
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6118x gedankt in 5078 Beiträgen
Beitrag #4
RE: Hilfe die Wegfahrsperre funktioniert nicht
Ja

Geteiltes Wissen ist doppeltes Wissen
28.12.2021 13:11
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Malte06
JKausDU Offline
Member
***

Beiträge: 170
Registriert seit: Mar 2017
Bewertung 1
Bedankte sich: 6
23x gedankt in 17 Beiträgen
Beitrag #5
RE: Hilfe die Wegfahrsperre funktioniert nicht
2001er hat doch noch gar kein UCH

Im Notfall hilft dieser Trick, zumindest bei meinem 2001er:

https://www.youtube.com/watch?v=GCagNgdqY8E
03.01.2022 16:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  ZV funktioniert nicht ArdaGS90 1 323 03.01.2022 13:59
Letzter Beitrag: handyfranky
  ZV funktioniert nicht mehr Twingo I Bj 2001 meiose 18 1.916 10.04.2021 18:33
Letzter Beitrag: meiose
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 23 3.027 03.10.2020 18:21
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo C06 Blinker funktioniert - Blink Symbol aber nicht Muroe 3 1.045 24.09.2020 21:58
Letzter Beitrag: yamstar
ZTwingo2 Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht" einmalbiker 22 71.845 24.04.2020 13:43
Letzter Beitrag: Mimi2703
  Twingo 2 R.S. Drehzahlmesser gang wechsel Anzeige funktioniert nicht Twingorennnudel 12 4.179 25.02.2020 21:34
Letzter Beitrag: Twingorennnudel
  Zentralverriegelung funktioniert nicht chrissy012 3 2.077 22.02.2020 18:53
Letzter Beitrag: Broadcasttechniker
  Wisch Wasser funktioniert nicht mehr. AndreMG 3 2.189 28.11.2019 12:51
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation