Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ruckeln nach Motorstart (ca. 5km)
#1
ZTwingo2 
Twingo 2 1.2l 58PS BJ. 2009, rund 130.000km


Hallo Leute,
habe bei meinem kleinen seit 4 Tagen das Problem, dass wenn ich ihn in der früh anlasse, er die ersten 5km ruckelt (was deutlich auch vom Beifahrer zu spüren ist). Wenn ich dann 5km gefahren bin, dann ist auch das Ruckeln weg. Mir kommts außerdem so vor als läuft er im Standgaß (egal ob warm oder kalt) nicht sauber "rund". Leistung und Gasannahme sind einwandfrei.

Habe vor 1 Monat folgendes schon erneuert:

- Zahnriemen
- Ventildeckeldichtung (zudem auch Ventilspiel geprüft und eingestellt)
- Zündspule mit Zündkabel neu
- Drosselklappe gereinigt
- Luftfilter erneuert
- Ölwechsel durchgeführt

Weiß jemand zufälligerweise ob das Problem bekannt ist? oder hat jemand ein ähnliches Problem schonmal gehabt?

Danke für eure Hilfe LG
[Bild: twingo-21212509-uBS.jpg]
Zitieren
Es bedanken sich:
#2
Bitte zuerst auslesen, dann weitersehen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Fehlerspeicher habe ich bereits ausgelesen. Fehlerfrei!!
[Bild: twingo-21212509-uBS.jpg]
Zitieren
Es bedanken sich:
#4
Dann musst du damit leben.
Nein, natürlich nicht.
Dann liefere mir bitte den Saugdruckwert im Leerlauf.
Bitte metrische Einheiten, also in Kilopascal und nicht PSI.
Und dazu die Readinesscodes
MIL
Misfire
etc.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#5
Im Anhang die ganzen Sollwerte (Renault Clip) ausm Einspritzsteuergerät im Leerlauf.

[Bild: twingo-06220015-Qhn.jpg]

[Bild: twingo-06220053-4Bt.jpg]

[Bild: twingo-06220117-1De.jpg]

Ein Arbeitskollege hat auf ein Einspritzventil getippt. Oder die Verkabelung/Stecker vom Einspritzsteuergerät zu den Ventilen.
[Bild: twingo-21212509-uBS.jpg]
Zitieren
Es bedanken sich:
#6
400mBar ist zu hoch.
War die Batterie voll (wahrscheinlich ja wegen 880 U/min Sollwert)?
War das Licht und Klima aus?
Richtig warm war der Motor mit 46 Grad noch nicht.
Miss mal die Kompression, das kann etwas innermotorisches sein wie zu knappes Ventilspiel.
Wechsle auf jedem Fall die Zündkerzen, der D7F ist da aus welchen Gründen auch immer wählerisch.
Meine sind jetzt 80.000 km drin, und ich habe zwar neue da, trau mich aber nicht die reinzumachen weil ich da schonmal Pech mit hatte.
Mit den alten läuft der Motor gut.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#7
Batterie war voll. Licht war aus und Klima ist keine verbaut.
Nein richtig warm war der Motor zu dem Zeitpunkt der Clip Sollwerte nicht.
Habe vorgestern mir die Arbeit gemacht und nochmal das Ventilspiel nachkontrolliert. Hat Auslass und Einlassseitig gepasst (A 0,2, E 0,1). Kompression werde ich die Tage mal prüfen und mich dann nochmal melden. Habe nur "original" Renault Zündkerzen benutzt aber werde mal testeshalber die Kerzen neu machen und schauen ob eine vll feucht ist.
Danke für deine Hilfe!
[Bild: twingo-21212509-uBS.jpg]
Zitieren
Es bedanken sich:
#8
So habe jetzt mal die Kompression geprüft und die ist auf allen 4 Zylindern i.O.
Bin dann gestern mal ein paar Kilometer auf der Autobahn gefahren und habe auch das Ruckeln wenn ich ca. 98km/h fahre. Zündkerzen habe ich mal alle 4 erneuert, aber der Fehler ist immernoch da. Tippe mittlerweile auf die/ein Einspritzventil. Von Renault gibt es hierfür einen Reiniger, den ich jetzt mir mal reinkippen werde.
[Bild: twingo-21212509-uBS.jpg]
Zitieren
Es bedanken sich:
#9
Den Fehler wirst du selber verursacht haben, Ventilspiel.
Mit der Einspritzdüse hat das nichts zu tun.
Zitieren
Es bedanken sich:
#10
Würde er dann nicht auch bei erhöhter Drehzahl schlecht laufen?
[Bild: twingo-21212509-uBS.jpg]
Zitieren
Es bedanken sich:
#11
Wollte nochmal eine Rückmeldung geben. Habe jetzt eine Tankfüllung mit dem Einspritzventil Reiniger gefahren und siehe da, der unrunde Motorlauf ist weg. Alles ist wieder so wie es sein soll. Danke für eure Hilfe Smile
[Bild: twingo-21212509-uBS.jpg]
Zitieren
Es bedanken sich:
#12
Top, das ist doch fein. Hoffen mer, dass es so bleibt Smile

Gruß
Zitieren
Es bedanken sich: AntlVlruS


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Motor Ruckeln Stefan1990 3 2.403 11.02.2023, 19:31
Letzter Beitrag: Stuntmanbob
ZZTwingo1 Nach heftigen Aufkochen & wasserlose Weiterfahrt bis zum letzten ruckeln.. War es.. SweetyTwingo 12 4.395 09.12.2021, 15:42
Letzter Beitrag: SweetyTwingo
ZTwingo2 Twingo II (CN0D) - Sporadische Probleme beim Motorstart Nadrci 3 1.593 18.09.2021, 15:33
Letzter Beitrag: Broadcasttechniker
  Ruckeln, Spritgerucht - ratlos blutiger Anfänger 2 1.740 30.07.2021, 18:29
Letzter Beitrag: blutiger Anfänger
  Motor Ruckeln twingo 2 gt Theo_Gordini 8 3.865 09.07.2021, 10:46
Letzter Beitrag: Theo_Gordini
ZZTwingo1 Lautes Knacken/Kratzen bei Motorstart Heizenberg1903 18 6.269 22.09.2020, 05:09
Letzter Beitrag: handyfranky
  Fehlercode P0130 ruckeln , keine Gasannahme lunablue 38 15.930 09.08.2020, 17:02
Letzter Beitrag: lunablue
  ZV und Motorstart nur mit 2 verschiedenen Schlüssel möglich rouge-one 3 2.636 08.12.2019, 23:00
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste