Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo von 07.99 springt nicht an
Verfasser Nachricht
viento Offline
Junior Member
**

Beiträge: 27
Registriert seit: Dec 2011
Bewertung 0
Bedankte sich: 17
0x gedankt in 0 Beiträgen
Beitrag #1
Twingo von 07.99 springt nicht an
Mein Twingo von 07.99 springt nicht an.Crying or Very sad
Bis gestern gab es keinerlei Probleme.
Der Anlasser dreht aber es tut sich weiter nichts.

Was könnte da sein?

Vielleicht hat jemand einen Tipp.

Danke!
16.01.2021 14:43
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.483
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5289
5649x gedankt in 4683 Beiträgen
Beitrag #2
RE: Twingo von 07.99 springt nicht an
Was sagen die Lämpchen im Armaturenbrett?
Hörst du nach dem Einschalten der Zündung kurz sehr leise die Benzinpumpe summen?
Wann (Datum, nicht km) war der letzte Zahnriemenwechsel?

Geteiltes Wissen ist doppeltes Wissen
16.01.2021 15:18
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.274
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 38
537x gedankt in 461 Beiträgen
Beitrag #3
RE: Twingo von 07.99 springt nicht an
Meiner Meinung dreht sich bei dem Problem
viel um Batterie, OT Geber und Drosselklappe.
Bei der Kälte kann ein Fehlstart schon einer halb entladenen Bat den Rest geben.
16.01.2021 18:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: viento
viento Offline
Junior Member
**

Beiträge: 27
Registriert seit: Dec 2011
Bewertung 0
Bedankte sich: 17
0x gedankt in 0 Beiträgen
Beitrag #4
RE: Twingo von 07.99 springt nicht an
Bei den Lämpchen sehe ich keinen Unterschied zum normalen Betrieb.
Benzinpumpe höre ich nicht...mag an meinen Ohren liegen Wink
An den Zahnriemenwechsel kann ich mich nicht erinnern, wälze aber noch meine Unterlagen.
Vor ein paar Tagen hatte meine Frau schon solche Start Verweigerung.
Als ich dann nach ein par Minuten selber probierte, startete der Wagen wieder
und für 2-3 Tage war es scheinbar wieder in Ordnung.
Auch vor ca. 7 Monaten hatte der Wagen einen ähnlichen Ausfall, der dann von der Werkstatt gemacht wurde.
Die müssen Montag wieder dran.
Hoffentlich finden die jetzt die Ursache!
16.01.2021 18:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.483
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5289
5649x gedankt in 4683 Beiträgen
Beitrag #5
RE: Twingo von 07.99 springt nicht an
@ cooldriver
Nin, am Thema vorbei.
Ohne Input vom Threadersteller können wir nicht helfen.
Da er schon länger im Forum ist sollte er auch wissen wie das Forum funktioniert.

Edit,
Überschneidung beim Posten siehe Uhrzeit.

Geteiltes Wissen ist doppeltes Wissen
16.01.2021 18:28
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: viento
handyfranky Offline
Franky
*****

Beiträge: 3.084
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 518
710x gedankt in 598 Beiträgen
Beitrag #6
RE: Twingo von 07.99 springt nicht an
Wenn du deine Unterlagen dann mal durch hast, erzähle was die Werstatt gemacht hat.
Du bist sicher das beim Misglücktem Startversuch die Wfs Lampe nicht blinkt? Dreht der Motor schnell oder eher träge, haste den OT Geber mal gereinigt? Die Benzinpumpe hörste nach Zündung an nur ca 1Sekunde, dann hat sie den Druck aufgebaut, genau hinhören.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 104 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 146 Tkm gelaufen.
17.01.2021 06:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.483
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5289
5649x gedankt in 4683 Beiträgen
Beitrag #7
RE: Twingo von 07.99 springt nicht an
@Viento
Wenn ich schon lese bei den Lämpchen sehe ich keinen Unterschied.
Du sollst sagen welche brennen und welche nicht.
Nimm für den Benzinpumpentest jemand anderen mit der draußen am Tank oder im Kofferraum hinhört.
Wieviele Schlüssel hast du?
Wann war der letzte Zahnriemenwechsel?
Beantworte Franks Frage.

Geteiltes Wissen ist doppeltes Wissen
17.01.2021 09:34
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
viento Offline
Junior Member
**

Beiträge: 27
Registriert seit: Dec 2011
Bewertung 0
Bedankte sich: 17
0x gedankt in 0 Beiträgen
Beitrag #8
RE: Twingo von 07.99 springt nicht an
So, jetzt habe ich erst einmal alle Abkürzungen nachgeschlagen und weiß was Wfs und OT Geber sind.Wink
Wann der Zahnriemen gewechselt wurde ist mir noch etwas schleierhaft.
Auf einer Plastikabdeckung im Motorraum steht mit Filzstift: Zr gew. 11.5.2005 - Das wäre schon ein Weilchen her.Shocked

@ handyfranky :"Du bist sicher das beim Misglücktem Startversuch die Wfs Lampe nicht blinkt? Dreht der Motor schnell oder eher träge, haste den OT Geber mal gereinigt?"
Nö, geblinkt hat da nichts. Der Anlasser dreht so schnell wie sonst immer und den OT Geber hab ich nicht gereinigt weil
ich den nicht abgebaut habe. Das überlasse ich dann der Werkstatt lieber.

Hier 3 Fotos von der Anzeige, mal bei Beginn, dann beim Starten und auch danach. Ich kann da nix auslesen, bin blutiger Laie.

Den OT Geber hab ich gefunden + fotografiert. Da soll die Werkstatt kommende Woche gucken ob erneuert werden muß.

Mal sehen, was die überhaupt sagen.Die waren ja im letzten Frühjahr schon mal wegen solchen Ausfalls dran.

Nun die Fotos (in etwas ungenauer Reihenfolge):

[Bild: p4108482333-3.jpg]

[Bild: p4108482331-3.jpg]

[Bild: p4108482332-3.jpg]

[Bild: p4108482327-3.jpg]
17.01.2021 13:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.483
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5289
5649x gedankt in 4683 Beiträgen
Beitrag #9
RE: Twingo von 07.99 springt nicht an
Ich gehe mal davon aus das die Reihenfolge falsch ist, denn auf dem mittleren Bild ist die WFS Lampe an.
Was sagt denn die letzte Werkstattrechnung?
Was sagt die Benzinpumpe beim genauen Hinhören?
Dreht der Motor eher schneller (am Anfang, jetzt wird der Akku bald platt sein)?
Herrgott Sack Zement nochmal.
Wenn der Zahnriemen 2005 gewechselt wurde dann wäre der 2010, 2015 und 2020 fällig gewesen....
Das erklärt aber nicht deine Startprobleme in der Vergangenheit.

Geteiltes Wissen ist doppeltes Wissen
17.01.2021 13:46
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: viento
viento Offline
Junior Member
**

Beiträge: 27
Registriert seit: Dec 2011
Bewertung 0
Bedankte sich: 17
0x gedankt in 0 Beiträgen
Beitrag #10
RE: Twingo von 07.99 springt nicht an
Ich danke Dir für Deine Geduld mit mir!
Letztes Jahr wurde nach der Rechnung die Lichtmaschine getauscht nachdem der Wagen liegen geblieben war und nach einer Stunde wieder ansprang.
Das war das gleiche wie jetzt. Auf der Rechnung steht aber sonst nichts, die Werkstatt ist da immer etwas sparsam in Beschreibungen.

Kann man eigentlich sehen, ob der Zahnriemen gewechselt werden muß? Über solche Arbeit hab ich keine Rechnung gefunden.
Wenn nötig, würde ich das jetzt machen lassen.

Kann man auch sehen, ob der OT Geber in Ordnung ist?

Die Quelle der Macke muß sich ja eigentlich feststellen lassen.

Wir haben den Twingo immer bei einer kleinen freien Werkstatt hier um die Ecke machen lassen, die aber keine spezielle Werkstatt ist.
Leider gibt es hier am Ort keine Renault Niederlassung mehr, die haben vor Jahren den Betrieb eingestellt und alles aufgelöst.
Aber ich werde mich morgen mal umhören. Es muß ja was gemacht werden.

Übrigens scheint der Anlasser so zu drehen wie immer.
Ich werde morgen meine Frau unter die Motorhaube zum Hören schicken.
Vielleicht hört sie was von der Benzinpumpe.

Noch eine Frage:
wenn ich die Batterie abklemme um sie voll zu laden, gibt es da irgendwelche Probleme?
Oder kann ich die beim Laden angeschlossen lassen?
17.01.2021 16:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.242
Registriert seit: Jul 2014
Bewertung 10
Bedankte sich: 695
918x gedankt in 705 Beiträgen
Beitrag #11
RE: Twingo von 07.99 springt nicht an
lass die batt zum laden dran und verpole das ladegerät bitte nicht.
ot-geber rausschrauben und anschauen. sind späne dran, reinige ihn.
beim zahnriemenpreis wirst du umfallen!
lima ist blödsinn, wenn er nach einer stunde wieder ansprang. wer soll die batt inzwischen geladen haben?
genau lesen, unter der motorhaube wird deine frau von der b-pumpe nix hören. Wink

edit: wenn du jetzt noch einmal von ganz oben liest und wirklich ALLE fragen mal beantworten würdest, wäre es einfacher für die helfer. immer nur bruchstücke oder gar nichts ist nicht besonders nett den helfern gegenüber. sie investieren auch zeit in dein problem.
also lies bitte und beantworte mal wirklich alles!


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
17.01.2021 16:11
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
viento Offline
Junior Member
**

Beiträge: 27
Registriert seit: Dec 2011
Bewertung 0
Bedankte sich: 17
0x gedankt in 0 Beiträgen
Beitrag #12
RE: Twingo von 07.99 springt nicht an
Ich weiß, daß ich alles beantworten sollte.
Ich habe die Fragen, soweit ich kann, beantwortet, manches weiß ich allerdings nicht und
kann da auch keine Antwort geben.
Auch bin ich allen sehr dankbar, die hier geantwortet haben.
17.01.2021 17:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.242
Registriert seit: Jul 2014
Bewertung 10
Bedankte sich: 695
918x gedankt in 705 Beiträgen
Beitrag #13
RE: Twingo von 07.99 springt nicht an
warum kannst du nicht beantworten, wieviele schlüssel du hast?
warum soll deine frau im kofferraum was hören?
lies zumindest das bitte noch einmal nach. Wink


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
17.01.2021 17:41
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
viento Offline
Junior Member
**

Beiträge: 27
Registriert seit: Dec 2011
Bewertung 0
Bedankte sich: 17
0x gedankt in 0 Beiträgen
Beitrag #14
RE: Twingo von 07.99 springt nicht an
@rohoel:
Das mit den Schlüsseln hatte ich schlicht vergessen. Asche auf mein Haupt! Clubbed
Ob es was erklärt, daß ich 2 Stück habe, die ich beide benutzt habe, kann ich nicht beurteilen.
Beide machen das gleiche: Entriegeln und starten und haben keinerlei Unterschiede.

Daß meine Frau im Kofferraum was hören sollte habe ich nicht geschrieben, es war die Anregung,
mal zu lauschen ob die Benzinpumpe Geräusch macht, ich dachte die sitzt im Motorraum.
Aber wahrscheinlich hinten in Tankrichtung.
Das ginge sicher auch mit Kopf im Kofferraum,oder?
17.01.2021 18:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.242
Registriert seit: Jul 2014
Bewertung 10
Bedankte sich: 695
918x gedankt in 705 Beiträgen
Beitrag #15
RE: Twingo von 07.99 springt nicht an
ja, genau so ist es. lauschen eher hinten.
jetzt kann es was werden. Wink viel glück.
berichte von der werkstatt.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
17.01.2021 20:09
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: viento
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 D4F springt sporadisch nicht an Batze123 5 412 04.05.2021 06:47
Letzter Beitrag: zugspitzjockl
  Ph2 1.2 l mit 43 kW springt nicht mehr an PowerRambler 26 2.073 24.03.2021 10:23
Letzter Beitrag: handyfranky
  Twingo CN0 springt nach Unfall nicht an ! Baschtell 18 8.426 18.01.2021 21:08
Letzter Beitrag: spoddig
  Renault twingo springt nicht mehr an Sheltex 12 2.915 17.06.2019 07:55
Letzter Beitrag: Broadcasttechniker
  Twingo ging bei fahrt aus springt nicht mehr an [gelöst] aisha2810 17 4.080 29.05.2019 10:57
Letzter Beitrag: aisha2810
  Twingo ruckelt und geht an der Ampel aus und springt dann nicht mehr an nightcab 14 4.467 11.03.2019 07:14
Letzter Beitrag: handyfranky
  Twingo c06 springt nicht mehr an Haristwingo 16 4.641 31.01.2019 18:34
Letzter Beitrag: Broadcasttechniker
  Twingo springt hin und wieder nicht an holzwurm57 3 2.296 06.09.2018 19:20
Letzter Beitrag: Eleske

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation