Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Automatik Getriebe defekt???
Verfasser Nachricht
IchBin Offline
Junior Member
**

Beiträge: 4
Registriert seit: Dec 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Automatik Getriebe defekt???
Moin!
Ich habe mich gerade erst hier im Forum angemeldet.
Ich habe schon einiges über Probleme mit Automatik Getrieben hier gelesen aber so richtig schlau bin ich noch nicht geworden.
Deshalb möchte ich kurz mein Problem schildern:
Bei dem 2003er ( 3004 / 129) 75PS Automatik Twingo meiner Tochter funktioniert die Schaltautomatik nicht mehr.
Im Automatik-Modus heult der motor beim Hochschalten für einige Sekunden ( wie im Leerlauf) auf.
Wenn über die Tiptronik manuell geschaltet wird ist alles okay.

Falls jemand das Problem kennt oder weiß woran es liegen könnte, wäre ich für Antworten dankbar.
Bevor ich den Wagen zur Werkstatt bringe und mir da sonst was erzählt wird.

Gruß Frank!
01.12.2020 08:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.042
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5865
6206x gedankt in 5143 Beiträgen
Beitrag #2
RE: Automatik Getriebe defekt??
Zum Getriebe.
Das ist ein fast ganz normales Getriebe mit einer Standardkupplung.
Geschaltet wird es durch einen Roboter.

Da würde ich zuerst versuchen selber auszulesen.
Mögliche Fehler
Kupplung am Ende
Schleifpunkt Kupplung stimmt nicht
Drosselklappe klemmt.
Es könnten aber auch kryptische Fehler hinterlegt sein.
Mach mal, nur bitte nicht löschen bevor die Fehler niedergeschrieben sind.
Hardware zum Auslesen gibt es ab 5€.

Geteiltes Wissen ist doppeltes Wissen
01.12.2020 12:58
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
IchBin Offline
Junior Member
**

Beiträge: 4
Registriert seit: Dec 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Automatik Getriebe defekt??
Moin!
Danke für die Antwort!
Ich werde mal sehen das ich an ein auslesegerät ran komme.
Mal schauen was das bringt.
02.12.2020 07:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.546
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 347
1427x gedankt in 916 Beiträgen
Beitrag #4
RE: Automatik Getriebe defekt???
Nix Auslesegerät.Wink
OBD Bluetooth Adapter (Bucht oder Fluss) ab 5 €, und die App Torque sollten reichen.

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

02.12.2020 10:51
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
IchBin Offline
Junior Member
**

Beiträge: 4
Registriert seit: Dec 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Automatik Getriebe defekt??
Okay!
Ich habe so´n Teil in der Bucht geordert!
Mal sehen ob ich damit klar komme und was herausfinde.
Danke!
02.12.2020 13:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Automatik gibt automatisch Gas blauer_C06 5 179 15.08.2022 20:59
Letzter Beitrag: blauer_C06
  Automatik Getriebewanne Tina1986 6 1.550 10.04.2022 08:50
Letzter Beitrag: Tina1986
  Getriebe defekt? cech175 9 1.231 21.02.2022 14:04
Letzter Beitrag: cooldriver
  Automatik Dennis281175 11 5.367 29.01.2019 23:39
Letzter Beitrag: Dennis281175
  Getriebe bei 90000 km defekt Rabe18 16 7.625 13.03.2017 20:32
Letzter Beitrag: Rabe18
ZZTwingo1 Kaufberatung Twingo 1 AUTOMATIK ? e-Beo 11 5.050 09.10.2016 22:14
Letzter Beitrag: KevKev1991
  Automatik Steuergerät defekt!! selcuk1717 16 14.894 22.07.2014 12:33
Letzter Beitrag: pablito
ZZTwingo1 Twingo Automatik m4dm4x00001 0 1.537 28.03.2014 17:03
Letzter Beitrag: m4dm4x00001

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation