Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor läuft nicht sauber
#16
Throttle, Saugrohrdruck und Drehzahl als Grafik wie du es schon gemacht hast.
Zündung und Leerlauf aufzeichnen.
Sieht aus wie undichte Ansaugbrücke. Das Steuergerät weiß dann nicht,
wo der Fehler herkommt.
Zitieren
Es bedanken sich:
#17
So,ich hoffe das es jetzt passt.ich habe den kat im Verdacht,weil der im Leerlauf aus dem Auspuff blubbert wie ein Sportwagen
[Bild: twingo-31095307-YGx.jpg]
[Bild: twingo-31095743-8v1.jpg]
[Bild: twingo-31095827-jxm.jpg]
Zitieren
Es bedanken sich:
#18
In #4 schreibst du das der Motor nicht unruhiger läuft, wenn du das Zündkabel von Zyl. 4 abziehst, wenns gut läuft ist nur die Zündspule defekt, kostet von NGK 38€
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 199 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#19
Das hat er bereits.Erklärt auch nicht die Symptome. Und schade , dass der Micha nicht lesen kann.
Auch wg der Einheiten.
Zitieren
Es bedanken sich:
#20
So,ich war grade in der Werkstatt.
Drosselklappe kommt immer wieder.zwischenzeitlich lief das Auto wieder völlig normal,aber der Fehler kam bald wieder.
Werde dann mal eine neue bestellen,oder?
Zitieren
Es bedanken sich:
#21
Möglich schon, aber nicht unbedingt der Fehler. Die Hilfestellung hätte das ja weiter einkreisen können.
Aber mach mal.
Zitieren
Es bedanken sich:
#22
Nun ja, dann achte aber darauf das es die selben sind, siehe Teile Nr.
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 199 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#23
Neue Drosselklappe ist bestellt.
Ich hab die alte mal aufgemacht und festgestellt,das sie innen leicht verschmutzt war und die Zahnräder recht schwergängig waren.Ich hab dann alles gereinigt und eingefettet.zusammen und wieder eingebaut und Siege da-die Lampen alle aus.Motor gestartet und läuft völlig normal.Probefahrt über 50 Kilometer verlief auch ohne Probleme.
Zitieren
Es bedanken sich:
#24
Ja siehste, gut gemacht, hättest du vor der Bestellung mal nachgesehen, kannst den kauf noch rückgängig machen?
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 199 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#25
Ja,hab ich storniert.
Bis hier erstmal danke an alle,die mir geholfen haben.ich werde berichten,ob meine Reparatur auch längerfristig von Erfolg gekrönt ist ?
Zitieren
Es bedanken sich:
#26
So,nach 1 Woche Fahrt und ca 300 km läuft er immer noch normal.Ich war gestern beim tüv und er ist ohne Mängel drüber gekommen.
Zitieren
Es bedanken sich:
#27
Erfolg auf ganzer Linie, prima.
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 199 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 Motor getauscht, Wegfahrsperre entfernt .... Jetzt springt er nicht an! Twingonas 12 1.004 21.12.2023, 09:36
Letzter Beitrag: Broadcasttechniker
  Motor geht (wenn er nicht ganz warm ist) aus oder startet nicht . hti 41 25.396 24.07.2023, 18:57
Letzter Beitrag: wodipo
ZZTwingo1 motor startet nicht nach kraftstofffilter wechsel nikitawetzel 13 1.463 27.06.2023, 15:32
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Twingo 2 Klimakompressor läuft nicht Kuhl 11 3.796 25.03.2023, 23:30
Letzter Beitrag: Broadcasttechniker
  Motor ging während der Fahrt aus -> springt nicht mehr an. NorthernLights 17 3.763 16.12.2022, 10:50
Letzter Beitrag: Theloo
  Läuft, läuft nicht, läuft, läuft nicht semjon 13 13.136 05.11.2022, 21:20
Letzter Beitrag: Broadcasttechniker
  Motor springt bei der Hitze nicht an Horst1 31 9.274 29.07.2022, 11:15
Letzter Beitrag: Horst1
  Motor spingt nicht immer an Speeder83 4 2.573 28.02.2022, 19:51
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste