Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor startet nicht. Totenstille.
Verfasser Nachricht
marko.70806 Offline
Member
***

Beiträge: 109
Registriert seit: Dec 2012
Bewertung 0
Bedankte sich: 1
14x gedankt in 7 Beiträgen
Beitrag #1
Motor startet nicht. Totenstille.
Hi,

Twingo 3004/129, Tiptronic, Bj 1/2001.

Batterie bei 11.8 V.

Der Wagen kommt nicht aus dem 1.Gang raus, komme nicht in den Gang N.

Wegfahrsperre blinkt, bis ich Zündung an mache und den Schlüssel rum drehe. So lange ich den Schlüssel gedreht halte -anlassen-
blinkt der 1.Gang. Aber der Motor absolut still, nichts kommt aus dem Motorraum. Im Fahrzeuginnern alle Sicherungen i.O.

Wenn ich den Schlüssel zum Anlassen drehe, kommt etwas dumpfes aus dem Kofferraum, nehme an, die Benzinpumpe läuft an.

Egal, was ich auch mache, der Wagen kommt aus dem 1.Gang nicht raus. Habe Batterie abgeklemmt, wieder angeklemmt.

Irgend welche Ideen, um den Gang in die Werkstatt zu vermeiden? Zündspule ist ziemlich neu, noch kein Jahr, ein Originalteil.

Dank im Voraus
11.10.2020 20:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.411
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 754
1034x gedankt in 794 Beiträgen
Beitrag #2
RE: Motor startet nicht. Totenstille.
was macht die lampe der wegfahrsperre genau?
11,8 findest du normal?


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
11.10.2020 20:52
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.036
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5857
6198x gedankt in 5138 Beiträgen
Beitrag #3
RE: Motor startet nicht. Totenstille.
Ist nicht die WFS, es ist kein Hydraulikdruck da.
Sag mal wo das Hydrauliköl steht.
Bei max, Pumpe im Sack.
Bei Min kaputtes Quickshift.

Geteiltes Wissen ist doppeltes Wissen
11.10.2020 21:16
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
marko.70806 Offline
Member
***

Beiträge: 109
Registriert seit: Dec 2012
Bewertung 0
Bedankte sich: 1
14x gedankt in 7 Beiträgen
Beitrag #4
RE: Motor startet nicht. Totenstille.
Danke Betreff Hydraulikölstand. Wo genau finde ich diesen Peilstab, um den Hydraulikölstand messen zu können?
12.10.2020 08:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.691
Registriert seit: Sep 2003
Bewertung 18
Bedankte sich: 826
946x gedankt in 794 Beiträgen
Beitrag #5
RE: Motor startet nicht. Totenstille.
Guckst du Behältermarkierung Wink

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
12.10.2020 08:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.378
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
566x gedankt in 483 Beiträgen
Beitrag #6
RE: Motor startet nicht. Totenstille.
Batterie ist platt. Ladegerät benutzen mit Rekonditionierung,
diese Spannung gilt eigentlich für defekte Batterie.
12.10.2020 15:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
marko.70806 Offline
Member
***

Beiträge: 109
Registriert seit: Dec 2012
Bewertung 0
Bedankte sich: 1
14x gedankt in 7 Beiträgen
Beitrag #7
RE: Motor startet nicht. Totenstille.
# die Batterie ist eigentlich gerade mal ein Jahr alt. Auch bei 11.8 V sollte Motor ein Tönchen von sich geben. Die Batterie war immer +/- 12V wenn der Motor nicht lief aber jeder Startversuch war extrem kurz, der Wagen sprang immer blitzschnell an.

Gut werde deinen Rat befolgen, weiss aber, danach wird der Wagen nicht anspringen.

# Die Markierung min/max finde ich an dem Behälter für Hydrauliköl nicht. Der Behälter ist links von der Autobatterie, oder irre ich mich? Habe Batterie entfernt, um besser irgend etwas erkennen zu können, z.B. min/max...

Gesehen habe ich aber, dass die Flüssigkeit weit unterhalb der Schweißnaht ist. Ich habe im Forum mehrmals gelesen, "nicht nachfüllen". Soll ich mich dran halten? Überlege mir, ein halbes Täßchen Öl nachzufüllen.
12.10.2020 19:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.036
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5857
6198x gedankt in 5138 Beiträgen
Beitrag #8
RE: Motor startet nicht. Totenstille.
Nicht nachfüllen!
Fehler suchen.
Bitte lade dir DDT4ALL runter und fange an zu suchen.
Ansonsten Auto abgeben.
Bei Quickshift geben fast alle Werkstätten auf.
Die Twingorianer nicht.
Lies dir mal diesen Katastrophenthread durch
https://www.twingotuningforum.de/thread-34437.html

Geteiltes Wissen ist doppeltes Wissen
12.10.2020 21:27
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
marko.70806 Offline
Member
***

Beiträge: 109
Registriert seit: Dec 2012
Bewertung 0
Bedankte sich: 1
14x gedankt in 7 Beiträgen
Beitrag #9
RE: Motor startet nicht. Totenstille.
Der Twingo läuft wieder... bevor ich erwähne, was der Grund des Schweigens war, will ich folgendes los werden.

a) Ein Twingo stirbt nicht so schnell, eine Eigenschaft des Twingo ist sein Selbsterhaltungstrieb << und das habe ich dem Mechaniker auch gesagt <<

b) Warum habe ich ihm das gesagt? Der Machaniker hat das Auto zum Schrott erklärt. Quickshift wäre dahin. Den Wagen wieder zum Leben erwecken würde mich ruinieren. Dreimal sagt er "Schrott". Quickshift gibt den Weg zum Anlasser nicht frei. Ohne die Freigabe durch Quickshift reagiert der Anlasser nicht.

c) HEUTE LÄUFT ER WIEDER NACH EINER RECHNUNG VON 205 EURO !!

d) Eine andere Renault-Werkstatt hat fest gestellt, die Batterie und eine ausgefallene Bremsleuchte wären die Ursache gewesen. Neue Batterie + Eine Bremslichtglühbirne = der Motor startet.

e) Ich mich am Kopf kratzen Betreff Batterie: Zu Beginn der Panne hatte die Batterie 11.8 Volt. Nach dem die erste Werkstatt mein Auto zum Schrott erklärte, hatte ich mit Überbrückungskabel zu starten versucht. Absolut nichts, Totenstille, obwohl mehr als 13 Volt anliegt. Kann eine geladene Batterie doch kaputt sein? Scheinbar.

Warum sagt die Werktstatt "Batterie und Bremslicht waren Ursache? Hängen die zusammen?
---
Ich habe übertrieben mit 800 Euro MwSt gerechnet (immerhin soll Quickshift kaputt sein), aber dass ich mit 205 Euro davon komme bestätigt meine Behauptung: Ein Twingo stirbt nicht so schnell, er hat Selbsterhaltungsmechanismen. Er hat mittlerweile 200.000 km (12/2001) und kam immer durch den TÜV mit Kleinigkeiten. Und wie der Motor schnurrt, traumhaft. Als Dankeschön an den Twingo haben wir ihm neues Motorenöl und Ölfilter spendiert.
28.10.2020 19:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.036
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5857
6198x gedankt in 5138 Beiträgen
Beitrag #10
RE: Motor startet nicht. Totenstille.
Wird so kaum stimmen.
Was richtig ist, der Bremslichtschalter muss funktionieren.
Das herauszufinden geht aber 1,2,3.
Hast du eventuell vorher das Rücklicht getauscht?
Wenn man in die kombinierte Schluss/Bremsleuchte eine falsche Lampe reinpackt passieren ganz viele blöde Dinge.
Aber auch das sieht man sofort.
Ich schätze die Werkstat hat den Bremslichtschalter hochgeschoben und das wars.
Checke unbedingt wie gut der Speicher noch ist.
2x Schalten ohne dass die Pumpe anspringt soll er noch können.

Wie haben es leider schon ein paar mal gehabt dass die Pumpe am Ende ist und der kleine Elektromotor nur noch läuft wenn er Lust hat.
In so einem Fall kommt der Fehler wieder.

11,8 Volt sind jetzt nicht so der Bringer, die Spannung alleine sagt aber nichts darüber was die Batterie noch kann.
Am Auto muss alles elektrische auch noch bei 10 Volt laufen, je nach Baugruppe (Motorsteuergerät z.B.) sogar noch deutlich drunter.

Geteiltes Wissen ist doppeltes Wissen
28.10.2020 19:12
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
marko.70806 Offline
Member
***

Beiträge: 109
Registriert seit: Dec 2012
Bewertung 0
Bedankte sich: 1
14x gedankt in 7 Beiträgen
Beitrag #11
RE: Motor startet nicht. Totenstille.
(28.10.2020 19:12)Broadcasttechniker schrieb:  Hast du eventuell vorher das Rücklicht getauscht?

Nein. Danke für deine Tipp.
28.10.2020 19:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor springt bei der Hitze nicht an Horst1 31 2.141 29.07.2022 11:15
Letzter Beitrag: Horst1
  Motor spingt nicht immer an Speeder83 4 1.307 28.02.2022 19:51
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor springt nicht an santaner61 4 1.243 09.02.2022 19:39
Letzter Beitrag: santaner61
  Twingo BJ 2009 startet plötzlich nicht mehr steidl 39 4.053 11.12.2021 10:49
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor startet nicht und schaltet sich waehrend Fahrt Twingo2021 9 1.600 08.11.2021 14:33
Letzter Beitrag: Twingo2021
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 2.700 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
  Motor startet unregelmäßig WeizenBecker12 38 43.782 04.10.2021 20:57
Letzter Beitrag: ritter
  Twingo 1.2 startet nicht mehr . Twingo1123 2 823 15.09.2021 23:37
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation