Das Twingoforum...
Motor startet nicht. Totenstille. - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Motor (/forum-55.html)
+--- Thema: Motor startet nicht. Totenstille. (/thread-42225.html)



Motor startet nicht. Totenstille. - marko.70806 - 11.10.2020 20:48

Hi,

Twingo 3004/129, Tiptronic, Bj 1/2001.

Batterie bei 11.8 V.

Der Wagen kommt nicht aus dem 1.Gang raus, komme nicht in den Gang N.

Wegfahrsperre blinkt, bis ich Zündung an mache und den Schlüssel rum drehe. So lange ich den Schlüssel gedreht halte -anlassen-
blinkt der 1.Gang. Aber der Motor absolut still, nichts kommt aus dem Motorraum. Im Fahrzeuginnern alle Sicherungen i.O.

Wenn ich den Schlüssel zum Anlassen drehe, kommt etwas dumpfes aus dem Kofferraum, nehme an, die Benzinpumpe läuft an.

Egal, was ich auch mache, der Wagen kommt aus dem 1.Gang nicht raus. Habe Batterie abgeklemmt, wieder angeklemmt.

Irgend welche Ideen, um den Gang in die Werkstatt zu vermeiden? Zündspule ist ziemlich neu, noch kein Jahr, ein Originalteil.

Dank im Voraus


RE: Motor startet nicht. Totenstille. - rohoel - 11.10.2020 20:52

was macht die lampe der wegfahrsperre genau?
11,8 findest du normal?


mfg rohoel.


RE: Motor startet nicht. Totenstille. - Broadcasttechniker - 11.10.2020 21:16

Ist nicht die WFS, es ist kein Hydraulikdruck da.
Sag mal wo das Hydrauliköl steht.
Bei max, Pumpe im Sack.
Bei Min kaputtes Quickshift.


RE: Motor startet nicht. Totenstille. - marko.70806 - 12.10.2020 08:08

Danke Betreff Hydraulikölstand. Wo genau finde ich diesen Peilstab, um den Hydraulikölstand messen zu können?


RE: Motor startet nicht. Totenstille. - handyfranky - 12.10.2020 08:57

Guckst du Behältermarkierung Wink


RE: Motor startet nicht. Totenstille. - cooldriver - 12.10.2020 15:24

Batterie ist platt. Ladegerät benutzen mit Rekonditionierung,
diese Spannung gilt eigentlich für defekte Batterie.


RE: Motor startet nicht. Totenstille. - marko.70806 - 12.10.2020 19:40

# die Batterie ist eigentlich gerade mal ein Jahr alt. Auch bei 11.8 V sollte Motor ein Tönchen von sich geben. Die Batterie war immer +/- 12V wenn der Motor nicht lief aber jeder Startversuch war extrem kurz, der Wagen sprang immer blitzschnell an.

Gut werde deinen Rat befolgen, weiss aber, danach wird der Wagen nicht anspringen.

# Die Markierung min/max finde ich an dem Behälter für Hydrauliköl nicht. Der Behälter ist links von der Autobatterie, oder irre ich mich? Habe Batterie entfernt, um besser irgend etwas erkennen zu können, z.B. min/max...

Gesehen habe ich aber, dass die Flüssigkeit weit unterhalb der Schweißnaht ist. Ich habe im Forum mehrmals gelesen, "nicht nachfüllen". Soll ich mich dran halten? Überlege mir, ein halbes Täßchen Öl nachzufüllen.


RE: Motor startet nicht. Totenstille. - Broadcasttechniker - 12.10.2020 21:27

Nicht nachfüllen!
Fehler suchen.
Bitte lade dir DDT4ALL runter und fange an zu suchen.
Ansonsten Auto abgeben.
Bei Quickshift geben fast alle Werkstätten auf.
Die Twingorianer nicht.
Lies dir mal diesen Katastrophenthread durch
https://www.twingotuningforum.de/thread-34437.html


RE: Motor startet nicht. Totenstille. - marko.70806 - 28.10.2020 19:03

Der Twingo läuft wieder... bevor ich erwähne, was der Grund des Schweigens war, will ich folgendes los werden.

a) Ein Twingo stirbt nicht so schnell, eine Eigenschaft des Twingo ist sein Selbsterhaltungstrieb << und das habe ich dem Mechaniker auch gesagt <<

b) Warum habe ich ihm das gesagt? Der Machaniker hat das Auto zum Schrott erklärt. Quickshift wäre dahin. Den Wagen wieder zum Leben erwecken würde mich ruinieren. Dreimal sagt er "Schrott". Quickshift gibt den Weg zum Anlasser nicht frei. Ohne die Freigabe durch Quickshift reagiert der Anlasser nicht.

c) HEUTE LÄUFT ER WIEDER NACH EINER RECHNUNG VON 205 EURO !!

d) Eine andere Renault-Werkstatt hat fest gestellt, die Batterie und eine ausgefallene Bremsleuchte wären die Ursache gewesen. Neue Batterie + Eine Bremslichtglühbirne = der Motor startet.

e) Ich mich am Kopf kratzen Betreff Batterie: Zu Beginn der Panne hatte die Batterie 11.8 Volt. Nach dem die erste Werkstatt mein Auto zum Schrott erklärte, hatte ich mit Überbrückungskabel zu starten versucht. Absolut nichts, Totenstille, obwohl mehr als 13 Volt anliegt. Kann eine geladene Batterie doch kaputt sein? Scheinbar.

Warum sagt die Werktstatt "Batterie und Bremslicht waren Ursache? Hängen die zusammen?
---
Ich habe übertrieben mit 800 Euro MwSt gerechnet (immerhin soll Quickshift kaputt sein), aber dass ich mit 205 Euro davon komme bestätigt meine Behauptung: Ein Twingo stirbt nicht so schnell, er hat Selbsterhaltungsmechanismen. Er hat mittlerweile 200.000 km (12/2001) und kam immer durch den TÜV mit Kleinigkeiten. Und wie der Motor schnurrt, traumhaft. Als Dankeschön an den Twingo haben wir ihm neues Motorenöl und Ölfilter spendiert.


RE: Motor startet nicht. Totenstille. - Broadcasttechniker - 28.10.2020 19:12

Wird so kaum stimmen.
Was richtig ist, der Bremslichtschalter muss funktionieren.
Das herauszufinden geht aber 1,2,3.
Hast du eventuell vorher das Rücklicht getauscht?
Wenn man in die kombinierte Schluss/Bremsleuchte eine falsche Lampe reinpackt passieren ganz viele blöde Dinge.
Aber auch das sieht man sofort.
Ich schätze die Werkstat hat den Bremslichtschalter hochgeschoben und das wars.
Checke unbedingt wie gut der Speicher noch ist.
2x Schalten ohne dass die Pumpe anspringt soll er noch können.

Wie haben es leider schon ein paar mal gehabt dass die Pumpe am Ende ist und der kleine Elektromotor nur noch läuft wenn er Lust hat.
In so einem Fall kommt der Fehler wieder.

11,8 Volt sind jetzt nicht so der Bringer, die Spannung alleine sagt aber nichts darüber was die Batterie noch kann.
Am Auto muss alles elektrische auch noch bei 10 Volt laufen, je nach Baugruppe (Motorsteuergerät z.B.) sogar noch deutlich drunter.


RE: Motor startet nicht. Totenstille. - marko.70806 - 28.10.2020 19:39

(28.10.2020 19:12)Broadcasttechniker schrieb:  Hast du eventuell vorher das Rücklicht getauscht?

Nein. Danke für deine Tipp.