Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kein Zündfunke
Verfasser Nachricht
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.318
Registriert seit: May 2007
Bewertung 124
Bedankte sich: 5002
5228x gedankt in 4320 Beiträgen
Beitrag #16
RE: Kein Zündfunke
5€ kostet das https://www.twingotuningforum.de/thread-...pid8753326
Röhrchen abgebrochen hört sich auch nicht gut an.

Geteiltes Wissen ist doppeltes Wissen
04.01.2020 14:35
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
YoSwain Offline
Junior Member
**

Beiträge: 39
Registriert seit: Jan 2020
Bewertung 1
Bedankte sich: 2
2x gedankt in 1 Beiträgen
Beitrag #17
RE: Kein Zündfunke
Wären die Fehler die nachm löschen nicht mehr da sind sprich P0105 und P0110 denn von Relevanz fürs starten?
Und wenn sie jetzt nachm löschen nicht erneut auftreten, sind sie dann noch wichtig?
04.01.2020 14:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
YoSwain Offline
Junior Member
**

Beiträge: 39
Registriert seit: Jan 2020
Bewertung 1
Bedankte sich: 2
2x gedankt in 1 Beiträgen
Beitrag #18
RE: Kein Zündfunke
Und das abgebrochene röhrchen ist das hier.

pics/2020/01/twingo-04144304-MzK.jpg
04.01.2020 14:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.318
Registriert seit: May 2007
Bewertung 124
Bedankte sich: 5002
5228x gedankt in 4320 Beiträgen
Beitrag #19
RE: Kein Zündfunke
Beide Fehler haben keine Relevanz fürs Starten.
Da ich dir nicht über die Schulter geschaut habe kann ich auch nicht sagen was da schief gelaufen ist.
Das Ding mit den 4 angebrochenen Bügeln wirft leider kein gutes Licht auf deine Handwerkskünste.
Sei bitte vorsichtig mit Bildern die du nicht selber gemacht hast.
Motor der an Sicherheitsgurten hängt....Bild von einem professionellen Verkäufer.
Außerdem fehlt das Motorsteuergerät auf dem Bild, wird nicht dein Motor sein.

Geteiltes Wissen ist doppeltes Wissen
04.01.2020 14:53
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
YoSwain Offline
Junior Member
**

Beiträge: 39
Registriert seit: Jan 2020
Bewertung 1
Bedankte sich: 2
2x gedankt in 1 Beiträgen
Beitrag #20
RE: Kein Zündfunke
Ging nur umd röhrchen der entlüftung..
aber danke..
Ja ich bin noch blutiger anfänger was motor angeht..
04.01.2020 15:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
YoSwain Offline
Junior Member
**

Beiträge: 39
Registriert seit: Jan 2020
Bewertung 1
Bedankte sich: 2
2x gedankt in 1 Beiträgen
Beitrag #21
Auto springt nicht an
Hey, habe einen Twingo bj: 03
DF4 702
Nachdem ich die Ventildeckeldichtung gewechselt sowie Gehäuseentlüftung gereinigt habe, springt das auto nicht mehr an. Zusätzlich wurden Zündspule und Zündkerzen gewechselt.
Was können allgemeine ursachen fürs nicht anspringen in diesem Zusammenhang sein? Habe kein Zündfunken, anlasser dreht, Motorkontrollleuchte leuchtet...
04.01.2020 17:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.318
Registriert seit: May 2007
Bewertung 124
Bedankte sich: 5002
5228x gedankt in 4320 Beiträgen
Beitrag #22
RE: Kein Zündfunke
Du kannst das jetzt nochmal neu posten, dann werde ich es wieder löschen.
Bitte wegen eines Problems nicht zwei Threads anfangen, das wird nicht gerne gesehen.

Geteiltes Wissen ist doppeltes Wissen
04.01.2020 17:38
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 2.610
Registriert seit: Sep 2003
Bewertung 16
Bedankte sich: 333
577x gedankt in 484 Beiträgen
Beitrag #23
RE: Kein Zündfunke
Stattdessen mach mal mehrere Fotos vom DEINEM Motor, ggf können wir ja was sehen, was du übersehen hast.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 102 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 145 Tkm gelaufen.
04.01.2020 17:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
TwingoFuchs92 Offline
Banned

Beiträge: 95
Registriert seit: Mar 2019
Bedankte sich: 14
16x gedankt in 16 Beiträgen
Beitrag #24
RE: Kein Zündfunke
Jedes Zündkabel wieder an die richtige Kerze angeschlossen? Rolling Eyes
Karre einmal ab und wieder aufgeschlossen wegen Wegfahrsperre? Fragen über Fragen....
04.01.2020 18:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 2.610
Registriert seit: Sep 2003
Bewertung 16
Bedankte sich: 333
577x gedankt in 484 Beiträgen
Beitrag #25
RE: Kein Zündfunke
Er hat nen 2003er. Auf/Abschließen braucht er nich.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 102 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 145 Tkm gelaufen.
04.01.2020 18:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.318
Registriert seit: May 2007
Bewertung 124
Bedankte sich: 5002
5228x gedankt in 4320 Beiträgen
Beitrag #26
RE: Kein Zündfunke
Er könnte aber mal sagen was die Lämpchen so alle sagen.
Und ob sich die Drosselklappe bewegt.
Input eben.

Geteiltes Wissen ist doppeltes Wissen
04.01.2020 19:01
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
YoSwain Offline
Junior Member
**

Beiträge: 39
Registriert seit: Jan 2020
Bewertung 1
Bedankte sich: 2
2x gedankt in 1 Beiträgen
Beitrag #27
RE: Kein Zündfunke
Kann morgen Fotos machen.
Ja jedes zündkabel ist richtig - von links nach rechts 4-3-2-1, sieht man ja an den kabeln, welche länge sie haben.
Lämpchen zeige ich morgen, batterie lädt gerade.
Und wie soll ich schauen ob die drosselklappe sich bewegt? Hinhören oder ausgebaut schauen? Mit Gasgeben?
Was sind denn allgemeine Probleme, wenn man Zündkerzen, Zündspulen und WFS sowie Anlasser ausschließen kann, weshalb der motor nicht startet?
Lese hier dauern OT-Geber im Bereich „Zündprobleme“, kann er schuld sein?
04.01.2020 19:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TwingoFuchs92 Offline
Banned

Beiträge: 95
Registriert seit: Mar 2019
Bedankte sich: 14
16x gedankt in 16 Beiträgen
Beitrag #28
RE: Kein Zündfunke
Wenn vorher alles lief und du nur Kerzen und VDD gewechselt hast, dabei Stecker abbrechen und nix mehr geht naja wo soll man da anfangen?

Sind die Stecker vom Steuergerät richtig drin? Drück sie nochmal nach. Stecker evtl. vertauscht sind ja 2 Anschlüsse am Steuergerät...
Gegen den roten Notschalter gekommen, der die Benzinpumpe usw stillegt? Den kontrollieren. Läuft die Benzinpumpe wenn du die Zündung an machst? ( Surrt einmal kurz ) Batterie angeschlossen? Beim Schrauben i wo gegen gekommen hat was gefunkt?
04.01.2020 20:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.318
Registriert seit: May 2007
Bewertung 124
Bedankte sich: 5002
5228x gedankt in 4320 Beiträgen
Beitrag #29
RE: Kein Zündfunke
Die Drosselklappe hört man beim Gasgeben.
Bis ungefähr Halbgas linear, danach öffnet sie auf einen Schlag.
Alles im Stand, Zündung an.
Außerdem quietscht der Drosselklappenmotor.
Ansonsten siehe was TwingoFuchs geschrieben hat.

Geteiltes Wissen ist doppeltes Wissen
04.01.2020 23:24
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.148
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 36
506x gedankt in 434 Beiträgen
Beitrag #30
RE: Kein Zündfunke
Wenn der Papa Mechatroniker ist, kann er per OBD die Anwesenheit
von Steuergerät und diverser Sensoren prüfen.
Not-Aus Schalter hat nichts damit zu tun.
Die Pumpe deaktivieren hilft aber, dass er nicht absäuft bei der Fehlersuche.
Der OT Geber (230 Ohm) sorgt für Zündfunken.
Zündspulenstecker macht auch oft Probleme.
Die Pins A und D ist die Masseansteuerung (Prüf Led zum Test).
05.01.2020 08:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  kein Zündfunke und kein Sprit KLAUSTWINGO 2 1.195 06.12.2018 22:19
Letzter Beitrag: Broadcasttechniker
  schlechter Zündfunke auf 3 + 4 twingobingoo 16 9.101 01.12.2013 15:57
Letzter Beitrag: twingobingoo
  Kein Zündfunke, Auto geht nicht williams3943 17 10.954 27.12.2012 22:40
Letzter Beitrag: Harald_K
  Twingo springt nicht an - kein Zündfunke american70 17 19.343 22.03.2012 22:27
Letzter Beitrag: mkay1985
  kein zündfunke coco 52 13.511 13.05.2009 15:31
Letzter Beitrag: coco
  Kein Zündfunke PS-Junky 19 10.465 06.03.2008 23:17
Letzter Beitrag: PS-Junky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation