Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
kein Zündfunke und kein Sprit
#1
Hallo meine lieben
Habe das Problem das mein Auto kein Sprit bekommt und kein Zündfunke
Rote Lampe geht beim Starten auch aus und bin auf eure Hilfe angewiesen
Habe auch schon alle Sicherungen geprüft Vielleicht habe ich ja Glück Umkreis Duisburg kann mir einer helfen
Zitieren
Es bedanken sich:
#2
Hallo
Kann vieles sein wie blinkt die rote Lampe kann aber auch der Steuergerät selber sein.
Hast du das Auto mal überbrückt?
Ich repariere keine Motoren ich lasse herzen wieder schlagen
Zitieren
Es bedanken sich:
#3
Genau.
Ohne Input keine Hilfe möglich.
Stimmt das BJ95?
Funktioniert der Selbsttest?
Beim C3G Motor wird der OT Geber gerne gewässert, genau anschauen.

Auch die Sicherungen in der Motorraumsicherungsbox gecheckt?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Kein Zündfunke Steinautwingo 8 3.278 05.11.2022, 21:25
Letzter Beitrag: Broadcasttechniker
  Scheinwerfer kein Lichtbild Spoocky 13 3.007 02.10.2022, 16:27
Letzter Beitrag: Spoocky
  Elektronik Kontrolleuchte an, kein Fehler MonsieurTwingo 8 3.364 24.03.2022, 09:35
Letzter Beitrag: MonsieurTwingo
  Mamut Projekt, kein Zündfunke chrissy012 18 6.163 04.03.2022, 14:40
Letzter Beitrag: handyfranky
ZZTwingo1 Kein Abblendlicht mehr daniel twingo frage 6 2.876 16.02.2022, 21:05
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 [gelöst] Auto springt nicht an, kein Zündfunke Karaman 31 8.122 25.02.2021, 14:25
Letzter Beitrag: Karaman
  Zündung hat kein Strom bigpen89 3 4.043 14.04.2020, 15:39
Letzter Beitrag: Broadcasttechniker
  Nach Batteriewechsel kein Schlüssel erkannt Mcicetea 13 8.461 02.04.2020, 12:02
Letzter Beitrag: Mcicetea

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste