Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wisch Wasser funktioniert nicht mehr.
Verfasser Nachricht
AndreMG Offline
Junior Member
**

Beiträge: 14
Registriert seit: May 2019
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #1
Wisch Wasser funktioniert nicht mehr.
Hallo Gemeinde,

ich hatte vor einger ZEit das PRoblem, das mein Wisch Wasser ging, aber der Scheibenwischer dazu nicht. Ich hab ihn dann immer auf Stufe 2 gestellt.

Als ich das Wsser jetzt nachgefüllt habe, musste ich feststellen, dass jetzt beides nicht mehr geht Rolling Eyes

Der normale Intervall geht noch, daher denke ich kann man das Relais ausschließen.

Gibt es für das Wischwasser ein extra Relais?

Da beides nicht geht habe ich an den Hebel gedacht, drücke ich ihn nach hinten geht hinten auch der Wischer an, aber da kommt auch kein Wasser.

Komisch ist, dass wenn ich am Hebel ziehe nichts passiert , ich aber am Tacholicht sehen kann, dass er als Verbraucher Strom zieht.

Wo soll ich denn da mal ansetzen?

LG
18.11.2019 11:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.388
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5986
6285x gedankt in 5208 Beiträgen
Beitrag #2
RE: Wisch Wasser funktioniert nicht mehr.
Dann prüfe mal ob die Pumpe festhängt.
Die Pumpe dreht nach Anwahl der Richtung vorwärts oder rückwärts, wird also je nach Waschort umgepolt.

Geteiltes Wissen ist doppeltes Wissen
18.11.2019 11:56
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
AndreMG Offline
Junior Member
**

Beiträge: 14
Registriert seit: May 2019
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Wisch Wasser funktioniert nicht mehr.
So die Pumpe war defekt ... neue eingebaut ... Wasser kommt wieder Smile

Aber müsste nicht eigentlich der Wischer auch 3 mal wischen oder so? Das funktioniert nicht.

Normaler Interval und Stufe 1,2 funktionieren.

Wo soll ich da noch mal ansetzen?
28.11.2019 11:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.388
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5986
6285x gedankt in 5208 Beiträgen
Beitrag #4
RE: Wisch Wasser funktioniert nicht mehr.
Die Twingos ohne UCH haben sowas nicht.
Finde ich auch besser so.
Wenn du dir das Relais 99 nachrüstest kannst du auch Waschen anschließen.
https://www.twingotuningforum.de/thread-10788.html

Geteiltes Wissen ist doppeltes Wissen
28.11.2019 12:51
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo mit Kettenmotor springt nach 8 Wochen rumstehen nicht mehr an... Plattenputzer 35 1.871 27.10.2022 17:53
Letzter Beitrag: Broadcasttechniker
  Twingo 2 Bj 2011 Hupe geht nicht mehr modellbauman 2 632 11.08.2022 11:01
Letzter Beitrag: modellbauman
  Motor startet nicht mehr 1und2 30 3.134 26.07.2022 19:21
Letzter Beitrag: rohoel
  Licht c06 2002 geht nicht mehr frank7d 6 1.543 22.07.2022 16:05
Letzter Beitrag: frank7d
  IR Schlüssel wird nach überbrücken nicht mehr erkannt-Warnleuchte Elektronik an Fjara 12 1.809 17.07.2022 12:11
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Startet einfach nicht mehr. Avery82 34 2.873 05.07.2022 12:22
Letzter Beitrag: Eleske
ZZTwingo1 Hilfe die Wegfahrsperre funktioniert nicht Malte06 4 866 03.01.2022 16:38
Letzter Beitrag: JKausDU
  ZV funktioniert nicht ArdaGS90 1 635 03.01.2022 13:59
Letzter Beitrag: handyfranky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation