Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Quickshift überspringt 2 Gang 2 Gang lässt sich nicht einlegen 1 Gang manchmal
Verfasser Nachricht
EK2000 Offline
Junior Member
**

Beiträge: 21
Registriert seit: Oct 2017
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Quickshift überspringt 2 Gang 2 Gang lässt sich nicht einlegen 1 Gang manchmal
Hallo Leute,

Habe ein kleines Problem mit dem Quickshift. Der Wagen überspringt den 2 Gang im Automatikmodus und
geht in den dritten, der 1 Gang lässt sich manchmal einlegen, manchmal fährt er aber auch im 3 an. Der zweite
geht garnicht einzulegen, weder im Automatikmodus, da wird er übersprungen, noch im Manuellmodus im Stand,
da verhält er sich so, dass er entweder von N aus gleich auf 3 springt, und ein manuelles Herunterschalten in
den 2 nicht möglich ist, oder aber wenn man es seltenerweise mal in den 1 geschafft hat, er beim Versuch manuell
in den 2 hochzuschalten gleich in den 3 springt. Ventile hört man, scheinen auch richtig angeschlossen zu sein, Gänge
3 4 und 5 gehen, auch der Rückwärtsgang, der Wagen fährt, Kuppelt, usw. Clip Sagt Dass eine Mechanische Blockade
vorliegt, glaube ich aber nicht, wo soll denn die jetzt plötzlich herkommen. Hatte schon mal jemand sowas? Ich hab ja die
Potis an der Hydraulikeinheit im Verdacht, dass die keine sauberen Werte mehr liefern. Vielleicht gibt es ja jemanden, der das schon mal hatte.
08.11.2019 15:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 25.517
Registriert seit: May 2007
Bewertung 120
Bedankte sich: 4518
4758x gedankt in 3921 Beiträgen
Beitrag #2
RE: Quickshift überspringt 2 Gang 2 Gang lässt sich nicht einlegen 1 Gang manchmal
Deine Vermutung wird richtig sein.
Der Ganggeber wird es nicht sein da ja Gang 2 und 4 von der Richtung des Einlegens her gleich sind.
Vielleicht ist aber der Gassengeber nicht ganz korrekt so dass die Gasse 1/2 nicht richtig angefahren wird.
Kontrolliere eventuell noch ob die Kopplung zum Ziehen und Drücken sitzt, denn die macht ja die Anwahl der Gasse.
Hier hat mal wer ein schönes Video hochgeladen
https://www.twingotuningforum.de/thread-...pid8781822
Da du ja gerne Hilfe hättest, mache bitte das Video auf gleiche Art und Weise, auch mit allen Gängen, nicht nur mit denen die nicht gehen.

Geteiltes Wissen ist doppeltes Wissen
08.11.2019 18:11
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  5. Gang Twingo RS Mo Joe 34 10.997 25.11.2019 16:16
Letzter Beitrag: mecRS
ZZTwingo1 Quickshift Hydraulikblock ausbauen bekomme den nicht raus EK2000 27 1.185 25.10.2019 22:56
Letzter Beitrag: EK2000
ZZTwingo1 Twingo 1.2 v16 Quickshift schaltet nicht iflowed 17 1.969 09.07.2019 13:09
Letzter Beitrag: Broadcasttechniker
  Gangschaltung 2. Gang! Kleopatra 16 2.222 21.04.2019 00:26
Letzter Beitrag: Kleopatra
  Quickshift schaltet nicht Jenny/Andy 3 708 16.03.2019 11:10
Letzter Beitrag: Broadcasttechniker
  Quickshift schaltet manchmal nicht elchmaen 15 2.540 29.10.2018 22:21
Letzter Beitrag: KevKev1991
ZZTwingo1 "Probleme" mit dem 1. Gang 16vPower 7 1.365 15.10.2018 09:57
Letzter Beitrag: cooldriver
ZZTwingo1 75 PS Twingo fühlt sich nicht nach 75 PS an Mr_Sonderbar 12 1.548 08.04.2018 19:45
Letzter Beitrag: Mr_Sonderbar

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation