Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Quickshift überspringt 2 Gang 2 Gang lässt sich nicht einlegen 1 Gang manchmal
Verfasser Nachricht
EK2000 Offline
Junior Member
**

Beiträge: 32
Registriert seit: Oct 2017
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Quickshift überspringt 2 Gang 2 Gang lässt sich nicht einlegen 1 Gang manchmal
Hallo Leute,

Habe ein kleines Problem mit dem Quickshift. Der Wagen überspringt den 2 Gang im Automatikmodus und
geht in den dritten, der 1 Gang lässt sich manchmal einlegen, manchmal fährt er aber auch im 3 an. Der zweite
geht garnicht einzulegen, weder im Automatikmodus, da wird er übersprungen, noch im Manuellmodus im Stand,
da verhält er sich so, dass er entweder von N aus gleich auf 3 springt, und ein manuelles Herunterschalten in
den 2 nicht möglich ist, oder aber wenn man es seltenerweise mal in den 1 geschafft hat, er beim Versuch manuell
in den 2 hochzuschalten gleich in den 3 springt. Ventile hört man, scheinen auch richtig angeschlossen zu sein, Gänge
3 4 und 5 gehen, auch der Rückwärtsgang, der Wagen fährt, Kuppelt, usw. Clip Sagt Dass eine Mechanische Blockade
vorliegt, glaube ich aber nicht, wo soll denn die jetzt plötzlich herkommen. Hatte schon mal jemand sowas? Ich hab ja die
Potis an der Hydraulikeinheit im Verdacht, dass die keine sauberen Werte mehr liefern. Vielleicht gibt es ja jemanden, der das schon mal hatte.

Nichts geht besser ab als ein anständig aufgemotzter SaugerTwisted Evil
08.11.2019 15:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.427
Registriert seit: May 2007
Bewertung 124
Bedankte sich: 5045
5272x gedankt in 4355 Beiträgen
Beitrag #2
RE: Quickshift überspringt 2 Gang 2 Gang lässt sich nicht einlegen 1 Gang manchmal
Deine Vermutung wird richtig sein.
Der Ganggeber wird es nicht sein da ja Gang 2 und 4 von der Richtung des Einlegens her gleich sind.
Vielleicht ist aber der Gassengeber nicht ganz korrekt so dass die Gasse 1/2 nicht richtig angefahren wird.
Kontrolliere eventuell noch ob die Kopplung zum Ziehen und Drücken sitzt, denn die macht ja die Anwahl der Gasse.
Hier hat mal wer ein schönes Video hochgeladen
https://www.twingotuningforum.de/thread-...pid8781822
Da du ja gerne Hilfe hättest, mache bitte das Video auf gleiche Art und Weise, auch mit allen Gängen, nicht nur mit denen die nicht gehen.

Geteiltes Wissen ist doppeltes Wissen
08.11.2019 18:11
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Pfeifen bei Hand auf Schaltknauf im 5. Gang normal? Weissnix 4 366 21.09.2020 06:27
Letzter Beitrag: Eleske
ZZTwingo1 Motor ruckelt bei niedriger Drehzahl und höherer Last (Insbes. 5. Gang, Tempo 70) reifenverschleiß 7 742 10.08.2020 21:50
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Quickshift Problem P0928 Schaltet oft nicht mehr hoefges1 6 1.028 25.06.2020 18:11
Letzter Beitrag: Broadcasttechniker
  Quickshift Twingo startet nicht mehr Bea76 58 7.177 24.06.2020 05:59
Letzter Beitrag: Bea76
  5. Gang Twingo RS Mo Joe 36 14.876 17.12.2019 18:17
Letzter Beitrag: mecRS
ZZTwingo1 Quickshift Hydraulikblock ausbauen bekomme den nicht raus EK2000 27 3.618 25.10.2019 22:56
Letzter Beitrag: EK2000
  Gibt es ein 6 gang getriebe für den c06?? kingkevin379 6 3.081 15.09.2019 13:47
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo 1.2 v16 Quickshift schaltet nicht iflowed 17 4.132 09.07.2019 13:09
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation