Antwort schreiben 
 
Themabewertung:
  • 1 Bewertungen - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor startet nicht [gelöst]
Verfasser Nachricht
Twingo-Harry Offline
Junior Member
**

Beiträge: 7
Registriert seit: Sep 2019
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #31
RE: Motor startet nicht
(19.09.2019 19:49)cooldriver schrieb:  Versuch nochmal, die fehlenden Zylinder korrekt zu benennen.
Bei 2 und 3 dreht der Motor nicht.
Hab ich jetzt nicht verstanden. Egal von wo ich zähle bleiben es doch 2+3 oder 3+2 ?? Rolling Eyes

(19.09.2019 19:56)Broadcasttechniker schrieb:  Miss durch.
Es gibt zwei Wicklungen, Zyl 1-4 und Zyl 2-3.
Eine Leitung dahin wird hochohmig sein oder eine Spule hin.
Schaltpläne gibt es in den Tipps.

Jo habe ich gemacht. Allerdings habe ich exakt das gleiche bei einer neuen und der alten gemessen. Ich dachte die alte sei heil.
War aber nicht so. Habe sie trotzdem eingebaut und siehe da er läuft wie vorher. Ein bekannter gab mir den Tip, dass das Messen an den Spulen oft nichts bringt, weil die nur unter Last zusammenbrechen.

Naja, nun gehts wieder. Vielen Dank für die Unterstützung.

Harry

PS: Schaltplan habe ich nun auch gefunden, danke.

Twingo 1, Bj. 2005, D4F 702/704 16V Facelift, Quickshifter, Klima, Glas Panoramadach
22.09.2019 16:43
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 nach Einbau des neuen Lenkstockschalters startet Twingo nicht mehr westries 5 890 09.12.2021 21:47
Letzter Beitrag: westries
  Notfallcode berechnen, Motor springt nicht mehr an JUDOKATA 45 6.159 17.10.2021 15:45
Letzter Beitrag: handyfranky
ZZTwingo1 [gelöst] Auto springt nicht an, kein Zündfunke Karaman 31 2.779 25.02.2021 14:25
Letzter Beitrag: Karaman
  Zentralverriegelung geht nicht mehr | Twingo 1 - Bj. 07/2001 - keine UCH - D4F Motor YoSwain 15 2.941 24.08.2020 23:11
Letzter Beitrag: YoSwain
ZTwingo2 Motorsteuergerät ohne Strom Twingo startet nicht DerDude87 15 4.862 07.01.2020 20:56
Letzter Beitrag: DerDude87
ZZTwingo1 Motor und Kühlwasserkontrollleuchte werden bei Zündung 1 nicht angezeigt Muroe 4 2.271 23.12.2019 15:48
Letzter Beitrag: Muroe
  Motor springt nicht an Pedda 4 2.117 06.11.2019 13:12
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Gelöst! "Airbag off" leuchtet nicht - Airbagkontrollleuchte dauerhaft Freigeist 50 32.733 18.04.2019 20:25
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation