Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor geht (wenn er nicht ganz warm ist) aus oder startet nicht .
#31
Throttle Position(Manifold)(%) Drosselklappenwinkel
Speed (OBD)(km/h) Geschwindigkeit
Fuel Trim Bank 1 Long Term(%) Abweichung der Standard-Einspritzmenge über langen Zeitraum, abhängig von STFT
Fuel trim bank 1 Short Term (%) Abweichung der Einspritzmenge sofort, mit Hilfe von Lambda 1 .
O2 Volts Bank 1 sensor 1(V) vordere Lambdasonde
O2 Volts Bank 1 sensor 2(V) hintere Lambdasonde
Engine Coolant Temperature(°C) Wassertemperatur
Intake Manifold Pressure(kpa) Absolutdruck Ansaugkrümmer
Intake Air Temperature(°C) Ansaugtemperatur
Engine RPM(rpm) Motordrehzahl


Das Abfrageintervall in Torque auf mindestens 250 ms runtersetzen.
Zitieren
Es bedanken sich:
#32
(05.08.2019, 11:19)cooldriver schrieb: Was ich jetzt nicht verstehe, warum Kurzzeit-Trimmwerte bis 60 waren... es sind nur Drosselklappe, speed, Temperatur, Saugrohrdruck, Lambda, Fueltrim wichtig. ... Also falls nochmal Lust zum Aufzeichnen besteht....
Was soll ich aufzeichnen?
Ich habe diese.
[Bild: twingo-06113033-Ec6.jpg]
Welche sollen weg, welche sollten dazu?

Gruss
ht
Zitieren
Es bedanken sich:
#33
Mach dich nicht verrückt.
Wenn's läuft ist doch alles in Ordnung.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: hti
#34
Ich habs doch hingeschrieben, was wichtig ist.
Wär schon wichtig, um zu sehen , wie plausibel der Billig Kram ist
mit torque und china obd.
Zitieren
Es bedanken sich:
#35
Du schreibst.
(05.08.2019, 11:19)cooldriver schrieb: ...Was ich gerne mal wissen will, wie sich die hintere Sonde verhält, ...
Dann erklärst Du
(06.08.2019, 09:05)cooldriver schrieb: ...O2 Volts Bank 1 sensor 2(V) hintere Lambdasonde...
Ich habe aber schon längst die Tabelle geschickt, in der "O2 Volts Bank 1 sensor 2(V) hintere Lambdasonde" enthalten ist (habe ich jetzt extra nochmal lila gemacht.
[Bild: twingo-06175613-pta.jpg]
Du aber schreibst,
(06.08.2019, 11:13)cooldriver schrieb: Ich habs doch hingeschrieben, was wichtig ist. Wär schon wichtig, um zu sehen , wie plausibel der Billig Kram ist
mit torque und china obd.
Ich weiß nicht, was ich machen soll, ich habe eine Tabelle mit dem "O2 Volts Bank1 Sensor 2 (V)" Du willst aber wissen, wie sich der Sensor verhält, das macht mich ratlos, darum frage ich die ganze Zeit.
Gruss
ht
P.S ich habe die Livedaten nochmal reduziert und die hintere Lambdasonde lila gemacht.


Angehängte Dateien
.pdf   Livedaten reduziert.pdf (Größe: 365,5 KB / Downloads: 6)
Zitieren
Es bedanken sich:
#36
und nochmal, im vorherigen Post ist der Anhang KEIN .pdf, sondern ein .xls
Dateiendung bitte ändern.

Gruss
ht
Zitieren
Es bedanken sich:
#37
So, bin wieder verreckt.
Nach 70.000 km und vier Jahren ist der nächste OT-Geber kaputt.



Meine neue Serviceanweisung!
OT-Geber alle drei Jahre bzw. nach 60.000km wechseln.
Einfach stehen bleiben ist doof.

Das ist wie früher beim Unterbrecherkontakt, es scheint ein Verschleißteil zu sein.


Gruss
hti
Zitieren
Es bedanken sich:
#38
Dem würde ich widersprechen und den originalen, wie zufällig bei mir, den in bestimmt guter Qualität von Siemens, drin lassen und nicht aus Unwissenheit vorher wechseln, obwohl er unschuldig war.
Es ist noch der erste seit 22 Jahren und es waren immer andere Sachen, die mal Probleme machten.

Heisst, er wird viel zu schnell gewechselt und die Nachbauqualität kann mittlerweile gelitten haben.
Zitieren
Es bedanken sich:
#39
(23.07.2023, 16:44)wodipo schrieb: Dem würde ich widersprechen und den originalen, wie zufällig bei mir, den in bestimmt guter Qualität von Siemens, drin lassen und nicht aus Unwissenheit vorher wechseln, obwohl er unschuldig war.
Es ist noch der erste seit 22 Jahren und es waren immer andere Sachen, die mal Probleme machten.

Heisst, er wird viel zu schnell gewechselt und die Nachbauqualität kann mittlerweile gelitten haben.

?¿
Du hast einen D4F 16V 75PS?
Ich fahre immer Langstrecke, also jeden Tag 2*40km/Tag mit Autobahn und co.

Meine waren hin das ist ein Fakt, erst 2019 bei ca 100.000km und jetzt 2023 bei 170.000 und ich werde  jetzt nicht nochmal 70.000km warten, um wieder stehen zu bleiben, das Georgel und das ganze Theater.
Es ist immer termisch, der erste hatte ein Temperaturfenster in dem er nicht mehr ging und der Jetzige ab 70° (mit Fön getestet) Totalausfall, kein stottern, sondern tot. Der erste war beim Kauf dabei, also keine Ahnung hinsichtlich Hersteller, der zweite war von Hella und ein solcher liegt jetzt im Handschuhfach incl 10er Schlüssel.

Also für mich gilt:
OT-Geber alle drei Jahre bzw. nach 60.000km wechseln.
( und einer im Handschuhfach, falls der eingebaute früher die Grätsche macht und ich wieder liegen bleibe)

Vielleicht liegt es am Fahrprofil, vielleicht am Motor, das Ding wird ziemlich heiß, weil auch der Kühlstrom darauf gerichtet ist. Viellkeicht bastele ich ein Kühlblech davor, sodaß der Luftstrom nicht direkt darauf bläst, mal sehen.


Gruss
ht
Zitieren
Es bedanken sich:
#40
Es kann am Baujahr liegen. Wenn erstmal Costredcuction gemacht wird, geht es oft mit der Zuverlässigkeit den Bach runter.
Bei VW waren früher die ABS Sensoren an der Hinterachse durch ein Aluröhrchen, als Gehäuse, thermisch stabil. Das wurde dann durch Vollplastik wegreduziert mit der Folge, das die ABS Sensoren plötzlich immer wieder ausfielen. TK, Hitze und dünner Spulendraht ist da das Problem.
Zitieren
Es bedanken sich:
#41
(24.07.2023, 13:41)wodipo schrieb: Es kann am Baujahr liegen. Wenn erstmal Costredcuction gemacht wird, geht es oft mit der Zuverlässigkeit den Bach runter.
Bei VW waren früher die ABS Sensoren an der Hinterachse durch ein Aluröhrchen, als Gehäuse, thermisch stabil. Das wurde dann durch Vollplastik wegreduziert mit der Folge, das die ABS Sensoren plötzlich immer wieder ausfielen. TK, Hitze und dünner Spulendraht ist da das Problem.

Genau, Hitze und dünner Spulendraht, ist auch meine Vermutung. Ist ja nur ein Nagel mit ein bisschen Draht drum. Wahrscheinlich schlecht vergossen und Costredcuction kann ich mir auch vorstellen.
Ich war nur genervt, vom auf der Strasse verrecken.
Ist halt ein 25€ Teil, das mache ich jetzt bei jedem zweiten Zündkerzenwechsel.
So wie man eine Wasserpumpe immer beim Zahnriemenwechseln macht oder umgekehrt oder das Zweimassenschwungrad beim Kupplungswechsel usw.
Ein Motor der auf der Strasse einfach ausgeht, ist uncharmant. Wenn er abkühlt, läuft er ja erst einmal wieder und beim Termin anrufen mit der Entschuldigung mein Twingo hat Hitzewallungen (sind die Wechseljahre) und ist jetzt erst einmal ganz emotinalisiert stehen geblieben, finde ich nur auf dem Papier lustig.
usw.
Danke für den Austausch
Gruss
hti
Zitieren
Es bedanken sich:
#42
Bei anderen Wagen bin ich es auch nicht gewohnt, dass sie so unzuverlässig sind wie ein Twingo. Wenn er läuft, ist er nett, aber Liegenbleiben ist immer drin. Der Motor ist ja eigentlich sehr gut und wird ja kaum thermisch gefordert, aber irgendwas ist immer...
Und der 75 PS hat wohl noch mehr Überraschungen bereit.

Bisher waren es bei mir 2 x Drosselklappenpoti und 2 x Benzinpumpenrelais. Und Öl aus dem Öldruckschalter. Und warum die Öldruckleuchte bei Hitzestau blinken kann, habe ich noch nicht rausbekommen. Und, und.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 Twingo C06 75PS 16V MKL etc geht bei Langstrecke an und Motor streikt Medyvor 1 39 Gestern, 16:00
Letzter Beitrag: Rennsemmel1
  Motor spring schlecht an und geht während der Fahrt aus Riklef111 1 248 14.01.2024, 11:41
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor getauscht, Wegfahrsperre entfernt .... Jetzt springt er nicht an! Twingonas 12 1.036 21.12.2023, 09:36
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo 1.2 D7F springt nicht an RyuxWolf 17 1.889 03.12.2023, 15:54
Letzter Beitrag: wodipo
ZZTwingo1 Motor geht im warmen Zustand aus Cosmicchaos2 16 3.538 23.07.2023, 21:29
Letzter Beitrag: hti
  Twingo startet nicht mehr octron1974 4 1.226 14.07.2023, 10:23
Letzter Beitrag: octron1974
ZZTwingo1 motor startet nicht nach kraftstofffilter wechsel nikitawetzel 13 1.469 27.06.2023, 15:32
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Startet nicht bei Regen/Feuchtigkeit Joe_anna 11 5.415 06.05.2023, 06:08
Letzter Beitrag: handyfranky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste