Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kein Strom
Verfasser Nachricht
katitreiber640 Abwesend
Member
***

Beiträge: 117
Registriert seit: Feb 2015
Bewertung 0
Bedankte sich: 11
8x gedankt in 8 Beiträgen
Beitrag #1
Kein Strom
Tja, da lässt man(n) einmal das Licht an über Nacht, weil Warnton "Licht an" mal wieder nicht funzt, ist natürlich die Batterie am nächsten Morgen leer.
Aber so richtig. Nicht mal mit Starthilfe ließ sich das Auto starten. Keine Anzeigen im Display, nichts. Nun hängt er seit einer Stunde am Ladegerät und nach 10 min regte sich was im Display. Aber beim Versuch zu starten kurzes Flackern und das war's.
Hoffe, dass die Batterie nicht noch einen Weg hat. Die ist eigentlich noch jungfräulich mit 7 Monaten.
02.08.2018 12:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Fred58 Offline
Senior Member
****

Beiträge: 353
Registriert seit: Feb 2011
Bewertung 0
Bedankte sich: 120
90x gedankt in 64 Beiträgen
Beitrag #2
RE: Kein Strom
Dann lade mal über Nacht und berichte über das Ergebnis. Eine Stunde bei ganz leerer Batterie ist noch viel zu wenig.

C06 7/1998 D7F
Laguna I Ph. 2 2.0 16V F4R 11/1999
02.08.2018 13:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: katitreiber640
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.540
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4782
5049x gedankt in 4168 Beiträgen
Beitrag #3
RE: Kein Strom
Wenn das mit Starthilfe nicht ging habt ihr verpolt oder nicht korrekt angeschlossen.
Der Twingo zieht nur etwas über 100A beim Start, das schaffst du mit dem schlappsten Starthilfekabel und einer Motorradbatterie.
Ich ahne schon böses.
Eine 7 Monate junge Batterie mag das Tiefstentladen zwar nicht, überlebt das aber für gewöhnlich.
Bringe doch den Türkontakschalter in Ordnung, dann piept es auch wieder.

Geteiltes Wissen ist doppeltes Wissen
02.08.2018 14:20
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
katitreiber640 Abwesend
Member
***

Beiträge: 117
Registriert seit: Feb 2015
Bewertung 0
Bedankte sich: 11
8x gedankt in 8 Beiträgen
Beitrag #4
RE: Kein Strom
Kontaktschalter geordert, Auto ist nach 4 Stunden laden problemlos angesprungen....
Mal schauen, was er morgen früh um 4 macht.
Denke auch, dass ich in der Hektik beim überbrücken keinen richtigen Kontakt hatte.
02.08.2018 17:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.540
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4782
5049x gedankt in 4168 Beiträgen
Beitrag #5
RE: Kein Strom

Geteiltes Wissen ist doppeltes Wissen
02.08.2018 21:36
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: katitreiber640
katitreiber640 Abwesend
Member
***

Beiträge: 117
Registriert seit: Feb 2015
Bewertung 0
Bedankte sich: 11
8x gedankt in 8 Beiträgen
Beitrag #6
RE: Kein Strom
Neuen Schalter eingebaut, alles wieder gut.
06.08.2018 04:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Zündung hat kein Strom bigpen89 3 289 14.04.2020 15:39
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Motorsteuergerät ohne Strom Twingo startet nicht DerDude87 15 933 07.01.2020 20:56
Letzter Beitrag: DerDude87
  kein Zündfunke und kein Sprit KLAUSTWINGO 2 984 06.12.2018 22:19
Letzter Beitrag: Broadcasttechniker
  Stom oder kein Strom?! Bei Schlüssel auf "Zündung" bleibts - manchmal - dunkel SteveS 9 2.742 07.04.2016 14:04
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Benzinpumpe Ohne Strom Koki12 6 5.360 25.03.2016 18:02
Letzter Beitrag: Koki12
  Batterie verliert über Nacht einfach so Strom. Ohne Verbraucher. AbsoluteBeginner 4 3.595 12.03.2016 13:24
Letzter Beitrag: INVIERNO
  Strom an der NS Lampe C06 schaniedel 6 2.528 10.07.2015 19:15
Letzter Beitrag: schaniedel
  Zündspule bekommt keinen Strom Schneckentempo 7 4.422 30.06.2013 01:59
Letzter Beitrag: mkay1985

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation