Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
Verfasser Nachricht
wutztock Offline
Member
***

Beiträge: 64
Registriert seit: Feb 2013
Bewertung 0
Bedankte sich: 10
9x gedankt in 9 Beiträgen
Beitrag #1
Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
Hallo,

jetzt ist hier irgendwie "Holland in Not"!
Ich hatte schon vor einiger Zeit Probleme mit meinen beiden Schlüsseln weil sich die Türen per Fernbedienung nicht mehr öffnen ließen. Dank eines hilfreichen Tipps hier im Forum habe ich sie synchonisiert und seitdem funktionierte ein Schlüssel wieder einwandfrei.
Ein Problem entstand aber kurze Zeit später vermehrt, das ich ab und zu bereits vorher schon mal hatte. Wenn ich starten wollte und den Schlüssel drehte, dann leuchtete die Lampe der Wegfahrsperre sehr schnell und ich konnte zwar "orgeln", aber starten ließ er sich logischerweise in diesem Zustand nicht. Also Schlüssel wieder zurück und gedreht, Lampe leuchtete schnell, also wieder zurück....irgendwann nach 4-6 mal blieb die Wegfahrsperrenleuchte an, wie es sein soll, erlosch nach kurzer Zeit und der Twingo ließ sich einwandfrei starten.
Der Schlüssel mit dem wir die Zentralverriegelung betätigen konnten funktionierte beim Anlassen des Wagens gar nicht.
Also hatten wir in der letzten Zeit einen Schlüssel zum Öffnen und einen zum Starten.
In der letzten Woche verstärkte sich das "Wegfahrsperrenproblem" deutlich. Manchmal war es nach 10-od. 15 Versuchen erst soweit, dass er ansprang - wurde also zum Glücksspiel. Die Reparatur dieses Problems wollte ich dann eigentlich in der nächsten Woche angehen, weil wir den Wagen da nicht so sehr brauchen.
Heute abend rief dann meine Frau aus Dortmund an (ca. 20km von hier) - relativ hilflos, weil der Twingo sich nicht mehr starten ließ. Verwundert war ich schon als sie mir bereits am Telefon sagte, dass die Wegfahrsperrenleuchte anbleibt ...und zwar mit beiden Schlüsseln!! Der Schlüssel für die Zentralverrieglung funktioniert nicht mehr, aber auch bei ihm leuchtet durchgehend die Leuchte für die Wegfahrsperre wenn der Wagen gestartet werden soll.
Also, bin ich nach Dortmund um sie erstmal zu "retten" (habe bei der Gelegenheit von meiner Frau ganz neue Wörter kennengelernt mit denen sie unseren Twingo beschrieben hat :evilSmile
Ich habe mich also reingesetzt und - in der Tat - wenn man den Schlüssel rumdreht bleibt die Wegfahrsperrenleuchte an (sie erlischt dann auch nicht mehr). Man kann zwar "orgeln" aber anspringen geht nicht mehr.
Kann mir jemand sagen was da passiert sein könnte? Und was kann ich dagegen tun?
Ich musste den Twingo verständlicherweise stehenlassen und hoffe nun, dass ich es morgen irgendwie hinbekomme den da abzuholen....und alles natürlich bei der Eiseskälte Sad
Ich hoffe jemand hier kann mir weiterhelfen und bedanke mich schon mal für jeden Rat.
Tschüss und viele Grüße
Ralf
20.01.2016 21:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.956
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6154x gedankt in 5108 Beiträgen
Beitrag #2
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!

Geteiltes Wissen ist doppeltes Wissen
20.01.2016 21:37
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
wutztock Offline
Member
***

Beiträge: 64
Registriert seit: Feb 2013
Bewertung 0
Bedankte sich: 10
9x gedankt in 9 Beiträgen
Beitrag #3
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
Hallo Broadcasttechniker,

ja verstehe ich schon und du hast ja auch irgendwie recht - da ich mit solchen technischen Dingen nicht wirklich gut vertraut bin und mich mit derem Verständnis ziemlich schwer tue hab ich es halt "geschoben" bis ich hoffte genügend Zeit zu haben. Zwischendurch wollte ich nichts riskieren, weil wir den Wagen durchgängig brauchten. Nächste Woche wäre nun Urlaub und da könnte ich den Wagen eben auch mal zwei od. drei Tage ohne Probleme entbehren, wenn es mal länger dauern sollte - hätte es ja auch fast bis dahin geschafft Sad
Naja, Mitleid würde mir ja nun auch nicht helfen.
Hast du denn eine Vorstellung davon ob es womöglich der Dekoder sein könnte (und wenn ja ...wo sitzt der) oder worauf diese Fehlerbeschreibung zutrifft?
Liegt die Ursache denn im Schlüssel od. in irgend etwas das sich IM Wagen befindet? Ich hab im Moment so gar keinen Plan wo ich mit der Fehlersuche nun anfangen soll.

Tschüss und viele Grüße
Ralf
20.01.2016 21:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.956
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6154x gedankt in 5108 Beiträgen
Beitrag #4
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
Du kannst recht sicher sein dass es der Schlüssel ist.
Lasse dir ein freigeschaltetes Motorsteuergerät zuschicken, dass ist die schnellste und beste Lösung.
Beim D7F.
Solltest du einen D4F haben gestaltet sich das allerdings sehr unlustig.
Was hältst du davon dein Profil mal zu pflegen? http://www.twingotuningforum.de/thread-13464.html

Geteiltes Wissen ist doppeltes Wissen
20.01.2016 22:02
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
wutztock Offline
Member
***

Beiträge: 64
Registriert seit: Feb 2013
Bewertung 0
Bedankte sich: 10
9x gedankt in 9 Beiträgen
Beitrag #5
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
Hallo Broadcasttechniker,

ich glaube mir wirds gerade extrem schlecht. Ich befürchte fast dass das hier:

[Bild: twingo-22102443-vl5.jpg]

soweit ich das richtig zuordnen kann ein D4F ist Sad
Fahrzeugident.nr. fängt an mit VF1C06D.......
Wenn ich mich also schon mit der ersten Variante mit dem freigeschalteten Motorsteuergerät schwer getan hätte, welche Aussichten habe ich dann wohl wenn es ein D4F ist?

Tschüss und viele Grüße aus Bochum
Ralf

bitte nicht an den abgedeckten Relais stören ...das Foto stammt noch von dem Einbau des neuen Druckspeichers Wink
20.01.2016 22:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.956
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6154x gedankt in 5108 Beiträgen
Beitrag #6
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
Das ist nichts für den Gelegenheitsschrauber.
Schade.
Beim Facelift gar kein Problem, da sitzt das Steuergerät wieder bei der Batterie.
Da ist vielleicht die Transponderlösung die bessere, aber das Beschaffen dauert halt und der Transponder wird wohl vom Händler angelernt werden müssen.
Wo piept der Lichtpieper?
Im Tacho oder hinterm Sicherungskasten?
Geht um die UCH.

Geteiltes Wissen ist doppeltes Wissen
20.01.2016 22:34
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: wutztock
wutztock Offline
Member
***

Beiträge: 64
Registriert seit: Feb 2013
Bewertung 0
Bedankte sich: 10
9x gedankt in 9 Beiträgen
Beitrag #7
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
Hallo Braodcasttechniker,

vielen Dank für deine Einschätzung! Ja, ich befürchte diesmal muss ich mich wohl geschlagen geben. Mich gruselt es schon deshalb, weil ich mich beim Kauf des neuen Druckspeichers schon von den "erstklassigen" Kenntnissen der Werkstätten überzeugen konnte - wenn ich da nicht eure Unterstützung gehabt hätte, dann wäre der Twingo wohl schon in den ewigen Jagdgründen. Es gab damals nicht eine Werkstatt, die mit dem Wort Druckspeicher aus dem Stand etwas anfangen konnte.

Was denkst du wie teuer das wohl werden wird, so überm Daumen? Sollte ich den Twingo vom ADAC besser direkt zu einer Renault-Vertragswerkstatt schleppen lassen oder nach Hause ...brauchen die in der Werkstatt nur den Schlüssel od. auch das Auto?
Ich weiß leider nicht wo der Lichtpieper sitzt.
Hoffentlich liegts auch bloß am Schlüssel! Mich wunderts, dass selbst die Zentralverrieglung sich zeitgleich nicht mehr betätigen lässt. Und dass die Wegfahrsperrenlampe nicht mehr blinkt sondern dauerhaft an bleibt - selbst bei dem Schlüssel, bei dem sie sonst immer geblinkt hat. So ein Mist!

Tschüss und viele Grüße
Ralf
20.01.2016 23:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
alfacoder Offline
Bremser
*****

Beiträge: 1.558
Registriert seit: Oct 2015
Bewertung 7
Bedankte sich: 128
353x gedankt in 318 Beiträgen
Beitrag #8
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
für weitere antworten wär das genaue bj/monat wichtig, also herstellung und nicht tag der ersten zulassung....

wer lesen kann ist klar im vorteil

Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
21.01.2016 01:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
wutztock Offline
Member
***

Beiträge: 64
Registriert seit: Feb 2013
Bewertung 0
Bedankte sich: 10
9x gedankt in 9 Beiträgen
Beitrag #9
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
Hallo,

vielen Dank für den Hinweis! Im Schein finde ich ja nur den Tag der ersten Zulassung und unter K 07.2001 (aber das ist ja wohl auch nicht unbedingt der Herstellungsmonat.
Wo finde ich denn das exakte Baujahr inkl. Monat, wenn es in der Zulassung nicht steht?
Bringt ein Anruf bei Renault womöglich was?

Tschüss und viele Grüße aus Bochum
Ralf
21.01.2016 02:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
alfacoder Offline
Bremser
*****

Beiträge: 1.558
Registriert seit: Oct 2015
Bewertung 7
Bedankte sich: 128
353x gedankt in 318 Beiträgen
Beitrag #10
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
dann ist das ein Phase 3,mit UCH
das geschilderte mit deinem schlüssel mit 3-5 mal und dann ging es mal sieht für mich aus als hättest du ein schlüssel dessen platine nachgelötet werden müsste.
deine dauerhaft an leuchtende wegfahrsperre kann ich mir nur so erklären das du ein problem mit der masseverbindung hast und deshalb die kontroll-led`s wirres zeug zeigen.

das mit dem schlüssel nachlöten findest du hier mit der suchfunktion zum kontrollieren besser mit Lupe nachsehen,
ein versuch ist es wert mal die leitungen zu überprüfen, auch das hauptmassekabel an der batterie,
die UCH findest du unten links im fussraum links neben dem sicherungskasten, eine kleine schwarze Box mit 2 steckanschlüssen.

da hatte mein Phase 3 etwa den selben fehler gehabt mit lockeren steckern was auch die zentralverriegelung erklären könnte.

wenn du dies möglichkeiten abgearbeitest hast und nix geht dann schlepp dein wagen besser zu dir nach hause denn der freundliche will bestimmt standgebühr haben wenn die bestellung von ersatzteilen länger dauert.

jo, mehr fällt mir zum anfang nicht ein,
good luckEvil or Very Mad

Edit, oben hatte ich vergessen (mit UCH) was ich aber dann im weiteren Text ja beschrieben habe^^

Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
21.01.2016 08:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.956
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6154x gedankt in 5108 Beiträgen
Beitrag #11
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
Lieber alfacoder, deine Feststellung ist trivial.
Das Bild vom 16V sagt doch ganz klar Phase3.
Deswegen frage ich ja auch nach dem Piepen.
Der Hinweis mit den Hauptmassekabeln ist Unsinn.
Lockere Stecker gibt es am Anlasser, sonst so gut wie nicht.

@Ralf
Lieber Ralf,
lass die Panik nicht dein Hirn vernebeln.
Bitte lies, alfacoder hat dich schon daran erinnert.
Erstmal was ich ich in diesem Thread geschrieben habe.
Und dann antwortest du mir bitte.
Falls du nicht weißt was ich gefragt habe, hinter Fragen von mir steht ein Fragezeichen.
Und dann liest du bitte auch die Links.
Dann weißt du haargenau was du machen sollst.

Geteiltes Wissen ist doppeltes Wissen
21.01.2016 08:35
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
wutztock Offline
Member
***

Beiträge: 64
Registriert seit: Feb 2013
Bewertung 0
Bedankte sich: 10
9x gedankt in 9 Beiträgen
Beitrag #12
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
Hallo,

vielen Dank euch beiden, dass ihr euch mit meinem Problem auseinandersetzt!
Wie gesagt steht der Twingo zur Zeit in Dortmund (ich wohne in Bochum) und ich werde ihn abschleppen lassen müssen, da er ja zur Zeit nicht zu starten ist. Ich gehe mal davon aus, dass der ADAC den Wagen auf nen Hänger laden und nicht einfach ziehen wird - wegen QUICKSHIFT. Ich hatte beim letzten Mal den Eindruck, dass die vor der Halbautomatik echt Respekt hatten....da haben sie ihn auf einen Hänger gezogen.

Allerdings ist es - wenn ich es richtig sehe - ja "nur" ein "automatisiertes" Schaltgetriebe - da sollte es doch eigentlich nicht Schaden, wenn der Twingo hinterhergezogen wird, oder? Ich meine, wenn ich ihn auf "N" stelle dürfte das Schleppen eigentlich nichts zerstören - bin mir aber nicht sicher!!

Wenn ich ihn erstmal hier habe, dann kann ich evtl. auch feststellen wo das Piepen herkommt. Musste erstmal die Suchfunktion benutzen, um herauszufinden welchen "Lichtpieper" du meinst - aber jetzt hab ichs glaube ich Wink
Ich habe nie drarauf geachtet, wenn ich die Tür bei angeschaltetem Licht geöffnet ließ, wo genau der Ton herkommt. Ich weiß nur, dass es bei der letzten Weihnachtsbaumkauf-Aktion mit geöffneter Heckklappe eine ziemlich ätzende Heimfahrt war.

@broadcasttechniker
du hast natürlich absolut recht - es ist ähnlich wie beim Aus- und Einbau des Druckspeichers damals ...Panik macht sich wieder mal breit....
Hoffnung sollte mir allerdings geben, dass ich diese Reparatur letztendlich auch geschafft habe und der Druckspeicher, zur Zeit zumindest, keine Probleme mehr macht.
Werde mich dann melden sobald ich den Twingo hier habe.

Tschüss
Ralf
21.01.2016 09:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.956
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6154x gedankt in 5108 Beiträgen
Beitrag #13
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
Wenn der Leerlauf drin ist kann man Quickshift abschleppen.
Es ist eben kein Automatikgetriebe.
Man kann Quickshift unter Beachtung der Betriebsanleitung ja sogar anschleppen, etwas was mit Automatikgetriebe nicht geht weil der Betriebsdruck dort von der motorseitigen Pumpe erzeugt wird.

Geteiltes Wissen ist doppeltes Wissen
21.01.2016 09:34
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
alfacoder Offline
Bremser
*****

Beiträge: 1.558
Registriert seit: Oct 2015
Bewertung 7
Bedankte sich: 128
353x gedankt in 318 Beiträgen
Beitrag #14
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
das hier könnte eine alternative sein falls 2005 passt
https://www.ebay-kleinanzeigen.de/s-anze...-223-18228
alles bei, sogar die fahrgestellnummer^^

Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
21.01.2016 11:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.956
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6154x gedankt in 5108 Beiträgen
Beitrag #15
RE: Twingo startet nicht mehr - womöglich ein Problem der Wegfahrsperre? HILFE!!
2005 passt wahrscheinlich nicht.
Da liegt das Steuergerät neben der Batterie, so wie bei meinem D4F.
Aber ein schön komplettes Set, hier in jedem Fall mit UCH.

Geteiltes Wissen ist doppeltes Wissen
21.01.2016 11:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Startet einfach nicht mehr. Avery82 34 962 05.07.2022 12:22
Letzter Beitrag: Eleske
  Twingo Phase 3 Wegfahrsperre Jason1577 17 1.156 10.05.2022 17:47
Letzter Beitrag: Jason1577
ZZTwingo1 Hilfe die Wegfahrsperre funktioniert nicht Malte06 4 550 03.01.2022 16:38
Letzter Beitrag: JKausDU
ZZTwingo1 nach Einbau des neuen Lenkstockschalters startet Twingo nicht mehr westries 5 975 09.12.2021 21:47
Letzter Beitrag: westries
ZZTwingo1 IR ZV geht nicht mehr monacotwingo 50 3.796 26.10.2021 12:43
Letzter Beitrag: monacotwingo
  Notfallcode berechnen, Motor springt nicht mehr an JUDOKATA 45 7.084 17.10.2021 15:45
Letzter Beitrag: handyfranky
  Twingo Key Code wegfahrsperre dxmxa 23 14.520 21.06.2021 07:56
Letzter Beitrag: dasah002
  Klimaanlage lässt sich nicht mehr einschalten Boris 31 6.609 20.06.2021 10:50
Letzter Beitrag: bernief

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation