Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Airbag Leuchte + Batterieprobleme
#16
Hallo nochmal.

Der Wagen lief jetzt ein paar Wochen ohne Probleme.
Seit 14 Tagen habe ich aber wieder das Problem das er manchmal eine Zeit lang nur orgelt und
dann nach 5-10 Versuchen dann noch anspringt. Bisher ist er irgendwann auch ohne überbrücken
angesprungen. Habe die Kontakte, wie im Thread schon erwähnt, auseinander gebaut, gereinigt, geschmiergelt usw.

Orgeln tut er kräftig, nur der Funke will nicht überspringen Very Happy
Kann es evtl der Anlasser oder der OTG sein?

Wünsche euch frohe Weihnachten und schöne Feiertage
Zitieren
Es bedanken sich:
#17
mess doch mal die pannung beim anlassvorgang.
wenn die unter 10,5V absackt frisst der Anlasser zuviel Strom.

wie verhält er sich denn beim anschieben?
Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
Zitieren
Es bedanken sich:
#18
Dann frage ich mal was ich letztens versäumt habe zu fragen: Was sagt die WFS LED?
Bitte genau beschreiben und nicht nur sagen ist in Ordnung.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#19
LED geht aus. Wo genau muss ich messen? Einfach am der Batterie? Abschieben? Keine Ahnung. Stand bisher immer in einer Parklücke und habe es daher nie versucht
Zitieren
Es bedanken sich:
#20
Ich tippe hier mal auf einen Defekt vom OT- Geber. Bzw. der anschluss vom selbigen.
Die neuen geber und stecker sind blau statt schwarz.
Hatte der Twingo von meinem Vater auch.neuer geber mit stecker und bei ihm war es wieder gut.
Was Ich im inneren bin zählt nicht.Nur das was ich tu,zeigt wer ich bin.
Rücksicht ist keine Feigheit und Leichtsinn kein Mut.
Spritmonitor.de
Zitieren
Es bedanken sich:
#21
(21.12.2015, 16:01)BabyRay schrieb: Einfach am der Batterie?
ja, und Ruhestrommessung am Minuskabel.
Wenn das schwer erscheint, ADAC.
OT-Geber kanns kaum sein, wenn er mit Starthilfe anspringt.
Zitieren
Es bedanken sich:
#22
er schreibt doch das ein Minnifunke zu sehen ist was unter Kompressionsdruck weg sein kann...
bedeutet OT-Geber funzt wenigstens etwas...
ist also ein spannungsabfall zu vermuten der durch irgend ein system verursacht wird und das sind komponenten wie Anlasser, der zwar drehen kann aber mit geringerer drehzahl und erhöhtem stromverbrauch...
was wiederum so stark einknicken kann das Sprittpumpe vermindert leistung bringt und oder auch die Zündspülen zu mager gefüttert werden.

nun ja, ich würde das Fz. ersteinmal in ein freieres Gelände verfrachten um ev auch anschleppversuche oder ähnliches bewerkstelligen zu können.

vor einigen jahren hatte ich mal den fall das ein defekter Hoch-Elko für die MUCKE dafür zuständig war das alles schief lief und rate dazu falls vorhanden , den mal ab zu klemmen.

ebenfalls kann eine defekte Lima noch dazu beitragen aber man sollt mal den Zettel der möglichen Fehler mal stück für stück abarbeiten^^
Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
Zitieren
Es bedanken sich:
#23
Anschleppen macht man nicht, wegen Absaufgefahr.
Hier braucht es fachliche Kompetenz und mit Batteriesorgen kennt sich der ADAC aus.
Zitieren
Es bedanken sich:
#24
(21.12.2015, 19:38)supertramp schrieb: Anschleppen macht man nicht, wegen Absaufgefahr.
Hier braucht es fachliche Kompetenz und mit Batteriesorgen kennt sich der ADAC aus.

Autsch^^
Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
Zitieren
Es bedanken sich:
#25
Anschieben und überbrücken ist so eine Sache. Es ist einfach nicht "planbar".
Wie gesagt lief der Wagen über einige Wochen ohne Probleme und in den letzen Wochen ist er nach mehrmaligen orgeln angesprungen.
Und das war in den unterschiedlichsten Situationen. Mal gleich Morgens auf den Weg zur Arbeit. Oder mal während des Weihnachtsshoppens
in der Stadt. Hier war es allerdings erst nach dem letzten Stop. Zuvor bestimmt in 5 Geschäften gewesen wo er einwandfrei anging.

Mein Anlasser quietscht manchmal beim anlassen, denk mal er läuft nach. Daher dachte ich das es die sein könnte. Das die evtl nicht immer "funkt" Very Happy
Oder der OTG, Wackelkontakt oder sowas. Das er z.B. beim 10x orgeln dann doch meldet und deshalb der Wagen anspringt.
Bei der WFS springt der Wagen ja kurz an und geht sofort wieder aus.
Radio war auch schon raus. War mein erster "Plan", aber ohne Erfolg
Zitieren
Es bedanken sich:
#26
Wenn er mal wieder nicht anspringt sondern nur orgelt dann orgel mal so lange bis die motorkontrollleuchte angeht.dann ist auch ein fehler gespeichert.
Bei vattis twingo war auch kein fehler auszulesen.
Als der renault diagnosetechniker mir dazu geraten hat zu orgeln bis die leuchte angeht war dann der fehler für den ot geber zu lesen.
Dann wurde dieser ausgetauscht und seitdem ist ruhe.
Was Ich im inneren bin zählt nicht.Nur das was ich tu,zeigt wer ich bin.
Rücksicht ist keine Feigheit und Leichtsinn kein Mut.
Spritmonitor.de
Zitieren
Es bedanken sich: Broadcasttechniker
#27
nur probieren.... 5 mal auf zündung an und dann wieder aus machen, also das die benzipumpe immer kurz anläüft und dann mal durchstarten.....

wär nu mein nächster tipp
Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
Zitieren
Es bedanken sich:
#28
Bei jedem Start dir Zündung 5x an machen oder nur dann wenn er nicht anspringen will? Wie lange muss man wohl orgeln bis es gespeichert wird?
Zitieren
Es bedanken sich:
#29
nein, da war als testen gedacht.
falls er dann besser kommt könnte man ja den druckregler mal ins auge fassen.

dachte das wär damit klar gewesen^^
Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
Zitieren
Es bedanken sich:
#30
Ich funke noch mal dazwischen.
Was Darth Vader sagt stimmt.
So machen.
Präventiv reicht es den Stecker vom OT Geber mal zu ziehen und wieder aufzustecken.
Bei meinem schwarzen hat das geholfen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Darth Vader


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZTwingo2 Airbag-Lampe Leuchte nicht, Airbag-Fehler vorhanden CoceC4 32 3.239 Gestern, 17:30
Letzter Beitrag: Carpediem17
  Twingo II Airbag Leuchte + Fehlercode DF004 Roesi 3 1.834 06.10.2022, 08:00
Letzter Beitrag: Broadcasttechniker
  Airbag-Fehler DF091 Airbag-Sperrschalter Konfiguration Falk_Henkel 18 7.004 11.09.2021, 20:09
Letzter Beitrag: Falk_Henkel
  Airbag Leuchte blinkt Patchworker 8 2.886 08.10.2020, 05:38
Letzter Beitrag: Patchworker
ZZTwingo1 Airbag - Leuchte jaka 30 16.077 01.10.2019, 18:18
Letzter Beitrag: Broadcasttechniker
  Leuchte für elektroniksteuerung/Quick-Shift leuchtet Silvi84 2 2.339 24.07.2019, 16:51
Letzter Beitrag: Silvi84
  WFS leuchte glimmt dauerhaft v2x 0 2.392 07.10.2018, 20:54
Letzter Beitrag: v2x
  Airbag Leuchte Steffen 5 4.531 07.01.2018, 18:26
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste