Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
Verfasser Nachricht
EifelFalke Offline
Junior Member
**

Beiträge: 5
Registriert seit: Mar 2015
Bewertung 0
Bedankte sich: 1
2x gedankt in 1 Beiträgen
Beitrag #1
ZZTwingo1 Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
Guten Tag zusammen,

ich habe mit meinen Twingo ein kurioses Problem, mit dem ich jetzt schon geraume Zeit kämpfe.

Wenn der kleine warm gefahren ist, man stellt Ihn ab und kommt nach ein paar Minuten wieder will er einfach nicht mehr richtig. Er springt zwar an geht aber sofort wieder aus. Wartet man dann eine Zeit, manchmal reichen anscheinend 20-30 Minuten, dann springt er wieder ganz normal an und fährt auch normal.
Als ich dann hier im Forum einige Beiträge gelesen habe, entschied ich mich den OT-Geber mal auszubauen, mir die Kontakte optisch zu prüfen und den Geber mal zu reinigen, was hier empfohlen wurde. Ach ja, in Stecker und Buchse, obwohl sie eigentlich gut aussahen sprühte ich noch etwas WD40. Danach lief der Kleine lange Zeit ohne Probleme und meine Frau blieb auch nicht mehr mit ihm liegen.

Vor ca. 2 Monaten ging dann jedoch die Motorkontrolleuchte mal an. Auslesegerät sagte Klopfsensor aber nach löschen des Fehlers lief er wieder einige Wochen ohne Mucken.

Gestern Abend dann blieb zum ersten mal während der Fahrt stehen, meine Frau sagte er begann zu ruckeln und dann auf einmal war ende und das starten erfolgte so wie oben beschrieben.
Wir haben den Twingo dann nach Hause geschleppt. Dort sprang er dann wieder an als ob nichts gewesen wäre.

Hat jemand so etwas schon mal gehabt und könnte mir weiterhelfen?

Gruss Ralf
12.09.2015 12:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.771
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5382
5710x gedankt in 4732 Beiträgen
Beitrag #2
RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
Wenn der Twingo in der Fahrt ausgeht ist das nicht der OT Sensor.
Das wird ein böser Wackelkontakt sein.
Auf jeden Fall auslesen (selber). Was sagen denn die Kontroll-Lämpchen?

Geteiltes Wissen ist doppeltes Wissen
12.09.2015 12:18
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: EifelFalke
supertramp Offline
Banned

Beiträge: 846
Registriert seit: Jul 2015
Bedankte sich: 26
167x gedankt in 140 Beiträgen
Beitrag #3
RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
Natürlich kanns der OT-Geber sein, wenn er ausgeht UND Startprobleme hat.
WD40 ? Lieber nicht ! Auf jeden Fall Stecker mit Alkohol spülen.
12.09.2015 12:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
EifelFalke Offline
Junior Member
**

Beiträge: 5
Registriert seit: Mar 2015
Bewertung 0
Bedankte sich: 1
2x gedankt in 1 Beiträgen
Beitrag #4
ZZTwingo1 RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
Danke für die schnellen Antworten.

@broadcasttechniker:
die Kontroll-Lämpchen sind unauffällig, ich meine so wie immer, das Fehlerauslesen hat letztens, als ich die Situation mal direkt hier an der Garage selbst nachstellen konnte, keinen Fehler angezeigt. (Twingo warmgefahren, abgestellt und nach einigen Minuten wieder versucht zu starten. Da sprang er nicht an (nein, stimmt nicht ganz, er springt an, nimmt kein Gas an, läuft ein paar Umdrehungen und geht dann aus) aber wie gesagt es wurde kein Fehler vom Steuergerät gemeldet oder war dort gespeichert .) Ich muss mir jetzt das Auslesegerät wieder besorgen.

@Supertramp: weshalb kein WD40, das ist doch auch ein Kontaktspray?
12.09.2015 13:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
724x gedankt in 582 Beiträgen
Beitrag #5
RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
Der Supertramp bekommt Provision von der Kontakt-Chemie - drum favorisiert er halt Kontakt60 oder sowas statt WD40.

Meiner Ansicht nach gibt es kein "Kontaktspray" - man kann einen Kontakt ggf. mit Spiritus waschen, aber irgendwas draufsprühen und dann hoffen das es davon besser wird funktioniert nicht - wenn der Stecker korrodiert ist hilft eventuell vorsichtiges Reinigen des aus dem Gehäuse genommenen Kontaktes, und vor allem Suchen nach der Ursache der Korrosion - meistens dringt irgendwo Wasser ein weil die Abdichtung nicht mehr da ist. Dann hilft auf Dauer nur ein neuer Stecker.

tschüss,

Harald_K
12.09.2015 14:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.945
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1270x gedankt in 1066 Beiträgen
Beitrag #6
RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
WD40 - Kontaktspray usw.

Es gibt Universalsprays wie Caramba, WD40 und ähnliche, die Wasser verdrängen und vor Korrosion schützen. Der Schrauber nennt so etwas Kontktspray.

Es gibt echte Kontaktsprays, die nur das Eine können: Kontakte reinigen.
Diese werden hauptsächlich im Elektronikbereich verwendet und reinigen Kontakte chemisch, Beispiel Kontakt 60 oder Tunerspray. Sie lösen Oxidschichten und Verharzungen auf und reduzieren damit Übergangswiderstände erheblich. Sie bieten idR keine Korrosionsschutzwirkung. Zur Nachbehandlung empfiehlt sich deswegen an Autokontakten ein Schutzöl.

Ein angeschlagener OT-Geber versagt viel eher beim Start als während der Fahrt, weil die in ihm induzierte Spannung mit der Motordrehzahl steigt.
12.09.2015 16:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
supertramp Offline
Banned

Beiträge: 846
Registriert seit: Jul 2015
Bedankte sich: 26
167x gedankt in 140 Beiträgen
Beitrag #7
RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
Kurze Anmerkung:Kontakt 60 habe ich in diesem Forum noch nie empfohlen.
Das nennt sich Kontakt 60 Plus, da ist das Schutzöl schon enthalten,
das ist extra für Steckverbindungen im Außenbereich entwickelt worden.
Reines Kontakt 60 ist komplizierter in der Anwendung
und darf alleine nicht verwendet werden.
Tunerspray löst bestimmte Fette, keine Metalloxide und dient
eigentlich zum Wegspülen von Fremdkörpern, im Auto kaum von Nutzen.
Die ganze Produktfamilie von WD40 ist im Grunde eine Mogelpackung,
bestenfalls für Schlösser und zum Polish von Duschkabinen geeignet,
in ein paar Wochen vollständig verdunstet.
Mit solchen Mitteln kommen die Probleme wieder.
12.09.2015 18:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
EifelFalke Offline
Junior Member
**

Beiträge: 5
Registriert seit: Mar 2015
Bewertung 0
Bedankte sich: 1
2x gedankt in 1 Beiträgen
Beitrag #8
ZZTwingo1 RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
Guten Abend zusammen,

noch einmal vielen dank für die Hinweise und Infos.

Ich habe den Fehler jetzt gefunden. Ulli dein Verdacht - Wackelkontakt - hat sich bestätigt. Der Steckkontakt der Benzinpumpe hatte einen Wackelkontakt. Er ist wohl in der Vergangenheit öfter heiß geworden und hat einen Kontakt soweit erhitzt, da dieser am Kontakt undicht wurde und Benzin durch ihn austrat.

Ich habe mir eine andere Pumpe besorgt und jetzt läuft der Kleine wieder Smile

Nochmal vielen Dank für die Tips.
Gruß
Ralf
20.09.2015 23:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , lelletz
twingo46 Offline
Posting Freak
*****

Beiträge: 998
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 9
89x gedankt in 78 Beiträgen
Beitrag #9
RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
wenn man nicht den ulli haetten.............
21.09.2015 18:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
724x gedankt in 582 Beiträgen
Beitrag #10
RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
jo, und ne ganze Menge Glück dazu ...

weil ... heißer Kontakt, austretendes Benzin und der Tank direkt daneben ....

tschüss,

Harald_K
21.09.2015 19:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
EifelFalke Offline
Junior Member
**

Beiträge: 5
Registriert seit: Mar 2015
Bewertung 0
Bedankte sich: 1
2x gedankt in 1 Beiträgen
Beitrag #11
ZZTwingo1 RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
Hallo Harald,

ja Glück haben wir irgendwie auch gehabt, denn der Kontakt lag nicht neben sondern eigentlich direkt im Tank bzw. im Benzin. Dadurch das er voll getankt war und durch die Brems,- Beschleunigungsmomente und in Kurven wurde das Benzin durch den Stecker der direkt oben im Pumpengehäuse sitzt herausgedrückt. Gefährlicher wäre aber noch gewesen, wenn es im Stecker gefunkt hätte, was ja bei Wacklern auch schon mal vorkommen kann.

Gruß
Ralf
21.09.2015 20:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
supertramp Offline
Banned

Beiträge: 846
Registriert seit: Jul 2015
Bedankte sich: 26
167x gedankt in 140 Beiträgen
Beitrag #12
RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
Ein Funke im Benzin kann sich kaum entzünden,
Sauerstoff fehlt.
21.09.2015 20:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
EifelFalke Offline
Junior Member
**

Beiträge: 5
Registriert seit: Mar 2015
Bewertung 0
Bedankte sich: 1
2x gedankt in 1 Beiträgen
Beitrag #13
ZZTwingo1 RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
Ist schon klar, aber der Stecker lag ja nur im Benzin solange der Tank ziemlich voll war und durch die Bewegung das Benzin durch ihn hinausgedrückt wurde.
Ich denke im wenn der Pegel im Tank sinkt ist genug Sauerstoff an der Stell vorhanden. Sad
21.09.2015 21:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
724x gedankt in 582 Beiträgen
Beitrag #14
RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
joi, da hat der supetramp wohl recht - wenn die Bruzzelstelle im Tank liegt wird das nur schlecht zünden - Gemisch zu fett.

allerdings .... drauf verlassen würd ich mich da auch nicht.

tschüss,

Harald_K
21.09.2015 21:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
FFR Offline
Junior Member
**

Beiträge: 27
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #15
RE: Twingo Bj. 2003; 1200 cm³ 43 KW springt manchmal an und geht direkt wieder aus
Hallo Leute,

ich hab das selbe Problem, der kleine Mistbock sprang einwandfrei an. Dann fing es an, dass er zwar anlief und nach ner Sekunde wieder ausging. So ging es jetzt 1-2 Monate. Jetzt aber wird es immer schlimmer. Teilweise muss ich es 3-4 mal probieren bis er läuft. War auch schon, dass er nur orgelte und gar nicht ansprang. Die meiste Zeit springt er NOCH an.
Mir wird das jetzt zu blöd.

http://www.twingotuningforum.de/thread-3...pid8737741

Ich hab schon einiges gewechselt...siehe obenstehenden link... was ich noch nicht anging ist die Sache mit der Benzinpumpe, Stecker usw. Ich hab mal den Stecker abgemacht, sieht nicht oxidiert drinne aus. Auch an den Kabeln gewackelt und zwischen drin versucht zu starten, aber es läuft die Pumpe immer mit an, auch wenn er nur orgelt.

[Bild: 25106812lk.jpg]

Ich müsste jetzt noch mal den Deckel abschrauben und die Kontakte innen zur Benzinpumpe prüfen, sehe ich das richtig?

....UND....

WAS IST EIGENTLICH MIT DER WEGFAHRSPERRE??
Ist das nicht so ein Franzosen Problem?

Ich hab ZV mit FB.

Ich hoffe ihr könnt mir effektiv helfen.
05.04.2016 13:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Geht kurz an und sofort wieder aus, Warnleuchte blinkt Thore 43 1.142 17.03.2021 23:55
Letzter Beitrag: Broadcasttechniker
  Renault twingo c06 bj. 2003 1.2 58 ps elektrik probleme Ikebins 17 2.530 31.10.2020 11:56
Letzter Beitrag: Broadcasttechniker
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 23 2.101 03.10.2020 18:21
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Scheibenwischer nur höchste Stufe Twingo Bj:4/2003 defekt gefunden und behoben Mantis 12 8.619 20.01.2020 18:49
Letzter Beitrag: Broadcasttechniker
  Mein Twingo BJ 2018 schliesst manchmal nicht per Fernbedienung :( Minki_Micha 5 1.663 08.11.2019 18:18
Letzter Beitrag: Broadcasttechniker
  springt im warmen Zustand nicht wieder an. Siegfried Hermann 72 20.398 23.03.2019 22:54
Letzter Beitrag: Siegfried Hermann
  Twingo Beach BJ 2003 Motor springt nicht mehr an TinaB 4 2.363 11.01.2019 17:25
Letzter Beitrag: handyfranky
  Twingo geht während der Fahrt aus u nicht mehr an. Nach Klackgeräusch startet wieder JuppT 12 4.575 05.07.2018 11:57
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation