Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Scheibenwischer geht nicht Twingo 1 58 PS 2003
Verfasser Nachricht
Twingo2021 Offline
Junior Member
**

Beiträge: 13
Registriert seit: Sep 2021
Bewertung 0
Bedankte sich: 5
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Scheibenwischer geht nicht Twingo 1 58 PS 2003
Hallo zusammen,
der Scheibenwischer streikt.
--- Sicherung ist ok.
--- Ich habe ihn ausgebaut und kurzgeschlossen, dann läuft er zumindest auf 1 Geschwindigkeit.
Kann es am Wisch-Wasch-Relais liegen?
Danke schon mal für hilfreiche Antworten.
Viele Grüsse
Thomas
03.02.2022 18:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.952
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6150x gedankt in 5104 Beiträgen
Beitrag #2
RE: Scheibenwischer geht nicht Twingo 1 58 PS 2003
Wenn das Relais kaputt ist muss er auf Stufe 2 laufen.
Oft ist der Federkontakt zum Gehäuse korrodiert und das Ding kriegt keine Masse.
Bitte auch die Links in den Beiträgen klicken
https://www.twingotuningforum.de/thread-...pid8800331

Geteiltes Wissen ist doppeltes Wissen
03.02.2022 18:26
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky , Twingo2021
Twingo2021 Offline
Junior Member
**

Beiträge: 13
Registriert seit: Sep 2021
Bewertung 0
Bedankte sich: 5
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Scheibenwischer geht nicht Twingo 1 58 PS 2003
Das Problem ist dank Broadcasttechniker und Getfreakay gelöst.
Ein Kontakt war angelaufen, in meinem Fall der Minuskontakt zum Gehäuse
(etwa an der Stelle, an dem ich auf Getfreakays Foto den blauen oder grünen Pfeil ergänzt habe.
Um diesen Defekt zu finden kann man einfach das Gehäuse des Motors an Masse anschliessen.    

(Sorry, ich kann das Bild nicht hochladen)
04.02.2022 18:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Hupe geht nicht ! rwofan62 23 41.567 16.01.2022 15:33
Letzter Beitrag: C06Toujours
ZTwingo2 Scheibenwischer geht nicht, UCH defekt? NiCro 87 8.014 19.11.2021 14:33
Letzter Beitrag: SpokY
  Lichthupe geht nicht, Fernlicht rastet vorher ein. Gehört das so? pehaa 2 623 03.11.2021 17:15
Letzter Beitrag: pehaa
ZZTwingo1 IR ZV geht nicht mehr monacotwingo 50 3.738 26.10.2021 12:43
Letzter Beitrag: monacotwingo
  Empfehlung fuer Diagnosegeraet fuer Twingo 1,2 8V von 2003? Twingo2021 2 474 11.09.2021 18:55
Letzter Beitrag: rohoel
  Klimaanlage geht nicht DocMAX 11 1.885 15.07.2021 08:02
Letzter Beitrag: Broadcasttechniker
  WFS geht, ZV überhaupt nicht ductreiber 15 1.363 13.07.2021 17:00
Letzter Beitrag: ductreiber
  3.Bremsleuchte geht nicht wodipo 10 1.627 05.12.2020 00:47
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation