Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
BJ 2004 58 PS. Je höher die Drehzahl desto lauter das Geräusch
#1
Hallo !

Der Twingo macht Geräusche. Irgendwie ein Surren. Zu Anfang konnte man es kaum hören, es wird aber nun immer lauter.

Das ist aber unabhängig ob der Gang eingelegt ist oder die Kupplung getreten ist oder nicht.
Wird nur lauter wenn die Drehzahl erhöht wird. Die Gänge hakeln auch nicht und ich bekomme alle Gänge ganz normal rein.

Eine Werkstatt will das Getriebe mit Kupplung tauschen, die andere das Ausrücklager und die Kupplung tauschen.
Kann es auch die Antriebswelle des Motors zum Getriebe sein ?(sorry fuer meine laienhafte Ausdrucksweise).
Und das tauschen würde nichts bringen weil der Motor defekt ist ???

Bei ganz niedriger Drehzahl (Leerlauf) hört man eigentlich nichts.

Was könnte das sein ?

Danke fuer eure fachmännischen Rückmeldungen .!!
Zitieren
Es bedanken sich:
#2
Das Geräusch hat nix mit der Geschwindigkeit zu tun, sondern mit der Drehzahl des Motors?
Also nicht nur in fahrt, sondern auch im Stand, wenn du die Drehzahl erhöhst?

Dann tippe ich, das es zu 99% nicht das Getriebe ist.
Als erstes würde ich mal den Keilriemen der Lima runter nehmen und dann starten.
Ist es dann weg, ist es die Lima.
-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

Zitieren
Es bedanken sich: Mike2015
#3
(21.07.2015, 16:17)ogniwT schrieb: Das Geräusch hat nix mit der Geschwindigkeit zu tun, sondern mit der Drehzahl des Motors?
Also nicht nur in fahrt, sondern auch im Stand, wenn du die Drehzahl erhöhst?

Dann tippe ich, das es zu 99% nicht das Getriebe ist.
Als erstes würde ich mal den Keilriemen der Lima runter nehmen und dann starten.
Ist es dann weg, ist es die Lima.

Ja, genau, es hat nichts mit der Geschwindigkeit zu tun.
Auch im Stand und hoher Drehzahl hört sich das echt heftig an.
Also nicht der Motor sondern die Lima ? Auch nicht das Getriebe ?
Ich bin "baff"........ Ich höers mir gleich mal an und schreib dann wieder. Danke !
Kann ich den Keilriemen zur Lima einfach runternehmen und krieg ich den wieder als Laie richtig drauf ?? Shocked

Danke fuer Deine Antwort.
Zitieren
Es bedanken sich:
#4
Klein wenig Handwerkliches Geschick solltest Du mitbringen, aber das ist nur eine Schraube lösen und wieder fest anziehen danach.
Achte nur wie fest der Riemen vorher gespannt ist, nicht das Du ihn zu fest spannst.
Eine Drehrichtung ist meines Wissens nach nicht zu beachten, aber würd ich versuchen wieder so einzubauen wie er vorher sahs.
[Bild: twingo-10182518-AuK.jpg]
Zitieren
Es bedanken sich: Mike2015
#5
Mommääänt! Ich habe nicht gesagt, das es nicht vom Motor her kommen kann.
Was es genau die Ursache ist, kann dir keiner per Ferndiagnose sagen.
Da hilft nur probieren und eingrenzen.

Lima ist am einfachsten zu kontrollieren. Beim Rest zb Spannrolle Zahnriemen,
Kupplungsausrücklager, usw... wird es schon schwieriger da rann zu kommen.
-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

Zitieren
Es bedanken sich: Mike2015
#6
(21.07.2015, 18:41)Develfish schrieb: Klein wenig Handwerkliches Geschick solltest Du mitbringen, aber das ist nur eine Schraube lösen und wieder fest anziehen danach.
Achte nur wie fest der Riemen vorher gespannt ist, nicht das Du ihn zu fest spannst.
Eine Drehrichtung ist meines Wissens nach nicht zu beachten, aber würd ich versuchen wieder so einzubauen wie er vorher sahs.

Seh ich wo die Lima ist , ist diese von oben zugängig ??
Zitieren
Es bedanken sich:
#7
Oh mann, die Lichtmaschine nicht zu sehen ist beim Twingo schon ein Kunststück.
Bei fast jedem Auto wird die von einem Keilriemen angetrieben und ist so leicht zu identifizieren.
Bei Klima ist sie etwas versteckter und der Klimakompressor wird ebenfalls über Riemen angetrieben, unterscheidet sich aber deutlich.
Lade dir bitte die Reparaturunterlagen runter, da hast du was zu lesen http://www.twingotuningforum.de/thread-6828.html
Wenn es irgendwie geht lasse dir bitte helfen, du richtest sonst zusätzlichen Schaden an.
Zeige uns bitte Bilder aus deinem Motorraum.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#8
(22.07.2015, 16:38)Broadcasttechniker schrieb: Oh mann, die Lichtmaschine nicht zu sehen ist beim Twingo schon ein Kunststück.
Bei fast jedem Auto wird die von einem Keilriemen angetrieben und ist so leicht zu identifizieren.
Bei Klima ist sie etwas versteckter und der Klimakompressor wird ebenfalls über Riemen angetrieben, unterscheidet sich aber deutlich.
Lade dir bitte die Reparaturunterlagen runter, da hast du was zu lesen http://www.twingotuningforum.de/thread-6828.html
Wenn es irgendwie geht lasse dir bitte helfen, du richtest sonst zusätzlichen Schaden an.
Zeige uns bitte Bilder aus deinem Motorraum.

Hab kein Klima und ich schick dann Bilder.
Danke fuer die Unterstützung......
Zitieren
Es bedanken sich:
#9
   
(22.07.2015, 21:05)Mike2015 schrieb:
(22.07.2015, 16:38)Broadcasttechniker schrieb: Oh mann, die Lichtmaschine nicht zu sehen ist beim Twingo schon ein Kunststück.
Bei fast jedem Auto wird die von einem Keilriemen angetrieben und ist so leicht zu identifizieren.
Bei Klima ist sie etwas versteckter und der Klimakompressor wird ebenfalls über Riemen angetrieben, unterscheidet sich aber deutlich.
Lade dir bitte die Reparaturunterlagen runter, da hast du was zu lesen http://www.twingotuningforum.de/thread-6828.html
Wenn es irgendwie geht lasse dir bitte helfen, du richtest sonst zusätzlichen Schaden an.
Zeige uns bitte Bilder aus deinem Motorraum.

Hab kein Klima und ich schick dann Bilder.
Danke fuer die Unterstützung......
Also kommt definitiv nicht von der Lichtmaschine sondern hört sich an als kommt es aus der Mitte des Motors....Rolling Eyes
Bild anbei.....
Zitieren
Es bedanken sich:
#10
Die Lima lacht dich ja auf dem Bild schon an.
Dass das Geräusch aus der Mitte kommt ist blöd, da macht recht wenig ohne die Antriebseinheit oder das Getriebe auszubauen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#11
Versuch doch einfach mal, das Geräusch mit nem Stück Gartenschlauch am Ohr udn Absuchen des laufenden Motors mit dem andren Schlauchende etwas näher einzukreisen ....
dabei ggf. von nem Helfer Gas geben lassen, damit das Geräusch deutlicher wird.
tschüss,

Harald_K
Zitieren
Es bedanken sich:
#12
Beim D7F kann man doch noch schön selber Gas geben.
Vielleicht mal aufnehmen und einen Youtube Link einstellen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#13
Jo, aber man kann schlecht hören wo es herkommt.

Wir hatten in den letzen paar Wochen im Auto vom Kumpel ein "Erlebnis" - bei ner bestimmten Drehzahl kam von vorne ein Geräusch wie ein rumrasselndes Blechstück - für mich auf der Beifahrerseite kam es aus dem fahrerseitigen Lüftungsgitter für die Seitenscheiben, für den KUmpel als Fahrer aus dem beifahrerseitigen Gitter - ich tippte daher auf was loses im Bereich Gebläse / Heizung ...

vorgestern haben wird gefunden: im Handschuhfach liegt seit kurzem ein Frostschutzprüfer ("Senkwaage") aus Plastik ... und der rasselt so laut das glaubt man nicht.
tschüss,

Harald_K
Zitieren
Es bedanken sich:
#14
(21.07.2015, 19:21)ogniwT schrieb: Lima ist am einfachsten zu kontrollieren. Beim Rest zb Spannrolle Zahnriemen,
Kupplungsausrücklager, usw... wird es schon schwieriger da rann zu kommen.

Das Ausrücklager macht NUR bei getretener Kupplung Geräusche, so kann man es ggf. als Ursache identifizieren. Nach dem einkuppeln ist es nicht mehr in Aktion und dreht sich nicht mehr...
Zitieren
Es bedanken sich:
#15
Nicht beim Twingo.
Der Nachstellmechanismus sorgt dafür dass das Lager immer mit leichten Druck mitläuft.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Der Verbrauch ist höher als in der Vergangenheit. RDruten 10 1.167 03.12.2023, 18:54
Letzter Beitrag: RDruten
  1.2 TCE Drehzahl schwankt im Leerlauf kalt Twingo2tce 3 2.253 29.09.2022, 05:04
Letzter Beitrag: Twingo2tce
ZZTwingo1 2004 16V / rauher , starke Vibration im LL (950RPM) / Spitze 135kmh Georg B 1 1.134 23.09.2022, 14:00
Letzter Beitrag: Broadcasttechniker
  wo ist der Motor drehzahl geber beim 1, 2l 16v twingo c06 16v 2003 41 43.608 26.01.2021, 21:49
Letzter Beitrag: Broadcasttechniker
  Heckklappe lauter schwarzer Punkte ! Öl im Zylinder! MarioH 16 5.494 01.07.2020, 14:04
Letzter Beitrag: MarioH
ZZTwingo1 Leerlauf-Drehzahl niedrig - Twingo 1, Bj 95 - C3G 1.2l ArunTwingo 15 10.310 11.04.2020, 12:57
Letzter Beitrag: ronenfe
  Motor läuft bei niedriger Drehzahl nicht richtig Nils317 19 12.061 24.11.2019, 16:12
Letzter Beitrag: Broadcasttechniker
  Ölkontrollleuchte + Kühlwasserkontrolleuchte leuchten bei geringer drehzahl coloniaBVB 31 25.863 22.08.2019, 16:15
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste