Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo Bj 1996, Motor nimmt bei Nässe kein Gas und geht aus.
Verfasser Nachricht
Kochtopfski Offline
Junior Member
**

Beiträge: 9
Registriert seit: Aug 2014
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Twingo Bj 1996, Motor nimmt bei Nässe kein Gas und geht aus.
Verehrte Twingofahrer,

Wir haben seit Kurzem folgendes Problem:

An nassen Tagen springt der Wagen zwar an, läuft aber unruhig.
Uns wurde dann gesagt, eine Zündkerze sei dann nass und der Motor würde auf einem Zylinder zu wenig laufen.
Wir sollten also immer erstmal Gas geben, sodass die Kerze getrocknet wird.

Das hat bisher auch gut funktioniert, gestern Abend jedoch wollte der Motor nur schwer anspringen und wenn er es tat, nahm er kein Gas und ging daraufhin aus.

Ein Blick unter die Haube offenbarte einen relativ nassen Motorraum. Sah nach Regen aus.

Zündkabel haben wir wegen Marder gerade gewechselt.

Ich hoffe, wir können das Problem bis zum 13.09. beheben, denn an diesem unseren Hochzeitstag wollen wir mit dem Auto eine Reise nach Dänemark antreten, die wir ansonsten stornieren müssen.

Beste Grüße!
13.08.2014 06:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Hoffi81 Offline
Member
***

Beiträge: 118
Registriert seit: Mar 2014
Bewertung 0
Bedankte sich: 1
15x gedankt in 12 Beiträgen
Beitrag #2
RE: Twingo Bj 1996, Motor nimmt bei Nässe kein Gas und geht aus.
Da es sich um einen C3G Motor handelt würde ich jetzt prompt mal sagen könnte am Zündverteiler liegen. Einfach mal die Kappe aufmachen, alles trocknen und sauber machen. Ist ein bekanntes Problem bei dem Motor. Ggf würde ich mal Verteilerkappe/Finger und die Kerzen tauschen, kostet ja nicht die Welt.
13.08.2014 07:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: b.ager
Supertramp
Unregistered

 
Bedankte sich:
x gedankt in Beiträgen
Beitrag #3
RE: Twingo Bj 1996, Motor nimmt bei Nässe kein Gas und geht aus.
Bitte noch den Motorcode und Baujahr ins Profil nachtragen, denn wenn ohne Verteiler dann D7F Motor .
In jedem Fall auch den OT-Geber messen bzw. wechseln (siehe Tipps und Tricks ).
Tauschen, was Hoffi81 geschrieben hat.

Wegen der Nässe:
Im Prinzip (kann) man beispielsweise die Gummidichtung am Scheibenwischer zusätzlich
abdichten, denn da fließt sehr viel Wasser in den Motorraum, wenns viel regnet.
Die Wasserrinnen an den Seiten sauber halten.
13.08.2014 08:45
Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  gelbe Motorkontrolllampe geht an, Motor geht aus Eckhard 16 968 21.01.2022 10:06
Letzter Beitrag: SweetyTwingo
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 1.769 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor geht einfach aus! Yellow2500 11 1.601 17.05.2021 14:44
Letzter Beitrag: handyfranky
ZZTwingo1 Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus LeGoeky 9 1.439 15.04.2021 05:43
Letzter Beitrag: handyfranky
  Clio 3 Tce 101 Ps nimmt kein Gas an Lupo 0815 12 1.455 31.12.2020 18:57
Letzter Beitrag: Lupo 0815
  Hohe Leerlaufdrehzahl und Motor geht aus. dominik11607 2 1.052 11.11.2020 19:51
Letzter Beitrag: Broadcasttechniker
  Motor geht bei Leerlauf aus Yoschua 14 2.085 07.11.2020 17:46
Letzter Beitrag: handyfranky
  Motor läuft im Leerlauf unrund ,geht dann aus. vto 5 1.839 28.07.2020 11:27
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation