Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kupplung rutsch
#1
Hallo, ich habe folgende Problem:

Ich habe das Gefühl, dass meine Kupplung ständig ein wenig mitläuft, in den Gängen 1-4 ist es nur schwach zu spüren, im 5. Gang ist es so ab ca. 120 km/h extrem. Ich trete das Gaspedal durch, der Motor dreht auch hoch aber es kommt keine Beschleunigung. Wenn ich das Gaspedal sanft durchtrete, also langsam beschleunige, ist das Problem nicht zu spüren.

Die Kupplung wurde bereits komplett erneuert, die automatische Verstellung am Pedal habe ich auch bereits gesäubert und neu gefettet und das Gummi am Getriebe, wo das Kupplungsseil eingehanden wird wurde auch bereits getauscht.

Nach der Fussmatte habe ich auch schon geschaut...

Keine Erfolge...

Nun bin ich ein wenig ratlos aber vielleicht kann mir einer von euch helfen bitte.

Zur Info, es ist ein 2001-er mit D4F 16V Motor...

Bin für jeden Tipp dankbar.
Black is beautiful
Zitieren
Es bedanken sich:
#2
Ging die Kupplung nach der Reparatur? Wie lange? Wer hat sie (vielleicht falsch herum) eingebaut?
Hat das Pedal Leerweg/Spiel am Ende (also wenn du daran bist, den Fuß wegzunehmen) oder kommt die Kupplung dann und ist immer noch nicht richtig verbunden? Sie muss etwa 2cm vor dem Loslassen voll eingekuppelt sein.
Zitieren
Es bedanken sich:
#3
Also das Problem mit der Kupplung war bereits vor und ist leider weiterhin nach dem Kupplungstausch. Leerweg ist vorhanden...
Black is beautiful
Zitieren
Es bedanken sich:
#4
Was habt ihr denn alles erneuert? Ist die Druckplatte ok??
Zitieren
Es bedanken sich:
#5
Dieses Set ist verbaut worden:

http://www.ebay.de/itm/LuK-618-0740-00-K...0894246748
Black is beautiful
Zitieren
Es bedanken sich:
#6
Kontrolliere mal den Kupplungszug. Ist er geknickt oder verrostet? Mal aushängen und auf Gangbarkeit kontrollieren.
Zitieren
Es bedanken sich:
#7
Habe ich auch schon gemacht, alles gut...
Black is beautiful
Zitieren
Es bedanken sich:
#8
Ist vielleicht die Reibscheibe verkehrt herum eingebaut?
Zitieren
Es bedanken sich:
#9
Zum einen würde es mich nicht wundern wenn bei so einem China-Kit die Kupplung durchrutscht und zum anderen kann es auch an einem verbrannten Schwungrad liegen Wink .
Gruß
Patrick

Zitieren
Es bedanken sich:
#10
Hallo,

habe die gleiche Kupplung (LUK) bei meinem 16V eingebaut, funktioniert gut.

Eine verkehrt herum eingebaute Scheibe könnte wirklich das Problem sein.

Die Schwungradseite ist gekennzeichnet.

Foto: siehe Schriftzug "Schwungradseite".
[Bild: twingo-10160012-7d7.jpg]

viel Glück
Zitieren
Es bedanken sich:
#11
Also es ist ein originaler Kupplungskit von LUK verbaut, nicht genau die Ware wie in dem Link beschrieben.

Würde eine verkehrt herum verbaute Reibscheibe denn überhaupt funktionieren?
Black is beautiful
Zitieren
Es bedanken sich:
#12
(10.07.2013, 16:54)Loobby schrieb: Zum einen würde es mich nicht wundern wenn bei so einem China-Kit die Kupplung durchrutscht und zum anderen kann es auch an einem verbrannten Schwungrad liegen Wink .

Glaube ich beides nicht.
LuK (Lamellen- und Kupplungsbau) ist meines Wissens Erstausrüster und ich habe in meinem BMW damit gute Erfahrungen gemacht. Könnte höchstens gefälscht sein. Was hast du denn bezahlt?

Ein verglühtes Schwungrad mag die Kupplung beeinträchtigen, aber bei der überextrem hohen Motorleistung des Twingo halte ich das für sehr unwahrscheinlich.

Wie sah denn die alte Reibscheibe aus? Verbrannt? Verschlissen? Verölt?

Ob eine falsch eingebaute Scheibe funktioniert, kann dir nur jemand sagen der das Thema schon hinter sich hat.

Erneut die Frage: Wurde auch die Druckplatte erneuert??
Zitieren
Es bedanken sich:
#13
Naja. Luk ist kein billig China zeug. Sondern schon was hochwärtiges.
Und eine deutsche. Firma.
Wie sah das Schwungrad aus?
Denke fast nicht das die kupplungsplatte falsch rum eingebaut wurde.
Da dies oft gar nicht passt und immer eine geschlossene Kupplung hättest.
Zitieren
Es bedanken sich:
#14
Den Kupplungskit habe ich beim Großhändler für Zebehörteile gekauft und dort kann ich mir sicher sein, wird nur "echte" Markenware verkauft. Bei diesem Händler kaufen auch Werkstätten ein und dadurch können die sich sowas nicht erlauben.

Wie die alte Reibscheibe aussah oder wie die Schwungscheibe aussieht weiß ich leider nicht, war beim Tausch nicht dabei.

Könnte diesen Effekt auch Öl auf der Kupplung verursachen und woher könnte das dann sein?
Black is beautiful
Zitieren
Es bedanken sich:
#15
Natürlich kann Öl das verursachen, sowohl vom Getriebe als auch von der Kurbelwelle. Es muss aber schon was mehr sein.
Das würdest du sehen, wenn du oben auf den Zahnkranz schaust und vermutlich auch riechen.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Kupplungspedal hakt manchmal - gelegentlich rutsch die Kupplung Authentique 4 4.793 07.09.2016, 15:46
Letzter Beitrag: Authentique

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste