Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Heckscheibenwischer geht nicht
#1
Hallo erst mal,
bei meinem Twingo BJ1994 (KBA 3004-712) funktioniert der Heckscheibenwischer sowie die Waschanlage vorne und hinten nicht.
Habe die Sicherungen schon überprüft..sind alle ok.
Habe jetzt den Kobischalter ausgebaut...scheint aber auch ok zu sein denn vorne funktioniert ja alles bis auf die Waschanlage...Kabelbrüche an der Heckklappe wurde auch schon kontrolliert...ohne Ergebnis
Hat einer von euch vielleicht noch eine Idee bevor ich den Wagen ganz zerlegen muß...
Zitieren
Es bedanken sich:
#2
ist die Achse des Heckwischers freigängig oder festgegammelt??

Waschanlage vorn und hinten .... hör mal ob die Pumpe läuft wenn du wäschst (mit Helfer)
ansonsten mal die Pumpe direkt mit 12V versorgen, ob sie dreht ...

Wenn sie dreht aber nix kommt - Behälter verdreckt ? Schlauch zu???
tschüss,

Harald_K
Zitieren
Es bedanken sich:
#3
Hab das Gefühl dort kommt keine Strömung an...weder bei der Pumpe noch beim Heckmotor
gibt es dafür eigentlich noch ein Relais..
Wie kann ich den Kombistecker prüfen ?
Zitieren
Es bedanken sich:
#4
Mit Gefühl ist das - zumindest bei den twingo-üblichen 12V - so ne Sache ...

versuchs doch mal mit nem Meßgerät ob Spannung ankommt oder nicht.
tschüss,

Harald_K
Zitieren
Es bedanken sich:
#5
Verdächtig ist das Pumpe und Heckwischer nicht gehen.
Die haben imho eine gemeinsame Sicherung.
Wischer vorne ist extra abgesichert.
Sicherung bitte messen oder zumindest mal gegen Innenlicht o.ä. tauschen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#6
Hallo, habe ja seit neusten meinen TwingoSmile)
Mh und nun mußte ich feststellen das mein Heckscheibenwischer nicht geht.Also Sicherung ok nachgesehen.Zündung an wischer anstellen ich höre wie er will aber der wischer bewegt sich nicht .Hat jemand eine idee was das sein könnte....(als ich hinten wischen wollte bewegt sich der wischer noch bis zur hälfte des Fensters und dort steht er auch geht nicht in die null position zurück....und man hört ein summen /brummen ich höre halt was aber der wischer funkt nicht)
lg Katrin
Zitieren
Es bedanken sich:
#7
Wenn der Wischermotor läuft, der Arm aber stehen bleibt, dann ist im besten Fall nur die Mutter lose.
Nachziehen, aber bitte in der richtigen Position.
Wenn der Achsstummel sich nicht drehen sollte, dann ist leider die Einheit Motor/Getriebe hin.
Zu reparieren ist da nichts, gegen Gebrauchtteil tauschen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Anhänger Schlussleuchte geht nicht - ich werd irre. HansC06 18 4.551 29.10.2023, 07:55
Letzter Beitrag: HansC06
ZZTwingo1 Klimaanlage geht nicht 9eor9 36 32.595 26.07.2023, 18:52
Letzter Beitrag: 93274924
  Airbagleuchte geht nicht bei Deaktivierung Beifahrerairbag Twingo_beere 11 2.437 02.06.2023, 18:07
Letzter Beitrag: V320001
  Fensterheber rechts geht plötzlich nicht mehr wodipo 23 3.607 16.02.2023, 07:06
Letzter Beitrag: Eleske
  Wischen geht nicht wenn gewaschen wird Carsten72 6 1.932 25.01.2023, 06:21
Letzter Beitrag: handyfranky
  Heckscheiben Heizung geht nicht Daniel_2002_Twingo1 15 7.973 19.12.2022, 11:58
Letzter Beitrag: Broadcasttechniker
  Twingo II startet 30 Min lang nicht, dann geht es wieder Janito 17 4.209 24.11.2022, 20:06
Letzter Beitrag: rohoel
  Twingo 2 Bj 2011 Hupe geht nicht mehr modellbauman 2 1.748 11.08.2022, 11:01
Letzter Beitrag: modellbauman

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste