Antwort schreiben 
 
Themabewertung:
  • 1 Bewertungen - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
unbekanntes Symbol
Verfasser Nachricht
Radler Offline
Lerngewillter
***

Beiträge: 96
Registriert seit: Oct 2010
Bewertung 0
Bedankte sich: 4
9x gedankt in 9 Beiträgen
Beitrag #1
unbekanntes Symbol
Hallo,
ich habe mir vor kurzem einen 96'er Twingo gekauft. Seit ein paar Tagen leuchtet links neben der Diode für die Wegfahrsperre ein mir unbekanntes Symbol. Es ist quadratisch mit abgerundeten Ecken und darin sind ähnlich einer Herzlinie beim EKG Linien. Das ganze leuchtet in Orange. Solange ich Gas gebe erlischt es aber. Leider habe ich keine Bedienungsanleitung und in die Werkstatt will ich wegen einer eventuellen Lapalie auch nicht gleich. Kann mir jemand von euch sagen was da los ist??
07.11.2010 20:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
sigi Offline
Member
***

Beiträge: 88
Registriert seit: Oct 2010
Bewertung 1
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #2
RE: unbekanntes Symbol
das ist doch eigentlich die heckscheiben heizung!?

! ICH KAN NISCH GUT DEUSCH SCHREIBEN TUTMELEIT !
07.11.2010 21:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Onkelz Offline
Member
***

Beiträge: 167
Registriert seit: Mar 2010
Bewertung 1
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: unbekanntes Symbol
Hey Radler hier mal ein Bild ist diese Zeichen da dabei.Wenn ja kann dir das ja helfen ^^


[Bild: twingo-10311210234-NVP.jpg]



mfg

Dennis

Fährt ab ersten Golf 3 GTISmile
07.11.2010 21:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Radler Offline
Lerngewillter
***

Beiträge: 96
Registriert seit: Oct 2010
Bewertung 0
Bedankte sich: 4
9x gedankt in 9 Beiträgen
Beitrag #4
RE: unbekanntes Symbol
Dachte ich auch erst. Aber die ist nicht eingeschalten und wie gesagt, wenn ich gas gebe erlischt es und wenn ich gas wieder wegnehme ist es da. Hatte ich erwähnt dass es dann auch die ganze Zeit blinkt?
Das Symbol ist leider nicht bei. Es sieht aus wie das von der Heckscheibenheizung, nur das die Striche nur innerhalb des Quadrates sind und aussehen wie eine Herzlinie.
07.11.2010 21:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Onkelz Offline
Member
***

Beiträge: 167
Registriert seit: Mar 2010
Bewertung 1
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: unbekanntes Symbol
Achja wenn wir schon dabei sind ich z.B habe ein Menschenkopf also en Airbag symbol im meinem Twingo 94 drin nur habe kein Airbag oder AbS aber die leuchten dafür sind dabei auch net schlecht wurden also für leute mit abs oder ohne abs das gleiche instrument hergestellt

Fährt ab ersten Golf 3 GTISmile
07.11.2010 21:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
sigi Offline
Member
***

Beiträge: 88
Registriert seit: Oct 2010
Bewertung 1
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: unbekanntes Symbol
vielleicht der katalysator wenn bei dem irgendwas ist leuchtet glaube ich die von dir beschriebene lampe?

! ICH KAN NISCH GUT DEUSCH SCHREIBEN TUTMELEIT !
07.11.2010 21:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
feuerstein Offline
Senior Member
****

Beiträge: 400
Registriert seit: Jan 2010
Bewertung 2
Bedankte sich: 0
7x gedankt in 7 Beiträgen
Beitrag #7
RE: unbekanntes Symbol
Das ist die Motorkontroll-Leuchte!

Twingo I Phase-3 1.2 16V

http://www.felgendoctor-malecki.de/index.html
07.11.2010 21:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Onkelz Offline
Member
***

Beiträge: 167
Registriert seit: Mar 2010
Bewertung 1
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #8
RE: unbekanntes Symbol
naja wenn es die Motorleuchte ist würd ich sagen lambda sonde defekt eventuell!ich hatte auch mal ich hatte nen riss im auspuff und dadurch hat die lambdasonde zusätzliche luft bekommen und dann hat meien kontrolllampe auch ab und zu geleuchtet!ja mit fehlerspeicher auslesen wäre dir eventuell geholfen

Fährt ab ersten Golf 3 GTISmile
07.11.2010 21:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Radler Offline
Lerngewillter
***

Beiträge: 96
Registriert seit: Oct 2010
Bewertung 0
Bedankte sich: 4
9x gedankt in 9 Beiträgen
Beitrag #9
RE: unbekanntes Symbol
Vor einer Woche wurde ein Dichtungsring zwischen Krümmer und Kat gewechselt. Scheint zusammen zu hängen...
07.11.2010 21:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Onkelz Offline
Member
***

Beiträge: 167
Registriert seit: Mar 2010
Bewertung 1
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #10
RE: unbekanntes Symbol
Das wird sein geh ine werkstatt und lass den fehler löschen
aber ich würde gerne mal so en bild von der leuchte sehn wir wissen ja das das die motorkontrollleuchte ist aber wie sieht die eig aus?Würde gerne mal en bild sehn finde im inet aber nix Sad

Fährt ab ersten Golf 3 GTISmile
07.11.2010 21:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Radler Offline
Lerngewillter
***

Beiträge: 96
Registriert seit: Oct 2010
Bewertung 0
Bedankte sich: 4
9x gedankt in 9 Beiträgen
Beitrag #11
RE: unbekanntes Symbol
Ok. Vielen Dank!!!
07.11.2010 21:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Col. Sheppard Offline
Knight Rider
****

Beiträge: 316
Registriert seit: Jul 2010
Bewertung 2
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #12
RE: unbekanntes Symbol
Bei der Gelegenheit wollt ich auch grad mal was zum Thema fragen..^^
Und zwar ob es die Kontrollleuchte für Standlicht auch schon im Phase 1 des 1´er Twingos gibt? Bei mir leuchtet nämlich bei Standlicht keine Kontrollleuchte, nur bei Abblende und Fernlicht..


MfG,
Col. Sheppard

Privat: Astra G Elegance 1.6 16v
Nebenjob: Twingo 2 (D7F)
08.11.2010 08:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Onkelz Offline
Member
***

Beiträge: 167
Registriert seit: Mar 2010
Bewertung 1
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #13
RE: unbekanntes Symbol
Naja die Kontrollleuchte für das Standlicht ist beim Phase 1 mehr oder weniger dabei.Das Standlicht und das Abblendlicht teilen sich eine Kontrollecuhte wenn du einmal drehst für Standlicht Leuchtet die Grüne Birne und wenn du noch Abblendlicht anmachst Leuchtet die auch noch also Abblend und Standlicht ist dad gleiche Zeichen.


Lg

Dennis

Fährt ab ersten Golf 3 GTISmile
08.11.2010 10:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Doncrawallo Offline
Der mit dem blauen Kugelblitz
****

Beiträge: 566
Registriert seit: Jul 2010
Bewertung 3
Bedankte sich: 20
27x gedankt in 21 Beiträgen
Beitrag #14
RE: unbekanntes Symbol
NOPE. wo hast du das denn her? Very Happy

Standlicht ist nen kleines glühbrinen Symbol.

Und Abblendlicht sieht aus wie n Halbmond mit 5 strichen davor. Abblend und Standlicht haben jeweils eine eigene kontrollleuchte. Sprich wenn Abblendlicht an ist müssten 2 Lampen in dem multifunktionsdisplay leuchten.

if ($ahnung == false or $problem == true) { read FAQ ; use SEARCH ; use GOOGLE; } else { use brain; make post; }


Bist du Berliner oder kommst aus umgebung? wir versuchen regelmäßig treffen zu veranstalten, also trag dich hier ein!


[Bild: 09fd98469ed56071827864e09c53f7da.png]

08.11.2010 11:34
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
1strap Offline
Kassel
*****

Beiträge: 1.158
Registriert seit: Jul 2010
Bewertung 14
Bedankte sich: 159
56x gedankt in 50 Beiträgen
Beitrag #15
RE: unbekanntes Symbol
@ Onkelz...
es könnte auch die lima sein weil das problem hatte ich auch immer wenn ich gas gegeben habe ist das licht aus gegangen und wann ich kein gas gegeben habe is es an gegangen das hängt damit zusammen das die lima im stand oder wenn du kein gas gibst zu wenig strom liefert und wenn du dann wieder gas gibst liefert sie genug strom desewegen geht es dann aus.... also wird es der lima regler sein bekommt mal allerdings von (bosch) nicht einzeln ich hatte glück habe das ding ausgebeut wollte ein neues holen (was es ja einzeln nicht gibt wusste ich vorher nicht) dann is es mir runtergefalen ich habe es wieder eingebut und siehe da es geht wieder war nur ein wackelkontakt....


@Col,Sheppard

es wird bestimmt eine brine kaputt sein hatte ich auch wel bei den symbolen fürs licht und die blinker sind brinen drinne und bei den anderen zeichen sitzen led hinter den symbolen

Snowblack (1)
[Bild: twingo-10315214244-LLq.jpg] http://www.twingotuningforum.de/thread-35479.html
Snowblack (2)
[Bild: twingo-10315214244-LLq.jpg] http://www.twingotuningforum.de/thread-36344.html
08.11.2010 12:01
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 unbekanntes Kabel aus den Tiefen der Rennsemmel Hoppelhaase 14 3.664 16.03.2021 18:12
Letzter Beitrag: Vultan
ZZTwingo1 Twingo C06 Blinker funktioniert - Blink Symbol aber nicht Muroe 3 588 24.09.2020 21:58
Letzter Beitrag: yamstar
  bremsen warn-symbol leuchtet immer wieder auf während der fahrt ritter 23 6.648 08.09.2020 13:12
Letzter Beitrag: handyfranky
  Standlicht Symbol geht an beim Bremsen CrazyGirl79 8 2.650 12.03.2018 21:03
Letzter Beitrag: Broadcasttechniker
  Symbol in der anzeige Andreas21 21 13.253 20.08.2015 17:06
Letzter Beitrag: rohoel
  Elektronik Symbol leuchtet dauerhaft nach Batterieladen kawa 13 8.476 10.02.2015 20:22
Letzter Beitrag: kawa
  Symbol Halbtagsheldin 2 1.880 21.04.2011 21:24
Letzter Beitrag: institio

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation