Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
2. Gang macht beim einlegen seltsame Geräusche
#1
Hallo zusammen,
mein 2. Gang macht schon seit ner ganzen weile komische Geräusche beim einlegen. Dieses Geräusch hört sich in etwa so an als ob man nen Gang einlegt und die Kupplung nicht ganz durch gedrückt hat. Das passiert beim hoch und runterschalten und jetzt wüsste ich gerne ob jemand weiß an was das liegen könnte.
Und noch ein Problem, meine Lüftung tut nur noch auf der 4. Stufe bei Stufe 1-3 tut sich garnix... ich denk mal das der Schalter kaputt ist... und jetzt bräucht ich noch ne Anleitung wie ich den am Besten ausbaue und nen neuen einbaue.
Danke schon mal im Voraus für Antworten
lg Chiller
Zitieren
Es bedanken sich:
#2
Leider doppelt Pech gehabt.

Der Sychronring bzw. dessen Sperre ist hinüber.
Gebrauchtgetriebe kommt billiger als Reparatur.

Nicht den Schalter hat's zerlegt, sondern den Vorwiderstand respektive dessen Thermosicherung.
Demnachst wird dann der Lüftermotor durchbrennen.
Also, raus mit dem Kram. Wie steht hier beschrieben.
Wer viel Zeit und kein Geld hat, kann die Sinterlager des Motors waschen und mit Sinterlageröl (Supersaudünn) ölen.
Die Thermosicherung kostet einen Euro bei Conrad oder Reichelt oder wo sonst.
Aber bitte nicht beim Einlöten wieder auslösen lassen.
Hab' ich auch schon mal geschafft.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Ok danke schön für die AntwortWink
Noch ne Frage kann es sein das es mein Getriebe wenn ich weiter damit fahr voll zerlegt oder kann ich noch ne weile damit rumfahren??
lg Chiller
Zitieren
Es bedanken sich:
#4
weisst du in etwa, bei welcher drehzahl geschwindigkeit du mit zwischengas schalten kansnt, ohen das es knackt?
dann kannste ewig mit herumfahren.

Ich bin wegen gerissenem kupplungszug schon komplett ohne Kupplung gefahren, mit vorsicht geht das...
Würde ich aber keinem anfänger empfehlen.

Vor allem muss es beim schalten LASTfrei sein das heisst du muss genau soviel gasgebe wie der gerade rollt..

Alternative: du lehrst dir selber, wie man die simmeringe tauscht.

Die teile sind nicht teuer, nur es sind RICHTIG arbeitsstunden daran zu kommen.

Gruss


- SQ - only Dreams r nice`r
Zitieren
Es bedanken sich: heingumpel
#5
Naja ich hab kein Drehzahlmesser Wink aber ich fahr nacher noch mal ne Runde und dann Probier ichs mal aus. Naja um ehrlich zu sein bin ich Autotechnisch nicht wirklich begabt und werd des Teil dann sicher nicht selbst wechesln sonst mach ich mehr kaputt wie ich Reparier Smile
Mein Twingo muss eh bald zur Inspektion und dann mal schaun was die dort sagen und dann entscheid ich mich was ich mache.
Also danke für die Antwort ich find des Forum hier echt cool und vorallem das es so schnell Antworten gibt is spitze Smile
Zitieren
Es bedanken sich:
#6
ZZTwingo1 
Hallo zusammen,

bin neu hier wegen genau diesem Problem, daher schreibe ich mal hier rein. Hoffe das ist so richtig.

---

Twingo 1 Phase 1 Baujahr 97 oder 98, ging am 05.01.1998 an den Händler in Frankreich. 43kW 8V Motor. 

Ich hab das gleiche Problem beim Einlegen vom 2. Gang. Das Geräusch ist ein reibendes Schaben, lautes Ratschen oder wie man es nennen möchte. Nur von der 1 in die 2, gefühlt genau in der (Hebelposition-)Mitte zwischen den beiden Gängen.
Allerdings kann man das Geräusch mit etwas Gefühl verhindern, indem man wirklich ganz direkt gerade nach hinten zieht und dabei nicht versucht, den Hebel nach links zu leiten, um zu verhindern, in die 4 zu kommen. So habe ich mir das Schalten zumindest angewöhnt - mit kleinem, wirklich kleinem links-Schnuff in die 2. Hat bisher bei keinem Auto Geräusche verursacht, nun aber schon. Also vielleicht liegt es auch einfach an meiner Schalttechnik... Aber wenn nicht, seid ihr gefragt Smile

---

Ölstand vom Getriebe habe ich noch nicht gecheckt, ich wollte erst mal eine Meinung einholen. Wenns nur daran liegt wärs ja einfach behoben.

Kann man auch in diesem Fall davon ausgehen, dass es die Synchronringe sind? Wie schlimm ist es, wenn das Geräusch auftritt? Hoher Verschleiß, verminderte Fahrsicherheit usw.? Abgesehen von dem doofen Geräusch natürlich... Und wenn ich es hinbekomme, dauerhaft so zu schalten, dass es kein Geräusch gibt, kann ich so ohne Bedenken fahren?

---

Hab den Wagen gerade erst gekauft und konnte vor meiner Zulassung leider keine größere Probefahrt machen, nur einmal Kupplung testen beim aus- und einparken. Die scheint mir wiederum ok zu sein. Also ja, leider so gekauft. 72.000 km drauf, Tacho geht aber leider nicht, zeigt dauerhaft 0kmh an. Also wer weiß, wie viel Kilometer der Wagen wirklich hat. Ist aber grade erst durch den TÜV gekommen und beim Parken bei der Besichtigung hab ich nicht auf den Tacho geschaut, daher hätte ich damit nicht gerechnet. Aber scheinbar schauen viele Prüfer auch nicht auf den Tacho. Man lernt dazu...

Ich wäre für euren Rat dankbar, auch im Umgang mit dem Verkäufer. Er hat ihn kurz davor von einer älteren Dame abgekauft und gar nicht zugelassen, sie ist im Fahrzeugbrief die einzige Vorbesitzerin. Er schien mir total vertrauenswürdig und wir haben natürlich einen Kaufvertrag abgeschlossen. Soll ich dafür ein anderes Thema aufmachen?

LG
Peter
Zitieren
Es bedanken sich: heingumpel
#7
ich würde die ältere Dame fragen für wie viel sie das Auto verkauft hat, und ob sie den Schaden angegeben hat, dann kannste dich besser vorbereiten,
Zitieren
Es bedanken sich:
#8
Hallo heingumpel, danke für den Tip. Aber laut Verkäufer ist die ältere Dame verstorben. Das Auto ging (wahrscheinlich von den Erben) an einen Händler, dann zu ihm und dann zu mir.

Ich glaube nicht, dass der Verkäufer irgendwas am Tacho verändert hat oder es absichtlich verschwiegen hat, ich glaube er wusste es selber nicht. Ich frage mich nur, weshalb er mir nicht die Kontakte von den Leuten geben wollte, die ihm das Auto verkauft haben. Laut ihm waren es Bekannte von ihm und ich meinte, dann sollte er mal fragen, ob die so ehrlich zu ihm waren, wenn sie ihm nichts vom Tacho erzählt haben.
Andererseits hat er es verständlicherweise als seltsam empfunden, dass ich ihm erst am nächsten Tag davon erzähle, nachdem ich die ganze Strecke von Köln nach Bremen gefahren bin. Aber es war halt nachts auf der Autobahn, dass mir klar geworden ist, dass mit dem nicht funktionierenden Tacho ja auch die Kilometer nicht mitgezählt werden.

Naja, am Ende hab ich das Auto ohne Gewährleistung gekauft und es fährt und hat TÜV. Also hab ich den jetzt. Irgendeine Rückabwicklung oder rückwirkende Preisminderung sehe ich da jetzt nicht auf mich zukommen, außer ich kämpfe dafür, worauf ich keine Lust habe. Ich lern einfach draus. Und lass den Wagen mal komplett durchchecken, dann weiß ich mehr.
Zitieren
Es bedanken sich: heingumpel , Broadcasttechniker
#9
sowas braust du

tachogeber twingo c06
www.ebay.de
Zitieren
Es bedanken sich:
#10
Tüv ohne funktionierenden Tacho, klingt für mich nach einem tüv der Defacto nix wert ist. Im worst case war das Auto nie bei einem Prüfer.
Zitieren
Es bedanken sich: heingumpel


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZTwingo2 RS Bj. 2011 rattert in den 5. Gang beim einlegen Mimi Michel 5 2.191 24.03.2024, 20:35
Letzter Beitrag: institio
ZTwingo2 Twingo II - Seltsame Geräusche bei Fahrt von vorne domatrix 12 2.244 04.02.2024, 20:59
Letzter Beitrag: heingumpel
ZTwingo2 Erste und zweite Gang lässt sich nicht einlegen Twingo 2 BJ 2010 1.2 56 KW night&day Twingo1337 6 3.384 14.06.2022, 18:40
Letzter Beitrag: Scroller
  Twingo macht Geräusche beim fahren michael53 2 4.475 30.10.2012, 12:22
Letzter Beitrag: mkay1985
  Probleme beim Gang einlegen Silencedream76 1 2.736 15.10.2012, 17:46
Letzter Beitrag: Loobby
  Brummen im 1ten und 2´ten Gang beim beschleunigen Nixnutz 13 10.896 30.05.2012, 19:00
Letzter Beitrag: Nixnutz
  Geräusche beim Fahren Pristine 4 5.574 20.03.2011, 09:10
Letzter Beitrag: erwinG
  Geräusche beim Bremsen (Hinterachse) tonimazaroni 2 5.500 29.04.2009, 09:53
Letzter Beitrag: tonimazaroni

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste