Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Innenraumgebläse laut nur beim Stufe 2
#1
ZZTwingo1 
Hallo zusammen,

die Innenraumgebläse meine Twingo (ohne Klima) beim Stufe 2 macht ein unangenehmes Geräusch; diese verschwindet ein paar Minuten nach kontinuierlicher Nutzung der Gebläse.

Hier ein kurzes Video (Geräusche ab 0:05):

https://drive.google.com/file/d/1JsBXZdz...drive_link

Ich habe schon versucht, mit Hilfe Druckluft eventuelle Fremdkörper zu entfernen (das Auto war ca. 15 Jahre ohne Innenraumfilter), aber das zu keiner Änderung geführt.

Gibt etwas, das ich dagegen machen kann, ohne das ganze Armaturenbrett des Autos abzumontieren?

Danke für eure Hilfe!
Twingo 1.2 16v (C06D) - EZ 2001 - ca. 180.000 Km
Zitieren
Es bedanken sich:
#2
Hört sich für mich, nach nem defekten Lager oder nach ner Unwucht an.
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 199 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#3
Danke! Das heißt, die einzige Option, die für die Reparatur zur Verfügung steht, wäre der ganze Ausbau des Armaturenbretts + Austausch der Gebläsemotor? Oder gibt es eventuell eine Alternative?
Twingo 1.2 16v (C06D) - EZ 2001 - ca. 180.000 Km
Zitieren
Es bedanken sich:
#4
Ohne Klima und mit vollwertigem Handschuhfach muss alles ab.
Mit Klima ist es einfacher, und ohne Handschuhfach sollte es auch gehen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#5
Danke Ulli,

leider ich habe kein Klima, so ich wurde annehmen, dass das ganze Armaturenbrett ausgebaut werden muss, um die Gebläsemotor zu erreichen, wie hier beschreibt:

https://www.twingotuningforum.de/thread-37843.html

Oder verstehe ich es falsch?
Twingo 1.2 16v (C06D) - EZ 2001 - ca. 180.000 Km
Zitieren
Es bedanken sich:
#6
Ja muss alles raus.
Ob es ausreicht alles zu lösen und das A-Brett rechts vorzuziehen, kein Plan.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#7
Danke Ulli, ich denke, wenn ich das Armaturenbrett ausbaue, könnte ich mehr Schäden einrichten bzw. neue Vibrationen verursachen. Ich werde am liebsten mit der Situation mitleben Smile
Twingo 1.2 16v (C06D) - EZ 2001 - ca. 180.000 Km
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Innenraumgebläse defekt! Ausbau? pit512 2 813 28.03.2024, 22:05
Letzter Beitrag: pit512
ZTwingo2 [gelöst] Innenraumgebläse defekt! Ausbau? LynxRK 34 80.103 13.02.2024, 12:38
Letzter Beitrag: wodipo
ZZTwingo1 Innenraumgebläse läuft nur auf höchster Stufe Bingo-Twingo 20 25.458 13.02.2022, 10:42
Letzter Beitrag: Broadcasttechniker
  Innenraum im Twingo II zu laut - Schalldämmung Janito 6 3.506 29.01.2022, 20:24
Letzter Beitrag: Janito
ZZTwingo1 Twingo 1 Ph.3: Gebläse Stufe 1 funktioniert wie Stufe 2 D-R 2 2.226 07.12.2021, 14:31
Letzter Beitrag: D-R
ZTwingo2 Twingo II Gebläse Stufe 3 Problem D0m3 43 45.845 09.04.2020, 00:54
Letzter Beitrag: Broadcasttechniker
  Twingo 2 Lüftung Stufe 4 geht nicht dragonfreak 12 8.808 10.11.2019, 19:19
Letzter Beitrag: Broadcasttechniker
  Heizung Bedienteil Stufe 4 geht nicht -.- Timo22436 5 10.635 11.12.2016, 13:51
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste