Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor ruckelt bei jeder Beschleunigung P0301
#1
ZTwingo2 
Hallo zusammen und frohes neues Jahr.

Mein Twingo II Bj. 2014, 75 PS ruckelt bei jeder Beschleunigung, egal ob 1, 2 oder 3. Gang. Er läuft manchmal auch unruhig im Leerlauf. Als Fehlercode bekomme ich P0301 angezeigt. Die Motorkontrollleuchte blickte nur kurz auf und dann war sie wieder weg. Da die Zündkerzen vor einem 3/4 getauscht wurden, vermute ich eher das es an der Zündspule oder dem Kabel liegt. Was meint Ihr was es sein könnte? Kann ich damit noch fahren ohne einen größeren Schaden zu riskieren? Werde natürlich morgen in eine Werkstatt fahren. Danke schon mal.

Hat keiner eine Idee oder Tipp? Werde mir morgen im hellen auch mal das Zündkabel ansehen.
Zitieren
Es bedanken sich:
#2
Schau mal bei laufendem Motor, absoluter Dunkelheit und mit auf Dunkelheit adaptierten Augen in den Motorraum:
Blitzt es irgendwo im Bereich der Zündkabel bläulich?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: handyfranky
#3
Vielen Dank für Deine Antwort. Ich wollte es gerade testen, aber in unserer Tiefgarage brennt seit neustem die Notbeleuchtung dauerhaft ? Muss ich heute Abend nochmal gucken. Der Fehlercode P 0301 kann aber nur was mit der Zündspule oder dem Zündkabel zu tun haben oder was könnte noch kaputt sein?
Zitieren
Es bedanken sich:
#4
Fehlzündung Zylinder 1 kann viele Ursachen haben.
Zündungsprobleme
Einspritzprobleme
Motorische Probleme wie Kompressionsverlust
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#5
(02.01.2024, 11:12)Broadcasttechniker schrieb: Fehlzündung Zylinder 1 kann viele Ursachen haben.
Zündungsprobleme
Einspritzprobleme
Motorische Probleme wie Kompressionsverlust
Also muss eine Werkstatt auch suchen und die Fehlerquellen nacheinander ausschließen? Komischerweise treten die Probleme nur beim Gasgeben/Beschleunigen auf. Hält man die Geschwindigkeit, ist alles ok. Die MKL war auch nur 1 Mal kurz an und blickte. Nun ist sie wieder aus.
Zitieren
Es bedanken sich:
#6
Dann musst du für den Test auch mal kurz frei Beschleunigen.
Es gibt etliche Gründe dafür dass doe Fehlzündungen nur beim Beschleunigen auftreten.
Einer ist z.B. dass sich der Druck im Zylinder beim Beschleunigen in etwa verdoppelt was auch in einer verdoppelten Zündspannung resultiert.
Also z.B. von 10kV auf 20kV. Eine Isolierung die bei 10kV noch hält kann bei 20kV aufgeben.
Es kann auch sein dass die Einspritzdüse intern verstopft ist.
Du musst testen.
Wenn es dir gelingt das kurze Kabel zur Zündkerze 4 zu verlängern, dann kannst du mal 1 und 4 gegeneinander tauschen und schauen ob der Fehler zu Zylinder 4 wandert.
Du kannst nur 1-4 und 2-3 untereinander tauschen, andere Kombinationen laufen nicht.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#7
So, heute durfte ich mein Auto endlich in die Werkstatt bringen. Es war die Zündkerze und das Zündkabel vom 1. Zylinder. Irgendwie ist da Wasser reingekommen und alles war vermodert. Nun läuft der Twingo wieder rund Smile
Zitieren
Es bedanken sich:
#8
Wer hat es gefunden?
Du durch hinschauen?
Denn das funktioniert.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#9
Ich habe der Werkstatt den Fehlercode gesagt und das Problem geschildert. Konnte den Luftfilter leider nicht ausbauen und das Zündkabel etc. prüfen, da ich flach lag. Die vorherige Werkstatt hat wohl beim Wechsel der Zündkerzen das Zündkabel nicht richtig fest reingesteckt. Dadurch kam halt Wasser rein

Die Werkstatt hat den Fehler gefunden. Morgens abgegeben und mittags konnte ich mein Auto schon wieder abholen.
Zitieren
Es bedanken sich: Broadcasttechniker
#10
Warum fragt man hier eigentlich wenn man dann doch ohne einmal reinzuschauen in die Werkstatt fährt?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#11
Wer sagt denn, dass ich nicht selbst reingeschaut habe.... Bei -5 Grad repariert es sich nur schlecht, wenn man mehrere Teile tauschen muss.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 Motor unruhig und ruckelt beim Beschleunigen, Fehler P0136 Roller 1 795 04.02.2024, 12:39
Letzter Beitrag: wodipo
ZTwingo2 Twingo II D7F800 Motor ruckelt. CoceC4 9 3.497 24.01.2024, 08:43
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor Ruckelt nach Pfützenfahrt (MKL blinkt) Stolle303 7 1.154 20.11.2023, 09:09
Letzter Beitrag: Stolle303
  Unregelmäßige Beschleunigung woifi84 8 2.199 02.05.2023, 06:26
Letzter Beitrag: handyfranky
  Motor ruckelt im Teillastbereich dneuman 32 10.992 29.09.2022, 19:59
Letzter Beitrag: dneuman
ZZTwingo1 Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch Räuberleiter 28 8.666 14.02.2022, 09:47
Letzter Beitrag: cooldriver
  Motor ruckelt. P0606, P0303, P0300, P0638, martinrupp 4 2.272 09.01.2022, 16:55
Letzter Beitrag: handyfranky
  Twingo 2 RS Motor K4M ruckelt schnoory 3 1.838 13.09.2021, 06:09
Letzter Beitrag: schnoory

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste