Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Verfasser Nachricht
Räuberleiter Offline
Junior Member
**

Beiträge: 29
Registriert seit: Oct 2021
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #1
ZZTwingo1 Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Moin,

mein 2001er 16v hat ja im letzten Jahr nen neuen Kurbelwellensensor bekommen. Danach lief auch alles super!

Jetzt hat er zeitweise wieder ein ruckeln nach dem starten und die ZickZackline-Lampe leuchtet. Im Fehlerspeicher ist nix hinterlegt. Die Drehzahl schwankt teilweise im Leelauf so stark, dass der Motor aus geht. Fahren kann ich aber trotzdem. Nach vll so einer Minute ist die Lampe wieder aus und der Motor läuft normal rund.

Dazu kommt, dass ich einen startk erhöhten Verbrauch feststelle. Ich ca 80 km pro Tag zur Arbeit und zurück übers Land. Normalerweise komme ich mit einer Tankfüllung so 650km weit, bis die rote Lampe leuchtet. Aktuell geht sie bei 500 km. Das es an den Temperaturen liegt bezweifle ich, da ich im letzten Winter bei minus 14 Grad so eine Veränderung nicht feststellen konnte.

Ich habem mit Torque ausglesen, als der Motor nach dem Starten so gerruckelt hat und dann noch n bissl danach weiterlaufen lassen.

Kann da jemand was mit anfangen?

Wie gehe ich jetzt clever vor um den Fehler einzugrenzen?

Viele Grüße
Räuberleiter


Angehängte Datei(en)
.pdf  log - Kopie.pdf (Größe: 117,99 KB / Downloads: 28)
21.01.2022 17:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.843
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5776
6100x gedankt in 5063 Beiträgen
Beitrag #2
RE: Motor ruckelt manchmel, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Fehlerlampe und nichts hinterlegt gibt es nicht.
Hört sich doch von den Symptomen her wie Fehlzündungen an.
Fürs Log habe ich im Moment keine Zeit.

Geteiltes Wissen ist doppeltes Wissen
21.01.2022 17:37
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
balero Offline
Member
***

Beiträge: 111
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 9
23x gedankt in 19 Beiträgen
Beitrag #3
RE: Motor ruckelt manchmel, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Räuberleiter,

Du musst den Fehlerspeicher auslesen.

Es können die Gemischsonde, die Zündanlage, der MAP-Sensor, der OT-Geber uvm sein.

Eine Glaskugel hilft nicht.
22.01.2022 22:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
pandur Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jan 2022
Bewertung 0
Bedankte sich: 0
2x gedankt in 1 Beiträgen
Beitrag #4
RE: Motor ruckelt manchmel, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Luftflter i.O.?
Zündkabel und -kerzen prüfen, Funke?
Unterdrucksystem i.O.l?
Stecker Lamdasonde testweise mal abziehen.
23.01.2022 14:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Räuberleiter Offline
Junior Member
**

Beiträge: 29
Registriert seit: Oct 2021
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Motor ruckelt manchmel, ZickZacklinie leuchtet ohne Fehlercode,
Es wird weiterhin beim Auslesen kein Fehler angezeigt.

Ich habe das Auslesen mit Zündung versucht und auch während der Motor lief und die Kontrolleuchte an war. Immer ohne Ergebnis.

Ansonsten funktionieren App und Adapter ja. Ich bekomme sowohl die livedaten und kann auch ein Log mitschreiben.

Der Fehler tritt häufig auf, wenn ich nach ca 6 Stunden Arbeit wieder nach Hause fahre. Und dann direkt beim starten des Motors. Nach ca 1 Minute Fahrt (raus aus dem Parkhaus und n paar Meter auf der Straße) geht die Lampe wieder aus.
Im Leerlauf sackt die Drehzahl immer wieder ab, teilweise geht der Motor aus. Wenn ich Gas gebe und fahre kommt nix. Beim lupfen des Gaspedals ruckt es aber wieder sofort. Wenn die Kontrolleuchte aus ist, ist alles wieder chico, als wäre nix gewesen.

Neue Zündkerzen von NGK sind bestellt. Der Wagen hat jetzt 135.000 km gelaufen und ich weiß nicht ob und wann das letzte Mal die Zündkerzen gewechselt wurden.

Der Spritverbrauch ist aktuell wieder normal, vielleicht war ich auch in letzter Zeit mit viel Bleifuss unterwegs und hab das gar nicht sobgemerkt (:
25.01.2022 21:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
balero Offline
Member
***

Beiträge: 111
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 9
23x gedankt in 19 Beiträgen
Beitrag #6
RE: Motor ruckelt manchmel, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Alles sehr mysteriös.

Seit Jahren lese ich alle möglichen Fabrikate mit 5 Euro China Bluetooth dongle und Android aus.

Aber ich hatte z.b. auch einen Twingo 2, Phase 2 gehabt, der wollte mich mit mehreren Adaptern und dongles nicht ins Steuergerät lassen. Letztendlich schaffte es nicht malnder Guthmann Testern, nur der freundliche Kam mit clip rein.

Also bitte auslesen lassen, es muss ein Fehler hinterlegt sein.

Es kann alles sein, gemischsonde, Einspritzung, zündanlage, Drosselklappe, gaspedalsensor, map sensor.

Ohne auslesen stochern wir im Nebel.
25.01.2022 21:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
handyfranky Offline
Franky
******

Beiträge: 3.602
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 780
921x gedankt in 775 Beiträgen
Beitrag #7
RE: Motor ruckelt manchmel, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Hmm, Tourqe is normalerweise meine erste Wahl beim auslesen usw, probiere mal Carly für Renault, nehme ich bei besonderen Fällen und ja da kannste deinen Feld Wald und Wiesen Dongle nehmen, mit Zündung an auslesen. Bei der Erstbenutzung kann es sein das die Diagnose per Mail zugesendet wird, war bei mir so vor Jahren.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
26.01.2022 05:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.366
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
562x gedankt in 480 Beiträgen
Beitrag #8
RE: Motor ruckelt manchmel, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Nur Clip kommt ausreichend ins System.
Das Billigadapter nicht alles bzw. falsch anzeigen, ist hinreichend bekannt.
26.01.2022 16:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.602
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 780
921x gedankt in 775 Beiträgen
Beitrag #9
RE: Motor ruckelt manchmel, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Ja auch, aber nur zum Auslesen und für Laien sind über 100€ doch etwas teuer, er möchte ja selbst auslesen.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
26.01.2022 16:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
V320001 Offline
Member
***

Beiträge: 91
Registriert seit: Apr 2021
Bewertung 0
Bedankte sich: 15
28x gedankt in 21 Beiträgen
Beitrag #10
RE: Motor ruckelt manchmel, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Versuch mal bitte die App ScanMaster OBD-II. Das war die einzige App, die bei dem alten Kangoo 1 meines Kollegen alle Fehler angezeigt hat und diese auch löschen konnte. Mit dieser App hatte letztens auch ein anderer User die gleichen Erfahrungen. Es muss nicht die Vollversion sein, die freie Version geht auch prima.
26.01.2022 18:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Räuberleiter , heingumpel
Räuberleiter Offline
Junior Member
**

Beiträge: 29
Registriert seit: Oct 2021
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #11
RE: Motor ruckelt manchmel, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbr
Ich habe einen Sensor im Verdacht, ist das der MAP Sensor? Wenn ich bei dem den Stecker abziehe, bekomme ich das gleiche Verhalten wie oben beschrieben (die Drehzahl schwankt und der Motor säuft fast oder ganz ab) . Irgendwo im Forum hatte ich was vom "Standart Fehler Kabelbruch am Map Sensor" gelesen. Könnte es das sein?

Es sieht so aus, als sei der Sensor mit so einer Gummimasse aufgeklebt, lässt sich das auf dem Bild erkennen? Oder soll das so sein?

[Bild: twingo-08165429-GmS.jpg]

[Bild: twingo-08165337-Muz.jpg]

[Bild: twingo-08165351-wLE.jpg]
08.02.2022 17:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Räuberleiter Offline
Junior Member
**

Beiträge: 29
Registriert seit: Oct 2021
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #12
RE: Motor ruckelt manchmel, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Nach dem Abziehen des Steckers bekomme ich auch den Fehlercode für den MAP Sensor in Torque angezeigt, das funktioniert also.

Ich war gestern bei Renault um dort den Speicher auslesen zu lassen, die hatten aber gerade kein Intenet und dann geht dat wohl nicht. Deren Gerät braucht die Verbindung zum Renault-Netz.
08.02.2022 17:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.602
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 780
921x gedankt in 775 Beiträgen
Beitrag #13
RE: Motor ruckelt manchmel, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Oje oje. Da würde ich mal nachsehen ob der noch komplett ist unter der Klebemasse.
Original sitzt der relativ locker, bewegbar eben, im Schacht. Du kannst aber auch mal den Stecker ziehen u mal hereinsehen wie die Pinne im Sensor u Stecker stehen, ggf ist da was verbogen.
Das auslesen mach mal selber mit Torque u 5 bis 10€ Dongle, fürs auslesen lassen zahlste das doppelt u 3 fache.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
09.02.2022 05:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.366
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
562x gedankt in 480 Beiträgen
Beitrag #14
RE: Motor ruckelt manchmel, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Die Isolierung von den 3 Kabeln ist beschädigt durch Prüfkabel.
Da dringt dann Wasser ein. Ob Auspinnen und Crimpen oder nur neue Kabel musst du wissen.
09.02.2022 10:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Räuberleiter Offline
Junior Member
**

Beiträge: 29
Registriert seit: Oct 2021
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #15
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Gibt es eine Herstellerempfehlung für so einen Sensor?
Dann ersetzte ich ihn mal und versuche in dem Zug die Kabel zu reparieren.
10.02.2022 14:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor ruckelt. P0606, P0303, P0300, P0638, martinrupp 4 906 09.01.2022 16:55
Letzter Beitrag: handyfranky
ZZTwingo1 Twingo springt manchmal nicht an Blackkitty 23 26.474 29.11.2021 19:47
Letzter Beitrag: Broadcasttechniker
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 2.306 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
  Twingo 2 RS Motor K4M ruckelt schnoory 3 683 13.09.2021 06:09
Letzter Beitrag: schnoory
  Twingo 2 D4F Fehlercode P0313 heftige Fehlzündungen Jenso1973 118 11.660 23.08.2021 20:58
Letzter Beitrag: Jenso1973
  Twingo 1.7 D7F unrund und erhöhter verbrauch nach ZKD wechsel ligno 23 3.654 22.12.2020 18:54
Letzter Beitrag: cooldriver
ZZTwingo1 Fehlercode P0420 David-de-Santos 19 6.002 09.12.2020 10:56
Letzter Beitrag: David-de-Santos
  Renault Twingo c06 1.2 58 ps Verbrauch Tefo61 14 3.663 01.12.2020 13:49
Letzter Beitrag: Tefo61

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation