Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Verfasser Nachricht
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.872
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6117x gedankt in 5077 Beiträgen
Beitrag #16
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Nein.
Logge lieber mal die MAP Daten mit.
Anhaltspunkte
100 Kilopascal bei stehendem Motor (Luftdruck)
30-40 Kilopascal im Leerlauf.
Hängt von Temperatur und Last durch Lichtmaschine ab.

Geteiltes Wissen ist doppeltes Wissen
10.02.2022 15:05
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Räuberleiter
zugspitzjockl Offline
Junior Member
**

Beiträge: 21
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 3
8x gedankt in 6 Beiträgen
Beitrag #17
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Ohne den Thread jetzt kapern zu wollen (mache ich es trotzdem, da es gut in das Thema ruckelnder D4F reinpasstRazz):
Ich sehe bei meinem 2004er D4F 702 16V zwei verschiedene "Betriebspunkte" im Leerlauf (warmer Motor):
- knapp über 30 kPa und einen Long term Fuel Trim von >60%
- gut über 45 kPa und einen LTFT von ca. 20%

Er schwankt immer wieder mal hin und her. Teilweise bei drei Minuten Leerlauf wechselt er schlagartig den Betriebspunkt, man hört auch, dass sich der Lauf ein wenig verändert.

Fehlerspeicher hat zwei Fehler (P0136 Oxygen Sensor 2 circuit malfunction, den hat er schon seit Kauf vor 20tkm) und seit neuestem einen P1046 sporadisch. Er hatte zweimal ein ziemliches Ruckeln für ein bis zwei Sekunden, das hat sich aber gegeben und kam seit 1000km nicht mehr. Dafür ist er letzte Woche an der Ampel einmal einfach ausgegangen. Ich habe dem ganzen nicht viel Bedeutung beigemessen, bis er jetzt eben Ruckler und das Absterben hatte. Warnlampe habe ich keine. Zündkerzen hab ich vor 20tkm neue rein, die Kerzenstecker sind schon am zerbröseln - sollte ich es vielleicht mal mit einer neuen Zündspule inkl. Kabeln versuchen?
10.02.2022 20:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.872
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6117x gedankt in 5077 Beiträgen
Beitrag #18
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Die knapp über 30 sind richtig, über 45 ist entweder ein Messfehler vom Sensor oder aber der bekommt z.B. zu mageres Gemisch, und das Management öffnet die DroKla was weiter um die Drehzahl zu halten.
Das wäre natürlich blöd, denn wob kommt das her? Falsche Werte von der Lambdasonde?

Geteiltes Wissen ist doppeltes Wissen
10.02.2022 23:06
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.618
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 793
922x gedankt in 776 Beiträgen
Beitrag #19
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Wenn die Kerzenstecker schon am zerbröseln sind, springt der Funke da mit Sicherheit auch schon aus den brösel heraus, ja definitiv wechseln.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
11.02.2022 05:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Räuberleiter Offline
Junior Member
**

Beiträge: 29
Registriert seit: Oct 2021
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #20
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
(10.02.2022 15:05)Broadcasttechniker schrieb:  Nein.
Logge lieber mal die MAP Daten mit.
Anhaltspunkte
100 Kilopascal bei stehendem Motor (Luftdruck)
30-40 Kilopascal im Leerlauf.
Hängt von Temperatur und Last durch Lichtmaschine ab.

Danke für die Info (:
Ich schaue es mir das nächste Mal an, wenn der Fehler auftritt.
11.02.2022 14:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Räuberleiter Offline
Junior Member
**

Beiträge: 29
Registriert seit: Oct 2021
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #21
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Ich hatte den Fehler ja schon mal mitgeloggt, die Datei ist an den ersten Post angehängt. Da trat der Fehler am Anfang auf und der Motor ist deswegen auch zwei mal aus gegangen. In dem Log sind auch die Map Daten drin (:
11.02.2022 14:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Räuberleiter Offline
Junior Member
**

Beiträge: 29
Registriert seit: Oct 2021
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #22
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Also ohne Fehler stimmen die Werte des MAP Sensors mit den angegebenen von broadcasttechniker überein.

Wenn der Fehler auftritt, schwankt die Motordrehzahl ja stark, das tut der Wert des Sensors dann ebenfalls. der Wert bei stehendem Motor liegt jedoch bei 103. Das sollte doch so passen.

Was mich wundert ist, dass die Symptome, inklusive Leuchtelampe immer nur für eine gewisse Zeit auftreten (vll maximal 90 Sekunden) und immer nur beim Starten und hier auch nicht jedes Mal. Ich habe den Fehlerspeicher gelöscht une bekomme weiterhin keinen neuen angezeigt, trotz leuchtender Kontrollampe.
11.02.2022 17:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.370
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
563x gedankt in 481 Beiträgen
Beitrag #23
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Gibts viele Herangehensweisen.
Mapsensor spielt verrückt, dass kann eben auch an der löchrigen Zuleitung liegen.
4. Einspritzdüse tropft, kann sein, sollte man überprüfen.
Drosselklappe kennt nur Min und Max meistens, also kann auch die defekt sein.
Lambdasonden zeigen fett und bewegen sich quasi nicht.
Wenn der Kat zu ist, entsteht Gegendruck in der Ansaugbrücke.
Zündanlage porös, gut, wer sowas missachtet, wäre ärgerlich immer wieder.
Timing und Turbo muss nicht aufgezeichnet werden, die Tabelle ist sonst aber vorbildlich.
Intervall mit 0,7 Sekunden ? Zu lang, 100 ms ist besser.
11.02.2022 18:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.370
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
563x gedankt in 481 Beiträgen
Beitrag #24
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Lass einen KFZ Elektriker reinschauen. Mapsensor Kabel muss repariert werden.
Der ganze Rotz im Motorraum disqualifiziert dich schon für weiteres Handanlegen, siehe OT Geber.
12.02.2022 14:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.872
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6117x gedankt in 5077 Beiträgen
Beitrag #25
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Nicht so böse, bitte.

Geteiltes Wissen ist doppeltes Wissen
12.02.2022 17:31
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Räuberleiter , rohoel
cooldriver Offline
Posting Freak
*****

Beiträge: 2.370
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
563x gedankt in 481 Beiträgen
Beitrag #26
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Ok.
Würde nochmal alles aufzeichnen bei kalten Motor, bis er abstirbt.
Vordere Lambda braucht zu lange und zeigt Kraftstoffüberschuss an beim Starten.
13.02.2022 12:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: rohoel , Räuberleiter
Räuberleiter Offline
Junior Member
**

Beiträge: 29
Registriert seit: Oct 2021
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #27
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter
Hey Cooldriver, danke für den Tipp (:
Ich habe das Intervall bereits auf 0,1 sek geändert und die zwei überflüssigen Werte entfernt. Wennnder Fehler das nächste Mal auftritt, logge ich mit.

Ich habe die Zündkerzen mal rausgedereht und Fotos gemacht. Bei einer Kerze ist der Gummidingens drauf geblieben, die konnte ich nicht rausdrehen. Bei den anderen habe ich vor dem Aufstecken der Kabel Zündkerzen Steckerfett aufgetragen, damit das dort nicht auch passiert.

Kerze 1, von vorne auf den Motor geschaut ganz rechts
[Bild: twingo-13165232-YlR.jpg]

Kerze 2, von vorne auf den Motor geschaut die zweite von rechts
[Bild: twingo-13165348-4iq.jpg]

Kerze 3 sitzt mit Gummidingens fest

Kerze 4, von vorne auf den Motor geschaut ganz links
[Bild: twingo-13165448-yST.jpg]
13.02.2022 16:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.872
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6117x gedankt in 5077 Beiträgen
Beitrag #28
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Gummidingens pröckelst du runter und machst die Spule neu.
Die Kerzen sehen anständig aus und sind weit weg von Fett.
Bei Bleibenzin hätte man gesagt, zu mager.
Bei Bleifrei passt das.

Geteiltes Wissen ist doppeltes Wissen
13.02.2022 18:06
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Räuberleiter
cooldriver Offline
Posting Freak
*****

Beiträge: 2.370
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
563x gedankt in 481 Beiträgen
Beitrag #29
RE: Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch
Von Fettlauf hat niemand gesprochen.
Vorm Absterben erhöht sich die Einspritzmenge unnormal, das ist alles.
Bei dem Auto brät die Steuereinheit überm Abgaskrümmer, Fehlkonstruktion.
Jedenfalls sind da noch andere Sachen im Argen.
Wenn alles läuft, bitte mal abschließend noch eine Aufzeichnung zum Vergleich machen.
14.02.2022 09:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Fehlercode P1041 und P105A BlackNirvana86 16 489 24.05.2022 04:45
Letzter Beitrag: BlackNirvana86
  Motor ruckelt. P0606, P0303, P0300, P0638, martinrupp 4 937 09.01.2022 16:55
Letzter Beitrag: handyfranky
ZZTwingo1 Twingo springt manchmal nicht an Blackkitty 23 26.570 29.11.2021 19:47
Letzter Beitrag: Broadcasttechniker
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 2.361 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
  Twingo 2 RS Motor K4M ruckelt schnoory 3 699 13.09.2021 06:09
Letzter Beitrag: schnoory
  Twingo 2 D4F Fehlercode P0313 heftige Fehlzündungen Jenso1973 118 11.942 23.08.2021 20:58
Letzter Beitrag: Jenso1973
  Twingo 1.7 D7F unrund und erhöhter verbrauch nach ZKD wechsel ligno 23 3.704 22.12.2020 18:54
Letzter Beitrag: cooldriver
ZZTwingo1 Fehlercode P0420 David-de-Santos 19 6.061 09.12.2020 10:56
Letzter Beitrag: David-de-Santos

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation