Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Klimaautomatik Gebläse ohne Funktion
#1
ZTwingo2 
Hallo,
ich bin heute mit unserem Twingo GT TCE gefahren und musste feststellen, dass das Gebläse der Heizung ohne Funktion ist.
Unser Gordini TCE 100 (EZ: 03/2011) hat Klimaautomatik und zeigt Symbolisch alles an wie es soll, leider ohne einen Mucks vom Gebläse.
Es hat sich im Vorfeld nichts angekündigt. (kein schwergänger Lüfter, oder ähnliches)
Sicherungen 24 ist nicht belegt und Sicherung 28 ist in Ordnung.
Ich habe mal etwas von einem Vorwiderstand gehört!?
Kann es vielleicht der sein? .....wenn ja, wo sitzt der bei meinem Twingo?
würde mich freuen wenn ihr mir helfen könntet.
Danke schon mal! Gruß, Heinz
Zitieren
Es bedanken sich:
#2
Klimaautomatik hat keinen Vorwiderstand, bzw. der ist elektronisch, Position 1023.
Hier sind die Schaltpläne https://www.twingotuningforum.de/thread-23530.html
Und hier eine Anleitung zum Wechsel des Gebläses https://www.twingotuningforum.de/thread-...pid8721293
Der elektronische Widerstand geht auch schon mal kaputt, dann läuft das Gebläse aber typischerweise dauernd.
Plan mal in der Vorschau, besser aufgelöst angehängt
[Bild: twingo-08163327-QzT.jpg]


Angehängte Dateien
.pdf   Klimaautomatik.PDF (Größe: 32 KB / Downloads: 3)
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Ist 1023 hinter der unteren Verkleidung unterm Lenkrad?
Sehr oft schmoren auch die Steckverbindungen.
Zitieren
Es bedanken sich:
#4
Hier sieht man wie das Teil aussieht.
Es hat Alukühlrippen. Man kann zumindest dort feststellen ob die Versorgungsspannung ankommt, weggeht und ob der Stecker in Ordnung ist.
[Bild: twingo-08225745-uxH.jpg]

Interessant ist, dass es je nach Ausstattung eine dreistufige elektrische Zusatzheizung gibt.
1113 ist die elektrische Heizung.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Twingo 2 75ps Baujahr 09.2013 Lüftung ohne Funktion. Xavion67 13 1.558 28.04.2024, 08:49
Letzter Beitrag: V320001
ZZTwingo1 [gelöst] Front Scheibenwischer plötzlich ohne Funktion. Getfreakay 89 135.669 27.01.2024, 19:47
Letzter Beitrag: Broadcasttechniker
  Wischermotor ohne Funktion. Mike Twingo2006 75p 3 875 07.12.2023, 21:50
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Rückwärts Licht ohne Funktion TMTYD 3 1.282 16.10.2023, 11:15
Letzter Beitrag: TMTYD
ZZTwingo1 Funkfernbedienung ohne Funktion marchandball 2 778 15.10.2023, 12:21
Letzter Beitrag: marchandball
  Druckschalter Servolenkung inaktiv / ohne Funktion mrairbrush 1 749 26.05.2023, 18:05
Letzter Beitrag: Broadcasttechniker
  Drehzahlmesser ohne Funktion Spoocky 0 1.309 22.02.2023, 16:46
Letzter Beitrag: Spoocky
  Diagnosestecker ohne funktion christianh. 10 6.736 21.07.2022, 07:48
Letzter Beitrag: Eleske

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste