Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Beim beschleunigen Motorlampe und elektronische Störung
Verfasser Nachricht
SpokY Offline
Junior Member
**

Beiträge: 23
Registriert seit: Aug 2014
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Beim beschleunigen Motorlampe und elektronische Störung
Guten Morgen zusammen,

ich wollte keine Themen wiederbeleben die schon sehr alt sind, die Themen haben auch nicht wirklich 100% mit meinem Problem übereingestimmt.

Ich fahre einen Renault Twingo 2 GT (333 AP0) 101 PS (ca. 125 PS) 1,2 Liter Maschine, Schalter, Baujahr ~ 2010 - 164.000 Kilometer (seit 64.000 Kilometer mit Elia Secotronic).

Heute morgen hatte ich das Problem auf der Autobahn, beim beschleunigen (kein Vollgas), plötzlich kompletter Leistungsverlust - keine Gasanahme mehr, Motor blieb aber an, Leerlauf ist ruhig gewesen, bin einfach nicht mehr voran gekommen - Gänge gingen ganz normal rein.

MKL ist an + elek. Störung. Habe dann das Auto ausgemacht, wieder angemacht, Meldungen war weg (Gasannahme war wieder da) jedoch mit Leistungsverlust (als wenn das Auto im Notlauf wäre, ab ca. 3000 Umdrehung kein Schub mehr). MKL und elek. Störung ist wieder aus.

Hat damit jemand Erfahrung? Was könnte ich tun? Ich hoffe das trotzdem ein Fehler abgelegt wurde, kann diesen allerdings erst heute Abend auslesen.

Danke euch und wünsche euch eine angenehme Woche.

Viele Grüße,
Christian
06.04.2021 07:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Theloo Offline
Posting Freak
*****

Beiträge: 1.955
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 128
466x gedankt in 319 Beiträgen
Beitrag #2
RE: Beim beschleunigen Motorlampe und elektronische Störung
Als erstes die pfuschbox wegbauen und schauen ob’s nicht daran liegt.
06.04.2021 08:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
SpokY Offline
Junior Member
**

Beiträge: 23
Registriert seit: Aug 2014
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Beim beschleunigen Motorlampe und elektronische Störung
Werde ich heute auf dem Heimweg machen!
Hatte ich auch schon als eventuelle Fehlerquelle im Kopf...
06.04.2021 08:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
SpokY Offline
Junior Member
**

Beiträge: 23
Registriert seit: Aug 2014
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #4
RE: Beim beschleunigen Motorlampe und elektronische Störung
Problem wurde gelöst, am Turbo war der Mechanismus zum öffnen etwas fest, gangbar gemacht und entrostet. Nun läuft wieder Wink trotzdem danke
06.04.2021 19:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
woifi84 Offline
Junior Member
**

Beiträge: 13
Registriert seit: Aug 2013
Bewertung 0
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #5
Beim beschleunigen Motorlampe und elektronische Störung
Das Problem hatte ich auch.
Die Ladedruckregelung hat einen kleinen Schlauch der verlegt war zwischen Ansaugschlauch vor dem Turbo und der Verdichterseite direkt am Turbolader.
Den kleinen Schlauch mit Bremsenreiniger einmal durchgeblasen und alles war wie vorher.
Kleine Ursache große Wirkung

Gesendet von meinem SM-A105FN mit Tapatalk
08.04.2021 09:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Sitzairbag Störung beheben handyfranky 0 808 24.01.2020 12:57
Letzter Beitrag: handyfranky
  Warnleuchte "Störung der Elektronik Bastiii89 34 101.296 22.10.2018 05:56
Letzter Beitrag: striker8472
ZZTwingo1 Mein Dickerchen zeigt *Störung der Elektronik* an Perlchen 3 2.321 08.08.2018 13:45
Letzter Beitrag: Broadcasttechniker
  Gelbe lampe für e störung Dennis281175 54 27.035 24.11.2017 17:52
Letzter Beitrag: Dennis281175
  Störung Elektronic und Notlaufprogramm wer kann helfen? tz12345 4 4.331 04.01.2015 07:24
Letzter Beitrag: tz12345
  Zündkabel Reihenfolge Twingo Bj 97 elektronische Zündung csteffan 3 4.120 07.03.2014 15:47
Letzter Beitrag: Broadcasttechniker
  Störung der Elektrik - POST 9eor9 3 2.987 16.01.2014 19:45
Letzter Beitrag: RoterBela
ZZTwingo1 Airbag leuchte und störung der Elektrik leuchtet. 1strap 16 11.302 04.02.2013 15:14
Letzter Beitrag: GunnarOlaf

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation