Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Au nicht bestanden
Verfasser Nachricht
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #46
RE: Au nicht bestanden
Ich hatte das Ventil bei Renault am Freitag bestellt und könnte es am Samstag abholen. Heute morgen wollte ich es dann einbauen. Was soll ich sagen, irgendwie bin ich in letzter Zeit ungeschickt. Es ist mir beim Aufschneiden der Verpackung aus der Hand gerutscht und auf die Bodenfliesen gefallen, dabei ist der Anschluss abgebrochen?. Ich könnte heulen. Ich habe es jetzt mit Sekundenkleber geklebt und mit Silikon erstmal abgedichtet. Nachher werde ich es einbauen und schauen wie es sich verhält. Wenn es nicht funktioniert, dann muss ich wohl nochmal eins kaufen. Kostet ja nur 93 Euro.
06.12.2020 15:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 3.048
Registriert seit: Sep 2003
Bewertung 16
Bedankte sich: 516
703x gedankt in 591 Beiträgen
Beitrag #47
RE: Au nicht bestanden
Oh neee.
Aber wie machst du denn Pakete auf, wie ein Kind zu Weihnachten die Geschenke? Wink

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 104 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 146 Tkm gelaufen.
06.12.2020 17:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #48
RE: Au nicht bestanden
Er war in einer zugeschweißten Ersatzteiltüte. Normalerweise reiße ich die immer auf, aber diesmal wollte ich vorsichtig sein und habe die Tüte mit der Schere aufgeschnitten.
Ab jetzt bleibe ich beim aufreißen.
06.12.2020 18:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #49
RE: Au nicht bestanden
Gerade eine Proberunde gedreht. Leider nicht so gut. Wenn ich im 5. Gang aus dem Ort rausfahre und beschleunige, dann fängt er bei 3000 Umdrehungen an kurz zu stottern und fährt normal weiter. Nehme ich einen niedrigeren Gang und beschleunige etwas sportlicher, dann merkt man es kaum.
06.12.2020 21:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 3.048
Registriert seit: Sep 2003
Bewertung 16
Bedankte sich: 516
703x gedankt in 591 Beiträgen
Beitrag #50
RE: Au nicht bestanden
Biste sicher das das nich die Zundspule ist, oder ist im Flachstecker ein Kontakt krum?

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 104 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 146 Tkm gelaufen.
07.12.2020 06:51
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #51
RE: Au nicht bestanden
Ja, bin ich. Ich habe alle Zündspulen gegen die Originalen getauscht. Die hatte ich noch im Keller liegen, weil Renault damals beim Twingo kaputte Zündspulen diagnostiziert hatte. Allerdings war nur eine Zündkerze kaputt, wie sich später herausgestellt hat. Die Flachstecker sehen gut aus. Morgen bringe ich ihn in die Werkstatt. Mal sehen was die finden.
07.12.2020 13:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #52
RE: Au nicht bestanden
Die Werkstatt hat leider keinen Fehler gefunden. Sie haben die AU nochmal versucht, aber die Werte sind schlechter als beim TÜV. Er läuft viel zu fett. Sie tippen auf die Lambdasonde, können sie nicht richtig überprüfen. Es war eine Werkstattkette, aber sehr bemüht und ich brauchte nichts bezahlen. Jetzt versuche ich mal einen Termin beim Bosch Dienst zu bekommen.
08.12.2020 17:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.264
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 37
532x gedankt in 456 Beiträgen
Beitrag #53
RE: Au nicht bestanden
Hast du Werte vom Abgastest? HC,CO, CO2 usw.
08.12.2020 17:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #54
RE: Au nicht bestanden
Nur die, die auf dem Mängelbericht des TÜVs stehen. Der Mechaniker wundert sich, dass mein Auto keinen Fehler hinterlegt, obwohl er viel zu fett läuft. Deshalb tippt er auf die Lambdasonde, die einfach falsche Werte an das Steuergerät weitergibt und das Steuergerät dann zu viel Sprit einspritzen lässt. Im Leerlauf ist alles i.O. sagt er mit. Falschluft schließt er aus, weil er dann eigentlich zu mager laufen müsste.
08.12.2020 18:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Theloo Offline
Posting Freak
*****

Beiträge: 1.940
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 126
460x gedankt in 315 Beiträgen
Beitrag #55
RE: Au nicht bestanden
Wie schaut denn das Heck von deinem Twingo aus? Als mein Fiesta leistungsgesteigert war lief er unter volllast tendenziell ein bisschen fetter, das hat man am Heck deutlich gesehen. Sieht du irgendwas?
08.12.2020 19:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #56
RE: Au nicht bestanden
Dafür müsste ich das Auto mal waschen und dann darauf achten. Nehme ich mir die nächsten Tage mal vor.
08.12.2020 23:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #57
RE: Au nicht bestanden
So der Fehler würde gefunden. Ich bin beim Bosch Dienst gewesen. Es wurde als Fehler der Saugrohrdrucksensor ausgemacht. Zuerst würde einer aus dem Zubehör verwendet, aber das hat nichts gebracht, da hat er die Vermutung eines defekten Steuergeräts geäußert. Dann hat er einen originalen von Renault eingebaut und jetzt ist alles i.O.
AU hat er gleich bestanden.
17.12.2020 13:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , mecRS
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.361
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5264
5601x gedankt in 4642 Beiträgen
Beitrag #58
RE: Au nicht bestanden
Sehr interessant.
Wobei ich nicht verstehe dass die Lambdasonde das nicht glatt zieht.
Oder warum der Aftermarketsensor nicht funktioniert.
Sei's drum, wenn der Fehler weg ist ist es gut.

Geteiltes Wissen ist doppeltes Wissen
17.12.2020 13:56
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.264
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 37
532x gedankt in 456 Beiträgen
Beitrag #59
RE: Au nicht bestanden
Der alte Sensor war defekt, hat das die Werkstatt festgestellt?
Die hat dann erst Billigteil und dann Original verbaut?
17.12.2020 17:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.361
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5264
5601x gedankt in 4642 Beiträgen
Beitrag #60
RE: Au nicht bestanden
Billigteile funktionieren auch.
Unbrauchbare Teile kann man nur an Endkunden verkaufen, und das auch nur genau einmal.
Danach verkaufst du unter dem Namen nie wieder was.

Geteiltes Wissen ist doppeltes Wissen
17.12.2020 18:23
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation