Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Au nicht bestanden
Verfasser Nachricht
cooldriver Offline
Posting Freak
*****

Beiträge: 2.217
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 36
522x gedankt in 447 Beiträgen
Beitrag #16
RE: Au nicht bestanden
Nee Ulli, weniger Amplitude kann die Einspritzmenge erhöhen,
zumindest aber regelt STFT anders. Wir reden hier auch von 0.2 Volt mindestens.
21.11.2020 09:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #17
RE: Au nicht bestanden
Er ist ja nicht durch die AU gekommen, weil er im erhöhten Leerlauf die Werte nicht erreicht
[Bild: twingo-21104614-mY4.jpg]
21.11.2020 10:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.217
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 36
522x gedankt in 447 Beiträgen
Beitrag #18
RE: Au nicht bestanden
Nach 160.000 km sollte man ja die Lambdasonde wechseln.
Schaden kanns nicht. Vorgeschichte wie Luftfilter und Zündkerzen, Motorruckeln wäre aber noch
abzuklären sowie Dichtheit der Abgasanlage.Eigentlich muss noch ein Abgastest her.
Der Kat ist ok.
21.11.2020 14:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #19
RE: Au nicht bestanden
Die hintere Sonde habe ich jetzt getauscht und sie funktioniert auch wieder richtig. Allerdings zeigt er mir jetzt noch mehrer Fehler an.[Bild: twingo-21150343-xIQ.jpg]
[Bild: twingo-21150427-hkS.jpg]
Wie kann ich aufgezeichnete Datein von Torque hier Posten?
21.11.2020 15:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.942
Registriert seit: May 2007
Bewertung 125
Bedankte sich: 5175
5466x gedankt in 4525 Beiträgen
Beitrag #20
RE: Au nicht bestanden
Das sind alles keine Fehler.
Es ist twingotypisch dass KAT und 2. O2 Sonde auf ungecheckt stehen.

Geteiltes Wissen ist doppeltes Wissen
21.11.2020 16:13
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #21
RE: Au nicht bestanden
Okay, wenn das keine Fehler sind, ist es doch gar nicht schlecht, aber wie finde ich raus, warum meiner nicht durch die AU gekommen ist? Einfach mal direkt vorm TÜV das Auto warm fahren und dann die AU machen lassen? Der TÜV- Prüfer sagt, dass er etwas zu Fett laufen würde.
21.11.2020 17:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 2.902
Registriert seit: Sep 2003
Bewertung 16
Bedankte sich: 473
655x gedankt in 551 Beiträgen
Beitrag #22
RE: Au nicht bestanden
Ja richtig heiß muss der sein, ich lass den Twingo immer laufen wenn ich mich anmelde. Sieh zu das die Batterie nicht abgeklemmt war vorm Tüv, sonst sind keine Fahrzyklen aufgezeichnet.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 104 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 146 Tkm gelaufen.
21.11.2020 17:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.217
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 36
522x gedankt in 447 Beiträgen
Beitrag #23
RE: Au nicht bestanden
Bei so hohen CO Werten ist das kein Warmlaufproblem.
Würde den Kühlmittelsensor noch auslesen , Luftzufuhr checken und wenn beim Gasgeben die Sonde
auch nicht über 0.8 geht , die dann tauschen.
21.11.2020 18:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #24
RE: Au nicht bestanden
Den Kühlmittelsensor habe ich ausgelesen und kann erkennen, dass er arbeitet.
Bei den Sonden komme ich selten über 0,8. Siehe Diagramm
[Bild: twingo-21192324-y8e.jpg]

[Bild: twingo-21192407-OIE.jpg]
21.11.2020 19:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.942
Registriert seit: May 2007
Bewertung 125
Bedankte sich: 5175
5466x gedankt in 4525 Beiträgen
Beitrag #25
RE: Au nicht bestanden
Hohes CO ist sehr wohl ein KAT(Temperatur) Problem.
Und das nicht nur nach unserer Erfahrung hier im Forum, Beispiel
https://www.twingotuningforum.de/thread-...pid8796486
sondern auch nach Erfahrung des Prüfers den ich gefragt hatte.
Der Twingo mit 280.000 hatte sich da nämlich ungewöhnlich gut geschlagen während die KTM echt gebraucht hatte bis sie abgasmäßig da war wo sie hin sollte.

Geteiltes Wissen ist doppeltes Wissen
21.11.2020 19:24
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.217
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 36
522x gedankt in 447 Beiträgen
Beitrag #26
RE: Au nicht bestanden
Aber die Trimmwerte der Regelsonde sind extrem und die Monitorsonde speichert noch O2,
denn die schwankt nicht.
Tauscht man erst Teuer, oder erst das günstige Bauteil auf Verdacht?
21.11.2020 20:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #27
RE: Au nicht bestanden
Auf Verdacht tauschen wollte ich eigentlich gar nicht. Welcher Trim muss welche Werte haben?
21.11.2020 21:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #28
RE: Au nicht bestanden
Heute nochmal eine Runde gedreht. Es kam irgendwann der Fehler P0130 und Lambda 1 fiel ab.
Nach einer Zeit hat er sich wieder erholt.
[Bild: twingo-22122336-gpw.jpg]
22.11.2020 12:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.942
Registriert seit: May 2007
Bewertung 125
Bedankte sich: 5175
5466x gedankt in 4525 Beiträgen
Beitrag #29
RE: Au nicht bestanden
Warst du da auch mit Kontaktspray dran?
Wenn es der Sonde zu mager ist (weil auf der Referenzseite der Sauerstoff fehlt) dann wird kräftig angefettet und CO wird ebenfalls zu hoch liegen.
Kann ich alles gar nicht glauben.

Geteiltes Wissen ist doppeltes Wissen
22.11.2020 16:57
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #30
RE: Au nicht bestanden
Ich habe mir den Stecker angesehen, aber bin mir nicht sicher. Der Twingo hat jetzt 155000 Kilometer runter, da ist es nicht so tragisch eine neue einzubauen. Ich hoffe trotzdem, dass ich dann durch die AU komme.
22.11.2020 20:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation