Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Au nicht bestanden
Verfasser Nachricht
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #31
RE: Au nicht bestanden
So nachdem ich jetzt auch die vordere Sonde getauscht hab3, bin ich heute beim TÜV gewesen. Leider ist der Twingo wieder durchgefallen. Er läuft zu fett. Der TÜV Prüfer meint, dass es an der Lambdasonde liegt. Es ist eine Denso verbaut, da die Bosch zu lange Lieferzeit hätte.
Als ich Ihm gesagt habe, dass sie neu ist, da hat er noch das AGR Ventil ins Spiel gebracht. Was meint Ihr? Wo sitzt beim RS das AGR Ventil?
[Bild: twingo-02160158-Wmd.jpg]
02.12.2020 16:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.470
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5287
5641x gedankt in 4675 Beiträgen
Beitrag #32
RE: Au nicht bestanden
Sind das auf der Zeitachse Sekunden?
Selbst dann ist die Sonde lahm.
Und die Ausschläge sind noch kleiner als bei der alten.
Mhh.

Geteiltes Wissen ist doppeltes Wissen
02.12.2020 16:44
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #33
RE: Au nicht bestanden
Von Spalte zu Spalte sind es 5 Sekunden. Das Bild ist vom Leerlauf. Das jetzt ist bei konstant 85 km/h
[Bild: twingo-02170040-gvY.jpg]
02.12.2020 17:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.470
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5287
5641x gedankt in 4675 Beiträgen
Beitrag #34
RE: Au nicht bestanden
Das sieht dann aber ne ganze Ecke besser aus, auch wenn es im Ergebnis leider nichts bringt.

Geteiltes Wissen ist doppeltes Wissen
02.12.2020 22:47
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.272
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 37
536x gedankt in 460 Beiträgen
Beitrag #35
RE: Au nicht bestanden
Mal mögliche Ursachen zum Anfetten,gibt aber mehr.
Riss am Flansch vom Abgasrohr
Luftfilter zu
Zündkerzen alt
Steuerzeiten verstellt
Schlechte Verbindung am Steuergerätestecker oder Verkabelung der Sonde
AKF Ventil offen

Beim Gasgeben geht Lambda auf 0.85 Volt jedenfalls meistens.
Bei Schubabschaltung fast Null.
Meine Sonde pendelt zwischen 0.05 und 0.9 , und die ist alt.
03.12.2020 05:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #36
RE: Au nicht bestanden
Luftfilter, Öl, Ölfilter, und beide Lambdasonde sind neu.
Einen Riss am Abgasrohr könnte ich nicht finden.
Stecker kontrolliert.
Was ist das AKF Ventil und wo sitzt es?
03.12.2020 07:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #37
RE: Au nicht bestanden
Kann ich dieses Ventil irgendwie prüfen?
[Bild: twingo-03103326-jep.jpg]
03.12.2020 10:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.272
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 37
536x gedankt in 460 Beiträgen
Beitrag #38
RE: Au nicht bestanden
Einfach reinblasen tankseitig, dann darf am anderen Ende nichts rauskommen.
Wie sehen denn die Zündkerzen aus?
03.12.2020 17:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #39
RE: Au nicht bestanden
Ich finde die sehen gut aus, sie sind bräunlich.
03.12.2020 18:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #40
RE: Au nicht bestanden
Wenn ich reinblase, dann kommt ein wenig auf der anderen Seite raus. Die Frage ist aber auch wie dolle ich dafür blasen muss und wenn das kaputt ist, ob es auch für das fette Gemisch verantwortlich ist.
04.12.2020 12:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Bea76 Offline
Member
***

Beiträge: 74
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 28
26x gedankt in 18 Beiträgen
Beitrag #41
RE: Au nicht bestanden
Es muss komplett dicht sein, darf nichts rauskommen. Auch wenn man kräftig rein pustet.

Wie Cooldriver es schon geschrieben hat.
Steht als letzter Punkt dabei.

Mal mögliche Ursachen zum Anfetten, gibt aber mehr.
Riss am Flansch vom Abgasrohr
Luftfilter zu
Zündkerzen alt
Steuerzeiten verstellt
Schlechte Verbindung am Steuergerätestecker oder Verkabelung der Sonde
AKF Ventil offen

Das Leben ist Hart, mein Twingo ist Härter.Laugh Out Loud

Twingo Elysee 01/2007 75PS 30000km
Twingo 1 03/2002 58PS 155000km
04.12.2020 12:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #42
RE: Au nicht bestanden
Okay, vielen Dank. Denn werde ich mal versuchen es aufzumachen. Vielleicht kann man es reparieren. Wenn nicht, dann bestelle ich ein neues.
04.12.2020 13:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.272
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 37
536x gedankt in 460 Beiträgen
Beitrag #43
RE: Au nicht bestanden
Nee, wird nix bringen.
Lufteintrittstemperatur 50 Grad?
Braune Kerzen, da kann das Gemisch ja nicht so fett sein. Da müsste er ja qualmen.
Thermostat kann offen sein oder der Ölabscheider erzeugt Unterdruck am Öleinfüller im Leerlauf.
Ich hätte ja mindestens 15 Minuten aufgezeichnet, RPM, Lambda, Saugrohrdruck ,Drosselklappe und Kühltemp und Lufttemp. .als csv Datei.
04.12.2020 17:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TTwingoRS Offline
Member
***

Beiträge: 55
Registriert seit: Mar 2017
Bewertung 0
Bedankte sich: 4
5x gedankt in 4 Beiträgen
Beitrag #44
RE: Au nicht bestanden
Ichvhabe das Ventil neu bei Renault bestellt. Öffnen könnte ich es leider nicht, beim Versuch ist es mir runter gefallen. Jetzt ist es wieder dicht?.Wer weiß wie lange. Aufzeichnungen habe ich gemacht. Ich weiß nicht wie ich es in CSV. Datein aufzeichnen kann. Ich kann nur die Diagramme zur Verfügung stellen.
[Bild: twingo-04181207-otj.jpg]

[Bild: twingo-04181242-OWW.jpg]

[Bild: twingo-04181308-43g.jpg]
04.12.2020 18:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.272
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 37
536x gedankt in 460 Beiträgen
Beitrag #45
RE: Au nicht bestanden
Du könntest einen Abgastest machen lassen.
Die hintere Sonde scheint zu aktiv zu sein.
Sehen tut man aber wenig, besser hiermit aufzeichnen:
https://www.twingotuningforum.de/thread-...pid8753246
Braucht man Geduld, wenn du keinen Fachmann hast vor Ort.
Das wird hier schwierig.
05.12.2020 14:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation