Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Renault twingo c06 bj. 2003 1.2 58 ps elektrik probleme
Verfasser Nachricht
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.771
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5382
5710x gedankt in 4732 Beiträgen
Beitrag #16
RE: Renault twingo c06 bj. 2003 1.2 58 ps elektrik probleme
(Zeitweise) Kurzschlüsse findet man mit der Lampe so wie beschrieben.
Wenn man sie so gründlich ausgebrannt hat auch oder nur noch durchs Anschauend er Stellen die dafür in Betracht kommen.
In dem Fall hier empfehle ich stark den Motorkabelbaum zu wechseln.

Geteiltes Wissen ist doppeltes Wissen
30.10.2020 21:37
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: rohoel
Ikebins Offline
Junior Member
**

Beiträge: 5
Registriert seit: Oct 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #17
RE: Renault twingo c06 bj. 2003 1.2 58 ps elektrik probleme
Hallo zusammen,

also folgendes habe ich bis jetzt getan:

Die 3 Relais im Sicherungskasten im motorraum gegen 3 neue ersetzt (hatte ich auf Lager).

Die 25er sicherung daneben ebenfalls ersetzt.

Ich habe das Kabel der Lambdasonde überprüft und auch das Kabel der Benzinpumpe augenscheinlich alles in ordnung - keine defekte.

Der Wagen startet ganz normal und man hört wenn man auf zündung geht das zischen der kraftstoffpumpe ganz normal wie immer. Jedoch steigt die Drehzahl nach ein paar Sekunden. Ich habe das mehrmals probiert- das kuriose ist das die Drehzahl jedesmal unterschiedlich hoch geht nach paar Sekunden (man hört es)

@handyfranky: ich habe die batterie für paar minuten abgeklemmt und bis für für ca. 10 Sekunden auf zündung geblieben dannach gestartet...leider selebes Verhalten des Motors.

Ich habe einen (billigen) multimeter und kann einigermaßen damit umgehen aber ich wüsste nicht was ich messen soll.

Ich denke der Stecker am unterboden welches vom motorsteuergerät kommt/führt hatte einen kurzen nachdem ich über eine Pfütze gefahren bin. Dadurch und durch meine überbrückungsaktion errechnet bzw. bekommt das steuergerät einfach falsche Signalwerte was zu diesem Verhalten führt.

Was sind eure Meinungen dazu?

Gruß
Ikebins
31.10.2020 11:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.771
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5382
5710x gedankt in 4732 Beiträgen
Beitrag #18
RE: Renault twingo c06 bj. 2003 1.2 58 ps elektrik probleme
Das Steuergerät im Bild ist das ABS Steuergerät.
Lies bitte noch mehr.
Lasse die Relais in Ruhe, bitte nicht "testen".
Beim "testen" auf Laienart sind hier schon etliche zerstört worden.
Du brauchst kein Multimeter sondern deine Finger und Augen um verschrumpeltes Kabel zu finden.

Geteiltes Wissen ist doppeltes Wissen
31.10.2020 11:56
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZTwingo2 Hilfe: ABS-Probleme - Twingo 2 1.6 16V RS BEXXX 3 483 14.01.2021 08:56
Letzter Beitrag: rapiderich
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 23 2.101 03.10.2020 18:21
Letzter Beitrag: Broadcasttechniker
  Twingo Quickshift Probleme ohne ende efkan 5 1.596 16.04.2020 19:55
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Scheibenwischer nur höchste Stufe Twingo Bj:4/2003 defekt gefunden und behoben Mantis 12 8.619 20.01.2020 18:49
Letzter Beitrag: Broadcasttechniker
YTwingo3 Elektrik Ulli1000 6 1.695 08.08.2019 09:15
Letzter Beitrag: Ulli1000
  Twingo Beach BJ 2003 Motor springt nicht mehr an TinaB 4 2.363 11.01.2019 17:25
Letzter Beitrag: handyfranky
ZZTwingo1 WFS, Anlasser, oder??? Tyrion zickt rum...die Elektrik ärgert mich tyriontwingo 24 5.835 30.11.2018 10:37
Letzter Beitrag: tyriontwingo
ZTwingo2 Elektrik spinnt, Twingo geht nicht an valentin_ott 7 3.480 07.08.2018 19:22
Letzter Beitrag: herzi28

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation